<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Der erste aus dem Hause Romanow: Wie ein freundlicher Teenager den Zarenthron erklomm - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond DE" /><meta property="twitter:site" content="Russia Beyond DE" /><link rel="amphtml" href="https://de.rbth.com/geschichte/79220-michail-romanow-russland/amp"><meta name="description" content="Das Haus Romanow herrschte in Russland mehr als 300 Jahre lang. Der erste Zar aus dieser Dynastie entsprach jedoch gar nicht dem Bild des brutalen Herrschers. Er war freundlich, ruhig und stützte sich auf das Vertrauen einer Nationalversammlung, die alle gesellschaftlichen Gruppen vertrat. All dies half, ihn zu einem erfolgreichen Regenten zu machen. " /><meta property="og:url" content="https://de.rbth.com/geschichte/79220-michail-romanow-russland" ><meta property="og:type" content="article"><meta property="og:title" content="Der erste aus dem Hause Romanow: Wie ein freundlicher Teenager den Zarenthron erklomm"/><meta property="og:description" content="Das Haus Romanow herrschte in Russland mehr als 300 Jahre lang. Der erste Zar aus dieser Dynastie entsprach jedoch gar nicht dem Bild des brutalen Herrschers. Er war freundlich, ruhig und stützte sich auf das Vertrauen einer Nationalversammlung, die alle gesellschaftlichen Gruppen vertrat. All dies half, ihn zu einem erfolgreichen Regenten zu machen. "/><meta property="article:tag" content="monarchie"><meta property="article:tag" content="romanows"><meta property="article:section" content="Geschichte"><meta property="article:published_time" content="Aug 08, 2022"><meta property="article:modified_time" content="Aug 08, 2022"/><meta property="article:author" content="Alexej Timofejtschew" /><meta name="author" content="Alexej Timofejtschew" /><meta name="twitter:title" content="Der erste aus dem Hause Romanow: Wie ein freundlicher Teenager den Zarenthron erklomm"/><meta name="twitter:description" content="Das Haus Romanow herrschte in Russland mehr als 300 Jahre lang. Der erste Zar aus dieser Dynastie entsprach jedoch gar nicht dem Bild des brutalen Herrschers. Er war freundlich, ruhig und stützte sich auf das Vertrauen einer Nationalversammlung, die alle gesellschaftlichen Gruppen vertrat. All dies half, ihn zu einem erfolgreichen Regenten zu machen. "/><meta property="og:image" content="https://cdni.russiatoday.com/rbthmedia/images/2017.09/article/59bbda7085600a12fc1a82ca.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.russiatoday.com/rbthmedia/images/2017.09/article/59bbda7085600a12fc1a82ca.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450151"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'de';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818345, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818345" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818503, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818503" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://de.rbth.com",
            "logo": "https://de.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://de.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://de.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Geschichte",
                        "item": "https://de.rbth.com/geschichte"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Der erste aus dem Hause Romanow: Wie ein freundlicher Teenager den Zarenthron erklomm",
                        "item": "https://de.rbth.com/geschichte/79220-michail-romanow-russland"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://de.rbth.com/geschichte/79220-michail-romanow-russland"
        },
        "headline": "Der erste aus dem Hause Romanow: Wie ein freundlicher Teenager den Zarenthron erklomm",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.russiatoday.com/rbthmedia/images/2017.09/article/59bbda7085600a12fc1a82ca.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2017.09/original/59bbd98c15e9f925930986f2.jpg",
                    "description": "Michail Fjodorowitsch und die Bojarenduma von Andrej Rjabuschkin, 1893"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2017.09/original/59bbd98c15e9f925930986f3.jpg",
                    "description": "Berufung Michael Romanows auf den Thron von Nikolai Schustow"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2017.09/original/59bbd98c15e9f925930986f4.jpg",
                    "description": "Maria Iwanowna Chlopowa, die Braut des Zaren Michail (von Nikolai Nevrev)"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2017.09/original/59bbd98d15e9f925930986f5.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2017.09/original/59bbde6885600a79422fcbea.jpg",
                    "description": ""
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Alexej Timofejtschew"
                    }                            ],
                "datePublished": "2022-08-08T15:57:26+03:00",
        "dateModified": "2022-08-08T15:57:26+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://de.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "Das Haus Romanow herrschte in Russland mehr als 300 Jahre lang. Der erste Zar aus dieser Dynastie entsprach jedoch gar nicht dem Bild des brutalen Herrschers. Er war freundlich, ruhig und stützte sich auf das Vertrauen einer Nationalversammlung, die alle gesellschaftlichen Gruppen vertrat. All dies half, ihn zu einem erfolgreichen Regenten zu machen. "
    }
    </script><div class="layout"><div class="layout__wrapper"><header class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Deutsch
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/wirtschaft">
                    Wirtschaft
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/wissen-und-technik">
                    Wissen und Technik
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/geschichte">
                    Geschichte
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/kultur">
                    Kultur
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/reisen">
                    Reise
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/russische-kueche">
                    Russische Küche
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/bildung">
                    Bildung
                </a>
            </li>
                </ul>
    </div>
</div></div></div></header><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1488px; overflow: hidden"><script>
                googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
            </script></div></div><!-- End AdSlot 1 --><div class="control-width control-width_padding"><div class="rows"><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Der erste aus dem Hause Romanow: Wie ein freundlicher Teenager den Zarenthron erklomm</h1><div class="article__category article__category_short"><a href="/geschichte">
            Geschichte
        </a></div><div class="article__date article__date_short"><time class="date ">
            


             08 Aug 2022

        </time></div><div class="article__author article__author_short">
                            Alexej Timofejtschew
                    </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div></div><div class="social-wrapper"><div class="social-container social-container_top"
                data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                data-counters></div><div class="button-rotator" id="button-rotator" onload="return {
    text: JSON.parse('\u0022Follow\u0020Russia\u0020Beyond\u0020on\u0022'),
    links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/RBTH.DE\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/rbth_deu\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022youtube\u0022\u003A\u0022https\u003A\\\/\\\/www.youtube.com\\\/user\\\/RBTHvideo\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
    lang: JSON.parse('\u0022de\u002DDE\u0022'),
};"></div></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
            Das Haus Romanow herrschte in Russland mehr als 300 Jahre lang. Der erste Zar aus dieser Dynastie entsprach jedoch gar nicht dem Bild des brutalen Herrschers. Er war freundlich, ruhig und stützte sich auf das Vertrauen einer Nationalversammlung, die alle gesellschaftlichen Gruppen vertrat. All dies half, ihn zu einem erfolgreichen Regenten zu machen. 
        </div></div><div class="article__text article__text_short"><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2017.09/original/59bbd98d15e9f925930986f5.jpg" alt=""><div class="copyright"><p></p>
Wikipedia
            </div></div><p>Zar Michail I., Gr&uuml;nder der Romanow-Dynastie, ist tats&auml;chlich nicht einmal in Russland selbst einer breiten Masse bekannt. Im Geschichtsunterricht lernt man allerh&ouml;chstens seinen Namen.</p><p>Historisch Interessierte w&uuml;rden vielleicht noch hinzuf&uuml;gen, dass seine Kr&ouml;nung f&uuml;r Russland das Ende einer unruhigen Zeit bedeutete. Tats&auml;chlich erlebte das Land vor seiner Thronbesteigung im Jahr 1613 ein Jahrzehnt von verschiedenen Anw&auml;rtern auf den Zarenthron, die sich unter Mithilfe ausl&auml;ndischer M&auml;chte bekriegten. &nbsp;</p><h3><a href="https://de.rbth.com/kultur/geschichte/2017/08/22/schlacht-von-1612-wie-die-russen-ihre-hauptstadt-befreiten_825984" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt;Schlacht von 1612: Wie die Russen ihre Hauptstadt befreiten</a></h3><h4>Verbindungen zu Iwan dem Schrecklichen</h4><p>Auf den ersten Blick wirkten Michails Chancen auf den Thron eher begrenzt. Mit 16 Jahren war er sehr jung und noch relativ unbekannt.</p><p>Gest&auml;rkt wurde Michails Position jedoch durch die Herkunft seiner Familie. Die Romanows waren ein altes Moskauer Adelsgeschlecht, der erste Romanow, sein Name war Andrej Kobila, tauchte bereits im fr&uuml;hen 14. Jahrhundert in historischen Urkunden auf. Zudem bestanden famili&auml;re Verbindungen zur Rurik-Dynastie, die das Land seit dem fr&uuml;hen Mittelalter gef&uuml;hrt hatte. Michails Gro&szlig;tante Anastasia war die erste und meistgeliebte Ehefrau <a href="https://de.rbth.com/kultur/geschichte/2016/10/31/sieben-fakten-uber-iwan-den-schrecklichen-russlands-ersten-zaren_643795">Iwan des Schrecklichen</a>.</p><h4>Ein demokratisch gew&auml;hlter Zar</h4><p>Michail wurde durch das Zemsky Sobor, die Landesversammlung, gew&auml;hlt. In einer Zeit, in der in den meisten europ&auml;ischen Staaten der Absolutismus herrschte, war dieser Umstand durchaus bemerkenswert, fanden im Zemsky Sobor doch sogar Vertreter der Bauernschaft Geh&ouml;r. In seiner Regierungszeit berief Mikhail die Versammlung dann j&auml;hrlich ein.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2017.09/original/59bbd98c15e9f925930986f3.jpg" alt="Berufung Michael Romanows auf den Thron von Nikolai Schustow"><div class="copyright"><p>Berufung Michael Romanows auf den Thron von Nikolai Schustow</p>
Wikipedia
            </div></div><p>Auch durch die Einberufung einer Art Volksvertretung sicherte sich Michail die Unterst&uuml;tzung der breiten Bev&ouml;lkerung. Als neues Herrscherhaus in einem von B&uuml;rgerkriegen zerrissenen Land war dies f&uuml;r seine Herrschaft unabdingbar.</p><p>Ein weiterer Faktor, der Michails Aufstieg zum Zaren erleichterte, war ausgerechnet seine Jugend. Dadurch wurde er als ein schwacher Herrscher gesehen, was die m&auml;chtigen Adelsfamilien beruhigte. Ein Adeliger sagte vor der Wahl nachweislich: &bdquo;Wir werden Michail w&auml;hlen, er ist jung und unreif.&ldquo;</p><h4>Ein ruhiger, sanfter Herrscher</h4><p>Dem jungen Zaren gelang es schlie&szlig;lich, den sozialen Zusammenhalt Russlands &uuml;ber seine gesamte drei&szlig;igj&auml;hrige Regierungszeit zu sichern. Laut dem Historiker Sergej Solowjow war es insbesondere seine ruhige und freundliche Ausstrahlung, die ihm in den Augen der Nation Autorit&auml;t gab.</p><p>Ein Alleinherrscher war Michail jedoch nie. Zun&auml;chst wurde seine Mutter Marfa als Regentin eingesetzt. Als schlie&szlig;lich sein Vater Filaret aus polnischer Kriegsgefangenschaft zur&uuml;ckkehrte, wurde er zum Patriarchen und Ko-Herrscher. Manche nannten ihn auch den &bdquo;Gro&szlig;en Souver&auml;n&ldquo;.</p><h4>Die schwierige Suche nach einer Angetrauten</h4><p>Der Einfluss seiner Mutter war so gro&szlig;, dass sie auch Michails Suche nach einer passenden Ehefrau beeintr&auml;chtigte.</p><p>Drei Jahre nach seiner Kr&ouml;nung hielt man im Kreml eine Brautschau ab, auf der die Mutter schnell eine Favoritin fand. Der Zar w&auml;hlte jedoch eine andere, die Adelstochter Maria Chlopowa, aus. Drei Tage sp&auml;ter behaupteten die Hof&auml;rzte des Zaren jedoch, dass Maria keine Kinder bekommen k&ouml;nne, woraufhin sie ins Exil verbannt wurde. Sp&auml;ter kam heraus, dass sie gesund gewesen war.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2017.09/original/59bbd98c15e9f925930986f4.jpg" alt="Maria Iwanowna Chlopowa, die Braut des Zaren Michail (von Nikolai Nevrev)"><div class="copyright"><p>Maria Iwanowna Chlopowa, die Braut des Zaren Michail (von Nikolai Nevrev)</p>
Wikipedia
            </div></div><p>Erst einige Jahre sp&auml;ter bewies Michail schlie&szlig;lich R&uuml;ckgrat gegen&uuml;ber seiner Mutter. Auf einer neuerlichen Brautschau w&auml;hlte er, zu Marfas Missfallen, die Tochter einer Familie aus dem niedrigeren Adel aus. Die Beiden heirateten und f&uuml;hrten eine langj&auml;hrige und gl&uuml;ckliche Ehe.</p><h4>Pistolen und Blumen</h4><p>In seiner Freizeit interessierte sich Mikhail vor allem f&uuml;r Blumen, die er auch gerne aus dem Ausland importieren lie&szlig;. Unter dem Zaren tauchten zum Beispiel erstmals in der russischen Geschichte Roseng&auml;rten auf.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2017.09/article/59bbda7085600a12fc1a82ca.jpg" alt="Michail Fjodorowitsch und die Bojarenduma von Andrej Rjabuschkin, 1893"><div class="copyright"><p>Michail Fjodorowitsch und die Bojarenduma von Andrej Rjabuschkin, 1893</p>
Wikipedia
            </div></div><p>Der junge Zar brachte jedoch nicht nur Blumen aus Westeuropa mit: Auch ausl&auml;ndische Ingenieure wie der Niederl&auml;nder Andries Winius folgten ihm. Mit Winius kam auch die industrielle Produktion von Eisen und Kanonen nach Russland. Die Stadt Tula, wo sein erstes Werk stand, ist bis heute ein Zentrum der russischen Waffenproduktion.</p><p>Der Beginn der sp&auml;ter insbesondere von seinem Enkel Peter dem Gro&szlig;en vorangetriebenen Europ&auml;isierung Russlands ist jedoch nicht die gr&ouml;&szlig;te Leistung Michails. Historiker sind sich einig, dass er es war, der die Ordnung wiederherstellte und das von Kriegen und Konflikten zerrissene Land einte.</p><h3><a href="https://de.rbth.com/geschichte/79196-katharina-erste-zarin">&gt;&gt;&gt;Katharina die Erste &ndash; Reformerin, Bes&auml;nftigerin und angebliche Hexe</a></h3><h3><a href="https://de.rbth.com/kultur/geschichte/2017/01/13/quiz-abstammung-russischer-zaren-sind-sie-sattelfest_680393">&gt;&gt;&gt;Quiz &ndash; Abstammung russischer Zaren: Sind Sie sattelfest?</a></h3><h3><a href="https://de.rbth.com/kultur/geschichte/2017/07/26/zehn-fakten-zum-mord-an-der-zarenfamilie-1918_811117">&gt;&gt;&gt;Zehn Fakten zum Mord an der Zarenfamilie 1918</a></h3><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2017.09/original/59bbde6885600a79422fcbea.jpg" alt=""><div class="copyright"><p></p>
Mary Evans Picture Library/Global Look Press
            </div></div><p class="article__text-copyright">
                Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
            </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/monarchie">
                    monarchie
                </a><a href="/tag/romanows">
                    romanows
                </a></div><div class="social-container"
                data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p id="sub-email-label" class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" aria-labelledby="sub-email-label"/><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel" id="banner-rotator" onload="return {
            text: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/RBTH.DE\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/rbth_deu\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            linkText: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            lang: JSON.parse('\u0022de\u002DDE\u0022')
        };"></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '59bbd7f485600a79351f3adb';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2022. © Alle Rechte vorbehalten.',
                            footerSocials = [
                                {icon: 'twitter', href: 'footer.social.twitter.link'},
                                {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://de.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/rbth_deu'},
                                {icon: 'line', href: 'footer.social.line.link'},
                                {icon: 'rumble', href: 'footer.social.rumble.link'},
                                {icon: 'odysee', href: 'footer.social.odysee.link'},
                                {icon: 'taringa', href: 'footer.social.taringa.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450151"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://de.rbth.com/nbc/',
                    publicId: '79220'
                }
            };
        </script><script>
            var categoryID = '103100000000003100000035';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=215623400041012365216361"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false,"code":"id"},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true,"code":"de"},{"label":"English","url":"https:\/\/www.rbth.com","active":false,"code":"www"},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false,"code":"es"},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false,"code":"fr"},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false,"code":"hr"},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false,"code":"it"},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false,"code":"br"},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false,"code":"si"},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false,"code":"jp"},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false,"code":"bg"},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false,"code":"mk"},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false,"code":"rs"},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false,"code":"ru"}]')
            langs = langs.map((lang) => {
                lang.url = window.location.origin.replace(
                    /(https?:\/\/)([a-z0-9]+(?=[.]|[-]))(.*)/g,
                    '$1' + lang.code + '$3'
                );

                return lang;
            });
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-16', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Alexej Timofejtschew');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/geschichte/79220-michail-romanow-russland",
            maincontent: "counters.content-insights.maincontent",
            title: "Der erste aus dem Hause Romanow: Wie ein freundlicher Teenager den Zarenthron erklomm",
            pubdate: "2022-08-08T16:00:00+03:00",
                     authors: "Alexej Timofejtschew",
                             sections: "Geschichte",
                             tags: "monarchie,romanows",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>