<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Zum Tod von Wladimir Bukowski: Der Dissident und der Missbrauch der sowjetischen Psychiatrie   - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/geschichte/82664-tod-wladimir-bukowski-dissident-sowjetische-psychiatrie/amp"><meta name="description" content="Wladimir Bukowski (1942-2019) war einer der bekanntesten Dissidenten der Sowjetunion. Zwölf Jahre seines Lebens hat er in Haft verbracht. Er prangerte den Missbrauch der Psychiatrie zu politischen Zwecken an. Er emigrierte nach Großbritannien, wo sein Ruf später durch einen Kinderpornografieskandal Schaden nahm. Bukowski starb am 27. Oktober in Cambridge." /><meta property="og:url" content="https://de.rbth.com/geschichte/82664-tod-wladimir-bukowski-dissident-sowjetische-psychiatrie" ><meta property="og:type" content="article"><meta property="og:title" content="Zum Tod von Wladimir Bukowski: Der Dissident und der Missbrauch der sowjetischen Psychiatrie  "/><meta property="og:description" content="Wladimir Bukowski (1942-2019) war einer der bekanntesten Dissidenten der Sowjetunion. Zwölf Jahre seines Lebens hat er in Haft verbracht. Er prangerte den Missbrauch der Psychiatrie zu politischen Zwecken an. Er emigrierte nach Großbritannien, wo sein Ruf später durch einen Kinderpornografieskandal Schaden nahm. Bukowski starb am 27. Oktober in Cambridge."/><meta property="article:tag" content="sowjetunion"/><meta property="article:section" content="Geschichte"/><meta property="article:published_time" content="Okt 29, 2019"/><meta property="article:author" content="Oleg Jegorow" /><meta name="author" content="Oleg Jegorow" /><meta name="twitter:title" content="Zum Tod von Wladimir Bukowski: Der Dissident und der Missbrauch der sowjetischen Psychiatrie  "/><meta name="twitter:description" content="Wladimir Bukowski (1942-2019) war einer der bekanntesten Dissidenten der Sowjetunion. Zwölf Jahre seines Lebens hat er in Haft verbracht. Er prangerte den Missbrauch der Psychiatrie zu politischen Zwecken an. Er emigrierte nach Großbritannien, wo sein Ruf später durch einen Kinderpornografieskandal Schaden nahm. Bukowski starb am 27. Oktober in Cambridge."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2019.10/article/5db8302185600a13cb24ef42.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2019.10/article/5db8302185600a13cb24ef42.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Zum Tod von Wladimir Bukowski: Der Dissident und der Missbrauch der sowjetischen Psychiatrie  </h1><div class="article__category article__category_short"><a href="/geschichte">
                Geschichte
            </a></div><div class="article__date article__date_short"><time class="date ">
          29 Okt 2019

        </time></div><div class="article__author article__author_short">
                Oleg Jegorow
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><script>
              document.addEventListener('DOMContentLoaded', function(){
                var lazyCover = new Image();
                lazyCover.src = 'https://cdni.rbth.com/rbthmedia/images/2019.10/original/5db8302185600a13cb24ef42.jpg';
                lazyCover.onload = function() {
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2019.10/original/5db8302185600a13cb24ef42.jpg";

                };
                if(lazyCover.complete){
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2019.10/original/5db8302185600a13cb24ef42.jpg";

                };

              });
            </script><img class="article__cover-image lazy__cover" src="data:image/svg+xml;base64,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" datasrc="https://cdni.rbth.com/rbthmedia/images/2019.10/article/5db8302185600a13cb24ef42.jpg"></div></div><div class="article__copyright article__copyright_short"><p></p>
	AP
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Wladimir Bukowski (1942-2019) war einer der bekanntesten Dissidenten der Sowjetunion. Zwölf Jahre seines Lebens hat er in Haft verbracht. Er prangerte den Missbrauch der Psychiatrie zu politischen Zwecken an. Er emigrierte nach Großbritannien, wo sein Ruf später durch einen Kinderpornografieskandal Schaden nahm. Bukowski starb am 27. Oktober in Cambridge.
            </div></div><div class="article__text article__text_short"><p></p><p>Im Dezember 1976 fand am Z&uuml;richer Flughafen eine ungew&ouml;hnliche Zusammenkunft statt. Mit Unterst&uuml;tzung der USA tauschten Chile und die UdSSR zwei Gefangene aus. Luis Alberto Corval&aacute;n, Generalsekret&auml;r der Kommunistischen Partei Chiles, der unter Augusto Pinochet verhaftet worden war, flog nach Moskau. Wladimir Bukowski, ein 35-j&auml;hriger H&auml;ftling aus dem Zentralgef&auml;ngnis von Wladimir, reiste in den Westen. Corval&aacute;n war ein prominenter kommunistischer Politiker. Bukowski schien dagegen nur ein gew&ouml;hnlicher Gefangener zu sein, der in den sowjetischen Medien als &bdquo;R&uuml;pel&rdquo; <a href="https://aif.ru/archive/1631139" target="_blank" rel="noopener noreferrer">bezeichnet</a> wurde.&nbsp;</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.10/original/5db8307715e9f94290056779.jpg" alt=""><div class="copyright"><p></p><a href="https://www.vladimirbukovsky.com/">vladimirbukovsky.com</a></div></div><h4>&bdquo;Schleppend verlaufende Schizophrenie&rdquo;&nbsp;</h4><p>Wladimir Bukowski wurde als Sohn zweier sowjetischer Journalisten geboren. Er stand dem Sowjetsystem von Jugend an kritisch gegen&uuml;ber, was in der UdSSR zwangsl&auml;ufig zu Problemen f&uuml;hrte. 1960 &uuml;bte Bukowski in einem <a href="http://old.memo.ru/history/majak/" target="_blank" rel="noopener noreferrer">Artikel</a> harte Kritik am Komsomol, der Jugendorganisation der Kommunistischen Partei der Sowjetunion. &bdquo;Der Komsomol ist tot. Der einbalsamierte Leichnam lebte noch viel zu lange weiter &hellip;&rdquo;, schrieb er. Er forderte eine Demokratisierung des Komsomol. Die Beh&ouml;rden antworteten mit Repressionen.&nbsp;</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.10/original/5db8307715e9f9429005677a.jpg" alt="Die psychiatrische Klinik, in der Wladimir Bukowski untergebracht wurde."><div class="copyright"><p>Die psychiatrische Klinik, in der Wladimir Bukowski untergebracht wurde.</p>
	Pavel Markin/Global Look Press            </div></div><p>1962 erhielt Bukowski die Diagnose &bdquo;schleppend verlaufende Schizophrenie&rdquo;, ein Krankheitsbild, das in den 1960er Jahren vom sowjetischen Psychiater Andrej Sneschnewski erstmals beschrieben wurde. Die tats&auml;chliche Existenz der Krankheit war in vielen L&auml;ndern umstritten. Doch f&uuml;r den KGB war es praktisch. So konnte jemand als psychisch krank bezeichnet werden, selbst wenn Krankheitsmerkmale gar nicht vorhanden waren. Das Fehlen der f&uuml;r Schizophrenie typischen Symptome wurde laut dem russischen kulturhistorischen Projekt <a href="https://arzamas.academy/materials/1168" target="_blank" rel="noopener noreferrer">Arzamas</a> durch das langsame Fortschreiten der Krankheit erkl&auml;rt. Die Pathologisierung von Dissidenten war ein Instrument der sowjetischen Strafpsychiatrie. Dieses Ph&auml;nomen offenbarte Bukowski sp&auml;ter der Welt&ouml;ffentlichkeit.&nbsp;</p><h4>Harte Jahre&nbsp;</h4><p>Bukowski verbrachte den gr&ouml;&szlig;ten Teil der 1960er Jahre hinter Gittern. In dieser Zeit erhielt er verschiedene psychiatrische Diagnosen. Mal galt er als geisteskrank, mal nicht. Er wurde in Heilanstalten untergebracht (1963 und 1965) oder in Gefangenenlagern (1967).&nbsp;</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.10/original/5db8307715e9f9429005677b.jpg" alt="Nach der Freilassung im Jahr 1976"><div class="copyright"><p>Nach der Freilassung im Jahr 1976</p><a href="https://www.vladimirbukovsky.com/">vladimirbukovsky.com</a></div></div><p>Die Zust&auml;nde in den psychiatrischen Anstalten der Sowjetunion beschrieb Bukowski in seinen Memoiren als furchtbar. Die Patienten wurden unter Drogen gesetzt, manchmal geschlagen oder sogar gefoltert und in Zellen mit psychisch Kranken, die gef&auml;hrlich waren, untergebracht.&nbsp;</p><p>Bukowski wurde 1969 entlassen. Andere Dissidenten wurden ebenfalls f&uuml;r psychisch krank erkl&auml;rt und weggesperrt. &bdquo;Es waren vermutlich sechs Personen [die in Anstalten untergebracht waren]. Ich habe erkannt, dass es ein ausgekl&uuml;geltes Strafpsychiatrie-System gab. Es musste etwas passieren&rdquo;, <a href="https://www.youtube.com/watch?time_continue=5&amp;v=lXUgnic7BNM" target="_blank" rel="noopener noreferrer">sagte</a> Bukowski in einem Interview.&nbsp;</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.10/original/5db8307815e9f9429005677c.jpg" alt="Bukowski und US-Präsident Jimmy Carter, 1977"><div class="copyright"><p>Bukowski und US-Präsident Jimmy Carter, 1977</p><a href="https://www.vladimirbukovsky.com/">vladimirbukovsky.com</a></div></div><p>Er traf sich heimlich mit dem US-amerikanischen CBS-Journalisten William Cole und gab ein Live-Interview &uuml;ber die Inhaftierung von Dissidenten unter dem Vorwand von Geisteskrankheiten. Er schaffte es auch, verschiedene Dokumente in den Westen zu schmuggeln.</p><p>1971 verhafteten die sowjetischen Beh&ouml;rden Bukowski erneut. Er wurde wegen antisowjetischer Agitation verurteilt. Sieben Jahre sa&szlig; er im Gef&auml;ngnis, bis er gegen Corval&aacute;n ausgetauscht wurde. Im Jahr 1976 galt er im Westen als einer der bekanntesten Dissidenten und herausragender Menschenrechtsaktivist.&nbsp;</p><h4>Skandal</h4><p>Bukowski lie&szlig; sich in Gro&szlig;britannien nieder, machte seinen Master in Biologie an der Universit&auml;t Cambridge und verfasste mehrere B&uuml;cher, darunter seine Memoiren &bdquo;To Build a castle: My life as a dissenter&rdquo; (erschienen in englischer Sprache, 1979, deutsch &bdquo;Ein Schloss bauen: Mein Leben als Andersdenkender&ldquo;).&nbsp;</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.10/original/5db8307815e9f9429005677d.jpg" alt="Bukowski in Moskau, 2007"><div class="copyright"><p>Bukowski in Moskau, 2007</p>
	AP            </div></div><p>Auch als Emigrant blieb er einer der sch&auml;rfsten Kritiker der UdSSR und ihrer Politik. Als die Sowjetunion auseinanderfiel, forderte Bukowski ein Tribunal vergleichbar den N&uuml;rnberger Prozessen, um den Kommunismus &ouml;ffentlich anzuprangern. Er kritisierte auch weiterhin die neuen russischen F&uuml;hrer, zuerst Boris Jelzin, dann Wladimir Putin.</p><p>2015 r&uuml;ckte Bukowski erneut ins Rampenlicht, diesmal jedoch nicht als Menschenrechtsaktivist oder Buchautor. Der fr&uuml;here Dissident wurde des Besitzes von Kinderpornografie beschuldigt. Bukowski hielt dies f&uuml;r eine Verleumdungskampagne. Er klagte seinerseits dagegen, doch die Klage wurde abgewiesen. Bukowski <a href="https://www.independent.co.uk/news/uk/home-news/vladimir-bukovsky-child-porn-images-soviet-dissident-russia-gulags-putin-ussr-garry-kasparov-a8197081.html" target="_blank" rel="noopener noreferrer">beteuerte</a> seine Unschuld.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.10/original/5db8307815e9f9429005677e.jpg" alt=""><div class="copyright"><p></p><a href="https://www.vladimirbukovsky.com/">vladimirbukovsky.com</a></div></div><p>&bdquo;Ich habe keine Angst davor, ins Gef&auml;ngnis zu m&uuml;ssen. Ich habe bereits zw&ouml;lf Jahre in <a href="https://www.independent.co.uk/arts-entertainment/books/reviews/gulag-a-history-of-the-soviet-camps-by-anne-applebaum-104993.html" target="_blank" rel="noopener noreferrer">sowjetischen Gef&auml;ngnissen</a> verbracht. Ich rechne nicht mit einem langen Leben. Es ist mir egal, ob ich auch die letzten Wochen davon im Gef&auml;ngnis verbringe&rdquo;, sagte er.&nbsp;</p><p>Der Prozess gegen Bukowski wurde wegen seines schlechten Gesundheitszustandes immer wieder auf unbestimmte Zeit verschoben und fand letztlich nie statt. Bukowski litt unter verschiedenen Krankheiten. Am 27. Oktober 2019 starb der Dissident in Cambridge an einem Herzinfarkt. Er nimmt seine Verdienste, aber auch den Skandal mit ins Grab.&nbsp;</p><h4>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/kultur/81719-fakten-alexander-solschenizyn" target="_blank" rel="noopener noreferrer">Das bewegte Leben eines Dissidenten: F&uuml;nf Fakten &uuml;ber Alexander Solschenizyn</a></h4><p></p><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/sowjetunion">
                sowjetunion
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/2017/07/10/samisdat-wie-die-menschen-in-der-sowjetunion-die-zensur-unterliefen_799425">Samisdat: Wie die Menschen in der Sowjetunion die Zensur unterliefen</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/geschichte/2017/07/31/kampfen-mit-fakten-wie-viele-opfer-forderte-stalins-terror-wirklich_813916">Kämpfen mit Fakten: Wie viele Opfer forderte Stalins Terror wirklich?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/82108-verhaftet-wegen-kunst-wissenschaft-gulag-insassen-stalinzeit">Verhaftet wegen Kunst und Wissenschaft: Fünf berühmte Russen, die im Gulag landeten</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/geschichte/82664-tod-wladimir-bukowski-dissident-sowjetische-psychiatrie" data-width="645" data-num-posts="10"></div></div><style>
	.container-93822{
		max-width: 100%!important;
	}
</style></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5db82f2815e9f9428d26b10a';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2019.  ©  Alle Rechte vorbehalten.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss/facebook'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '82664'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000035';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234001410123450"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-16', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Oleg Jegorow');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/geschichte/82664-tod-wladimir-bukowski-dissident-sowjetische-psychiatrie",
            maincontent: "counters.content-insights.maincontent",
            title: "Zum Tod von Wladimir Bukowski: Der Dissident und der Missbrauch der sowjetischen Psychiatrie  ",
            pubdate: "2019-10-29T15:34:00+03:00",
                     authors: "Oleg Jegorow",
                             sections: "Geschichte",
                             tags: "sowjetunion",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
