<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Sprechen mit Russen: Wie Sie auf "Kak dela?" antworten können - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/document/5b3c817985600a7b814cdf6d/amp"><meta name="description" content="Die Regeln der sozialen Interaktion in Russland unterscheiden sich in Details doch klar von denen in Europa. Hier sind einige Tipps, wie Sie schon im Smalltalk bei Ihren neuen Bekannten punkten können.
" /><meta property="og:url" content="https://de.rbth.com/bildung/80690-sprechen-mit-russen-wie-gehts-antworten" ><meta property="og:type" content="article"><meta property="og:title" content="Sprechen mit Russen: Wie Sie auf &quot;Kak dela?&quot; antworten können"/><meta property="og:description" content="Die Regeln der sozialen Interaktion in Russland unterscheiden sich in Details doch klar von denen in Europa. Hier sind einige Tipps, wie Sie schon im Smalltalk bei Ihren neuen Bekannten punkten können.
"/><meta property="article:tag" content="russische sprache"><meta property="article:tag" content="alltag in russland"><meta property="article:section" content="Bildung"><meta property="article:published_time" content="Jul 08, 2018"><meta property="article:author" content="Anna Sorokina" /><meta name="author" content="Anna Sorokina" /><meta name="twitter:title" content="Sprechen mit Russen: Wie Sie auf &quot;Kak dela?&quot; antworten können"/><meta name="twitter:description" content="Die Regeln der sozialen Interaktion in Russland unterscheiden sich in Details doch klar von denen in Europa. Hier sind einige Tipps, wie Sie schon im Smalltalk bei Ihren neuen Bekannten punkten können.
"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.07/article/5b3c9fe985600a1d025ce952.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.07/article/5b3c9fe985600a1d025ce952.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=221"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=42"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovensko</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
              </script></div></div><!-- End AdSlot 1 --><div class="control-width control-width_padding"><div class="rows"><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Sprechen mit Russen: Wie Sie auf "Kak dela?" antworten können</h1><div class="article__category article__category_short"><a href="/bildung">
                Bildung
            </a></div><div class="article__date article__date_short"><time class="date ">
          08 Juli 2018

        </time></div><div class="article__author article__author_short">
                Anna Sorokina
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div></div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Die Regeln der sozialen Interaktion in Russland unterscheiden sich in Details doch klar von denen in Europa. Hier sind einige Tipps, wie Sie schon im Smalltalk bei Ihren neuen Bekannten punkten können.

            </div></div><div class="article__text article__text_short"><p>Russen fragen gerne nach deiner Stimmung: Wie f&uuml;hlst du dich heute? W&auml;hrend man in Europa darauf oft mit einem kurzen "Gut" oder "Geht so" antwortet, darf die Reaktion in Russland gern etwas ausf&uuml;hrlicher sein.</p><h2>1 Kurz und formell</h2><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b3c9e3d15e9f9296a22c53b.jpg" alt=""><div class="copyright"><p></p>
	Getty Images            </div></div><p>Es gibt nat&uuml;rlich auch hier eine kurze Antwort auf die Frage <strong>"Kak dela?"</strong> ("Wie geht es dir?"):&nbsp;<strong>"Choroscho!"</strong> ("gut").</p><p>Sie k&ouml;nnen auch sagen: <strong>"Lutschsche vsech"</strong> ("Besser als allen"); "Wsjo normalno" ("Alles ist in Ordnung"); <strong>"Otlitschno"</strong> ("Super"); und <strong>"Kak obytschno"</strong> ("Wie &uuml;blich").</p><p>Manchmal sagen &auml;ltere Menschen auch <strong>"Waschimi molitwami"</strong>, was bedeutet, dass es ihnen gut geht, dank "Ihrer Gebete".</p><p>Oft folgt diesen Antworten das formelle <strong>"Spasibo, a u was?"</strong> ("Danke, und Ihnen"?). Alle diese kurzen Antworten werden auch zwischen Leuten akzeptiert, die sich nicht gut kennen, oder w&auml;hrend eines Gesch&auml;ftstreffens.</p><p>Wenn Sie aber einen&nbsp;Gespr&auml;chspartner schon gut kennen&nbsp;oder es eine f&uuml;rsorgliche Person ist, kann er eine solche Antwort allerdings f&uuml;r unredlich halten oder denken, dass Sie&nbsp;etwas verstecken. Wenn er fragt, was genau "gut" ist, sollten Sie etwas hinzuf&uuml;gen. Sie m&uuml;ssen kein volles "Gest&auml;ndnis" ablegen; aber doch wenigstens irgendeine Emotion hinzuf&uuml;gen, zum Beispiel: "Sch&ouml;n, mir ist heute aber doch irgendwie kalt!"</p><h2>2 &nbsp;Echte Gef&uuml;hle</h2><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b3c9e3d15e9f9296a22c53c.jpg" alt=""><div class="copyright"><p></p>
	Maksim Blinov/Sputnik            </div></div><p>Russen sind eher emotionale Menschen und teilen viele&nbsp;Gef&uuml;hle immer mit allen. Deshalb ist immer auch n&uuml;tzlich, einige S&auml;tze zu lernen, mit denen Sie Ihre Gef&uuml;hle auf Russisch ausdr&uuml;cken k&ouml;nnen. Die Antwort wie: "Fein" plus Emotion wird die gleiche kurze h&ouml;fliche Antwort sein, die Sie verwenden k&ouml;nnen auf "Wie geht es Ihnen?"</p><p><strong>"Ja rad/a"</strong> ("Ich bin gl&uuml;cklich") und dann&nbsp;den Grund, z.B.:</p><p><strong>"U menja nowaja maschina"</strong> ("Ich habe ein neues Auto"") oder <strong>"Ja wyjgral/a) w lotereju"</strong> ("Ich habe im Lotto gewonnen").</p><p><strong>"Ja ustal/a"</strong> ("Ich bin m&uuml;de") und&nbsp;den Grund, z.B.</p><p><strong>"Ja segodnja mnogo rabotal/a"</strong>&nbsp;("Ich habe heute viel&nbsp;gearbeitet") oder</p><p><strong>"Ja volnuyusj"</strong> ("Ich mache mir Sorgen") &nbsp;plus Gr&uuml;nde:</p><p><strong>"Examen"</strong> ("Pr&uuml;fung")&nbsp;oder<strong> "buduschaja poezdka"</strong> ("eine zuk&uuml;nftige Reise")</p><p><strong>"Ja udiwljon/udiwlena"</strong> ("Ich bin &uuml;berrascht") " oder <strong>"Ja poraschon/poraschena"</strong> ("Ich bin erstaunt") und wovon:</p><p><strong>"Nowyj film"</strong> ("Ein neuer Film") oder <strong>"nowaja rabota"</strong> ("neuer Job")</p><p><strong>"Mne grustno"</strong> ("Ich bin traurig") und der Grund:</p><p><strong>"Is-sa pogody"</strong> ("Wegen des Wetters") oder "Ja poshluschal/a&nbsp;otschen grustnuju pesnju" ("Ich habe ein sehr trauriges Lied geh&ouml;rt").</p><p><strong>"Mnje scharko"</strong> ("Mir ist&nbsp;hei&szlig;") oder <strong>"Mnje cholodno"</strong> ("Mir ist kalt") Diese zwei S&auml;tze brauchen auch keine Fortsetzung. Jeder versteht diese Gef&uuml;hle.</p><h2>3 &nbsp;Witzige&nbsp;Ironie</h2><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b3c9e3d15e9f9296a22c53d.jpg" alt=""><div class="copyright"><p></p>
	Getty Images            </div></div><p>Russen, die sich gut kennen, geben&nbsp;oft humorvolle Antworten, die f&uuml;r ausl&auml;ndische Freunde keinen Sinn ergeben. Diese S&auml;tze sind darum eher&nbsp;umgangssprachlich.</p><p><strong>"Poka ne rodila"</strong> ("Ich habe noch nicht geboren") - eine Frau kann scherzhaft auf diese Weise antworten, was bedeutet, dass alles in Ordnung ist (das reimt sich auf Russisch auf das Wort <strong>"dela"</strong>).</p><p><strong>"Kak Sascha&nbsp;bela"</strong> ("Dinge sind in Ordnung, wie Sascha&nbsp;wei&szlig; ist") - auch ein Scherzreim, der haupts&auml;chlich von Senioren verwendet wird.</p><p><strong>"Wsjo&nbsp;w schokoladje"</strong> ("Alles ist in Schokolade") - alles ist super und du willst es zeigen.</p><p>"Wsjo putschkom" ("Alles ist im&nbsp;B&uuml;ndel") bedeutet, dass es&nbsp;gut geht und Sie sich&nbsp;wie ein B&uuml;ndel&nbsp;Dill f&uuml;hlen; Russen lieben Dill und es ist gut, wenn deine Sachen geb&uuml;ndelt&nbsp;sind.</p><h2>4 &nbsp;H&ouml;flich und ehrlich</h2><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.07/original/5b3c9e3d15e9f9296a22c53e.jpg" alt=""><div class="copyright"><p></p>
	Evgenya Novozhenina/Sputnik            </div></div><p>Manchmal k&ouml;nnen sich sogar Fremde hier wie Ihre besten Freunde verhalten, besonders wenn Sie lange zusammen sind. Seien Sie nicht &uuml;berrascht, wenn absolut unbekannte Leute im Nachtzug ihr Essen mit Ihnen teilen und fragen, warum Sie nicht verheiratet sind oder keine Kinder haben; versuchen Sie einfach h&ouml;flich zu sein, auch wenn Sie&nbsp;nicht dar&uuml;ber reden m&ouml;chten.</p><p>Wenn Sie wollen, k&ouml;nnen Sie auch Ihre Geschichte erz&auml;hlen. Was haben Sie gemacht, bevor Sie Ihren Gespr&auml;chspartner&nbsp;getroffen haben? Wie war der&nbsp;Tag verbracht und welche Probleme gab es? In Russland ist es normal, private Emotionen zu teilen und einen Weg zu finden, das Problem gemeinsam zu l&ouml;sen.</p><h4><strong>Mehr n&uuml;tzliche Tipps in der russischen Sprache finden Sie hier:</strong></h4><h4><strong>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/bildung/80506-wann-und-warum-sagen-russen-sorry" target="_blank" rel="noopener noreferrer">Wann sagen Russen "Sorry&ldquo;? Und wer ist Sorjan Sorjanitsch?</a></strong></h4><h4><strong>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/bildung/79202-russisch-sprache-schwer-uebung" target="_blank" rel="noopener noreferrer">Russisch will gekonnt sein: Diese Vokabeln bringen Ausl&auml;nder um den Verstand</a></strong></h4><h4><strong>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/bildung/79315-russisch-lernen-in-acht-schritten" target="_blank" rel="noopener noreferrer">In acht Schritten zum Russisch-Profi</a></strong></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/russische sprache">
                russische sprache
            </a><a href="/tag/alltag in russland">
                alltag in russland
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/gesellschaft/2017/08/23/was-russisch-lehrbucher-sie-uber-das-echte-russland-lehren_826412">Was Russisch-Lehrbücher Sie über das echte Russland lehren</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/bildung/79202-russisch-sprache-schwer-uebung">Russisch will gekonnt sein: Diese Vokabeln bringen Ausländer um den Verstand</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/bildung/79315-russisch-lernen-in-acht-schritten">In acht Schritten zum Russisch-Profi</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/bildung/79805-sieben-gute-gründe-niemals-russisch-lernen">Sieben gute Gründe, niemals Russisch zu lernen</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/bildung/80461-5-haeufigsten-fehler-russischlerner">Die fünf häufigsten Fehler, die jeder Russischlerner macht</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/bildung/80506-wann-und-warum-sagen-russen-sorry">Wann sagen Russen "Sorry“? Und wer ist Sorjan Sorjanitsch?</a></div></li></ul></div></div></div><div class="article__text article__text_short"><div id="mailigenarticle"></div><script>
    
    var mailigenArticleUrl = "/mailigenarticle";
    var req = new XMLHttpRequest();
    req.open("GET", mailigenArticleUrl, false);
    req.send(null);

    if(req.status == 200){
        crFrame();
    }
    
    function crFrame() {    
      var iframe = document.createElement("iframe");
      iframe.id = "mailigenIframe";
      iframe.scrolling="no"
      iframe.width = '100%';
      iframe.style.transitionDuration = ".3s";
      iframe.src = mailigenArticleUrl;
      iframe.frameBorder = '0'; 
      iframe.onload = resizeIframe; 
      document.getElementById("mailigenarticle").appendChild(iframe);
    }

    function resizeIframe() {
      var mailigenIframe = document.getElementById("mailigenIframe");
       setTimeout(function run() {
        mailigenIframe.style.height = mailigenIframe.contentWindow.document.body.firstChild.scrollHeight + 8 + 'px';
          setTimeout(resizeIframe, 300);
         }, 0);
    }

  </script></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/bildung/80690-sprechen-mit-russen-wie-gehts-antworten" data-width="645" data-num-posts="10"></div></div></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5b3c817985600a7b814cdf6d';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2017.  ©  Alle Rechte vorbehalten. ',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss/facebook'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '80690'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000265';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=21562"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Slovensko","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-16', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Anna Sorokina');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/bildung/80690-sprechen-mit-russen-wie-gehts-antworten",
            maincontent: "counters.content-insights.maincontent",
            title: "Sprechen mit Russen: Wie Sie auf "Kak dela?" antworten können",
            pubdate: "2018-07-08T15:00:00+03:00",
                     authors: "Anna Sorokina",
                             sections: "Bildung",
                             tags: "russische sprache,alltag in russland",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script></body></html>
