<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Geschichte Tag für Tag:  20. Oktober - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/document/59e84dfe85600a4943116565/amp"><meta name="description" content="Unser täglicher Geschichtsrückblick zeigt Ihnen, was am heutigen Tag in der Geschichte Russlands und der Welt vor sich ging." /><meta property="og:url" content="https://de.rbth.com/geschichte/79356-geschichte-20-oktober-kino-marine-zirkus" ><meta property="og:type" content="article"><meta property="og:title" content="Geschichte Tag für Tag:  20. Oktober"/><meta property="og:description" content="Unser täglicher Geschichtsrückblick zeigt Ihnen, was am heutigen Tag in der Geschichte Russlands und der Welt vor sich ging."/><meta property="article:tag" content="moskau"/><meta property="article:tag" content="armee"/><meta property="article:tag" content="kultur"/><meta property="article:tag" content="geschichte"/><meta property="article:tag" content="film"/><meta property="article:tag" content="zirkus"/><meta property="article:tag" content="Geschichte Tag für Tag"/><meta property="article:section" content="Geschichte"/><meta property="article:published_time" content="Okt 20, 2017"/><meta property="article:author" content="Russia Beyond " /><meta name="author" content="Russia Beyond " /><meta name="twitter:title" content="Geschichte Tag für Tag:  20. Oktober"/><meta name="twitter:description" content="Unser täglicher Geschichtsrückblick zeigt Ihnen, was am heutigen Tag in der Geschichte Russlands und der Welt vor sich ging."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2017.10/article/59e8507715e9f915ca2e5425.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2017.10/article/59e8507715e9f915ca2e5425.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=777777775"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"><span>RUSSIA BEYOND</span></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovensko</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Geschichte Tag für Tag:  20. Oktober</h1><div class="article__category article__category_short"><a href="/geschichte">
                Geschichte
            </a></div><div class="article__date article__date_short"><time class="date ">
		Okt 20, 2017
    </time></div><div class="article__author article__author_short">
                Russia Beyond 
            </div></div><div class="article__cover article__cover_short"><img src="https://cdni.rbth.com/rbthmedia/images/2017.10/article/59e8507715e9f915ca2e5425.jpg" alt="Szene aus &quot;Stalingrad&quot; (2013) von Bondartschuk jun. " class="article__cover-image"></div></div><div class="article__copyright article__copyright_short"><p>Szene aus "Stalingrad" (2013) von Bondartschuk jun. </p><a href="https://www.kinopoisk.ru/">kinopoisk.ru</a></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Unser täglicher Geschichtsrückblick zeigt Ihnen, was am heutigen Tag in der Geschichte Russlands und der Welt vor sich ging.
            </div></div><div class="article__text article__text_short"><h2><strong>1994:&nbsp;Die Bondartschuks &ndash; eine russische Kino-Dynastie</strong></h2><p>In Moskau stirbt Sergei Bondartschuk, ein russischer Schauspieler und bedeutender Regisseur, der geradezu eine ganze Film-Dynastie begr&uuml;ndete. Geboren 1920 im Gebiet Cherson (heute Ukraine), hinterlie&szlig; er der Welt zahlreiche russische Klassiker:</p><p><strong>&bdquo;Ein Menschenschicksal&ldquo;</strong></p><div class="cover"><div class="cover__media cover__media_ratio"><iframe src="//www.youtube.com/embed/bOc8LhbdsAU"  width="100%"   frameborder="0" allowfullscreen></iframe></div></div><p><strong>&nbsp;&bdquo;Waterloo&ldquo;</strong></p><div class="cover"><div class="cover__media cover__media_ratio"><iframe src="//www.youtube.com/embed/1sOhpY5gIkA"  width="100%"   frameborder="0" allowfullscreen></iframe></div></div><p><strong>&nbsp;&bdquo;Der stille Don&ldquo;</strong></p><div class="cover"><div class="cover__media cover__media_ratio"><iframe src="//www.youtube.com/embed/0Cv9FYIyyvI"  width="100%"   frameborder="0" allowfullscreen></iframe></div></div><p>und viele mehr. F&uuml;r die Verfilmung des Tolstoi-Klassikers &bdquo;Krieg und Frieden&ldquo; erhielt er 1969 den Oscar f&uuml;r den besten fremdsprachigen Film.</p><div class="cover"><div class="cover__media cover__media_ratio"><iframe src="//www.youtube.com/embed/2tn2EqkjE3Q"  width="100%"   frameborder="0" allowfullscreen></iframe></div></div><p>Sein Sohn Fjodor Bondartschuk wiederum tritt in die Fu&szlig;stapfen seines Vaters. Als Regisseur machte er in den letzten Jahren mit seinen Blockbustern <a href="https://www.youtube.com/watch?v=fMVW0CsG1-0">&bdquo;Stalingrad&ldquo;</a> und &bdquo;Attraction&ldquo; von sich reden.</p><div class="cover"><div class="cover__media cover__media_ratio"><iframe src="//www.youtube.com/embed/U3AXBdfZidY"  width="100%"   frameborder="0" allowfullscreen></iframe></div></div><h2><strong>1880: So ein Zirkus!</strong></h2><p>Am Gartenring in Moskau er&ouml;ffnet der erste station&auml;re Zirkus f&uuml;r Kinder. Albert Salomonskij tritt als Gr&uuml;nder und Direktor zum ersten Mal in die Manege. Er sah sein Hauptpublikum zwar in der jungen Generation, schloss aber in jedes Programm stets auch unterhaltende Szenen speziell f&uuml;r Erwachsene ein.</p><p>Besonders betrifft dieses System die St&uuml;cke der Clowns und mit der Zeit sollten jene auch zur weltweit ber&uuml;hmtesten Attraktion des Zirkus werden.</p><p>Au&szlig;erdem war es Salomonskij wichtig, dass sich nicht nur reiche Leute einen Zirkusbesuch leisten konnten. Darum verkaufte er auch extra g&uuml;nstige Tickets.</p><p>Erst knapp 100 Jahre sp&auml;ter, 1971, entsteht der Moskauer Gro&szlig;e Zirkus an der Metrostation Uniwersitet auf den Sperlingsbergen.</p><p>Aktuell ist seit 20 Jahren Maxim Nikulin, Sohn des sowjetischen Schauspielers Jurij Nikulin, Direktor des Zirkus am Gartenring.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2017.10/original/59e84f2485600a7d9f4f9eec.jpg" alt="Sergej Akimow turnt in schwindelnder Höhe des Nikulin-Zirkus"><div class="copyright"><p>Sergej Akimow turnt in schwindelnder Höhe des Nikulin-Zirkus</p>
	Maxim Blinow/RIA Novosti            </div></div><h2><strong>1696: Flottes Russland</strong></h2><p>Die russische&nbsp;Duma&nbsp;beschlie&szlig;t auf Wunsch von Zar&nbsp;Peter I. den Aufbau einer&nbsp;Marine. Inspiriert von seinen Reisen nach Westeuropa, wo sich der russische Herrscher unter anderem intensiv mit Schiffbau besch&auml;ftigte, machte er Russland zu einer Seemacht.</p><h2>&gt;&gt;&gt; <a href="https://de.rbth.com/kultur/geschichte/2017/08/23/kartoffeln-statt-barte-was-peter-i-aus-europa-nach-russland-mitbrachte_827332">Kartoffeln statt B&auml;rte: Was Peter I. aus Europa nach Russland mitbrachte</a></h2><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags article__tags_short"><a href="/tag/moskau">
                moskau
            </a><a href="/tag/armee">
                armee
            </a><a href="/tag/kultur">
                kultur
            </a><a href="/tag/geschichte">
                geschichte
            </a><a href="/tag/film">
                film
            </a><a href="/tag/zirkus">
                zirkus
            </a><a href="/tag/geschichte-tag-fuer-tag">
                Geschichte Tag für Tag
            </a></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/2013/09/27/stalingrads_schuetzengraeben_in_3d_26107">Stalingrads Schützengräben in 3D</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/2015/02/06/russisches_kino_bittersuesse_oscar-traeume_32689">Russisches Kino: Bittersüße Oscar-Träume</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/2015/04/13/vom_heldenepos_zum_actionfilm_weltkriegsfilme_im_wandel_der_zeit_33391">Vom Heldenepos zum Actionfilm: Weltkriegsfilme im Wandel der Zeit</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/2015/11/03/zwischen-den-zeilen-von-krieg-und-frieden_536643">Zwischen den Zeilen von „Krieg und Frieden“</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/2017/06/16/moskau-stimmung-uberall-wie-sie-vom-sofa-aus-zum-moskowiter-werden_783715">Moskau-Stimmung überall: Wie Sie vom Sofa aus zum Moskowiter werden</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/geschichte/2017/08/23/kartoffeln-statt-barte-was-peter-i-aus-europa-nach-russland-mitbrachte_827332">Kartoffeln statt Bärte: Was Peter I. aus Europa nach Russland mitbrachte</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/wirtschaft/79331-rentner-russland-sberbank-werbefilm">Rentner als Sportler und Tänzer – Der neue Werbefilm der Sberbank löst in Russland einen Skandal aus</a></div></li></ul></div></div></div><div class="article__share article__share_short"><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5968e11fbb84c7e6"></script><div class="addthis_inline_share_toolbox"></div></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/geschichte/79356-geschichte-20-oktober-kino-marine-zirkus" data-width="645" data-num-posts="10"></div></div></div></div></div></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2017.  ©  Alle Rechte vorbehalten. ',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss/facebook'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '79356'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000035';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=777777775"></script><script>
        var langs = JSON.parse('[{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"Slovensko","url":"https:\/\/si.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-16', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Russia Beyond ');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/geschichte/79356-geschichte-20-oktober-kino-marine-zirkus",
            maincontent: "counters.content-insights.maincontent",
            title: "Geschichte Tag für Tag:  20. Oktober",
            pubdate: "2017-10-20T09:00:00+03:00",
                     authors: "Russia Beyond ",
                             sections: "Geschichte",
                             tags: "moskau,armee,kultur,geschichte,film,zirkus,Geschichte Tag für Tag",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script></body></html>
