<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Tödliche Intrige: Warum Trotzki den Retter der Baltischen Flotte hinrichten ließ  - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/document/5c77b40d85600a3e1567d88b/amp"><meta name="description" content="Der bolschewistische Terror machte manchmal keinen Unterschied zwischen Freund und Feind und tötete willkürlich beide. Eines der Opfer war Kapitän Alexei Schtschastny, der die baltische Flotte vor der Einnahme durch die Deutschen gerettet hatte. " /><meta property="og:url" content="https://de.rbth.com/geschichte/81664-alexei-schtschastny-baltische-flotte-eismarsch-trotzki" ><meta property="og:type" content="article"><meta property="og:title" content="Tödliche Intrige: Warum Trotzki den Retter der Baltischen Flotte hinrichten ließ "/><meta property="og:description" content="Der bolschewistische Terror machte manchmal keinen Unterschied zwischen Freund und Feind und tötete willkürlich beide. Eines der Opfer war Kapitän Alexei Schtschastny, der die baltische Flotte vor der Einnahme durch die Deutschen gerettet hatte. "/><meta property="article:tag" content="sowjetunion"/><meta property="article:tag" content="revolutionen"/><meta property="article:tag" content="Revolutionsjahr 1917"/><meta property="article:section" content="Geschichte"/><meta property="article:published_time" content="Mär 12, 2019"/><meta property="article:author" content="Boris Jegorow" /><meta name="author" content="Boris Jegorow" /><meta name="twitter:title" content="Tödliche Intrige: Warum Trotzki den Retter der Baltischen Flotte hinrichten ließ "/><meta name="twitter:description" content="Der bolschewistische Terror machte manchmal keinen Unterschied zwischen Freund und Feind und tötete willkürlich beide. Eines der Opfer war Kapitän Alexei Schtschastny, der die baltische Flotte vor der Einnahme durch die Deutschen gerettet hatte. "/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2019.02/article/5c77b4a015e9f93a987b047c.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2019.02/article/5c77b4a015e9f93a987b047c.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124601221014"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Tödliche Intrige: Warum Trotzki den Retter der Baltischen Flotte hinrichten ließ </h1><div class="article__category article__category_short"><a href="/geschichte">
                Geschichte
            </a></div><div class="article__date article__date_short"><time class="date ">
          12 März 2019

        </time></div><div class="article__author article__author_short">
                Boris Jegorow
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><script>
              document.addEventListener('DOMContentLoaded', function(){
                var lazyCover = new Image();
                lazyCover.src = 'https://cdni.rbth.com/rbthmedia/images/2019.02/original/5c77b4a015e9f93a987b047c.jpg';
                lazyCover.onload = function() {
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2019.02/original/5c77b4a015e9f93a987b047c.jpg";

                };
                if(lazyCover.complete){
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2019.02/original/5c77b4a015e9f93a987b047c.jpg";

                };

              });
            </script><img class="article__cover-image lazy__cover" src="data:image/svg+xml;base64,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" datasrc="https://cdni.rbth.com/rbthmedia/images/2019.02/article/5c77b4a015e9f93a987b047c.jpg"></div></div><div class="article__copyright article__copyright_short"><p></p>
	Getty Images, Tyne & Wear Archives & Museums/Flickr, gemeinfrei
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Der bolschewistische Terror machte manchmal keinen Unterschied zwischen Freund und Feind und tötete willkürlich beide. Eines der Opfer war Kapitän Alexei Schtschastny, der die baltische Flotte vor der Einnahme durch die Deutschen gerettet hatte. 
            </div></div><div class="article__text article__text_short"><p>In den fr&uuml;hen Morgenstunden des 11. April 1918 erreichte die Marine des Deutschen Reichs Helsinki. Man wollte sich in den finnischen B&uuml;rgerkrieg einmischen und kommunistische Kr&auml;fte zur&uuml;ckdr&auml;ngen. Doch das war nicht das einzige Ziel.</p><p>Die Baltische Flotte der Sowjets, ein neutraler Beobachter im finnischen Konflikt, lag im Hafen der finnischen Hauptstadt. Die Deutschen hatten den Plan, die sowjetischen Kriegsschiffe zu kapern, die ihnen wie leichte Beute erschienen.</p><p>Ein gro&szlig;artiges Man&ouml;ver der Russen durchkreuzte diese Pl&auml;ne. Als die Deutschen Helsinki erreichten, sahen diese die Schiffe der Sowjets nur noch als schwindende Silhouette am Horizont. Direkt vor ihrer Nase hatte der Kommandant der Baltischen Flotte, Kapit&auml;n Alexei Schtschastny, daf&uuml;r gesorgt, dass einige hundert Schiffe &uuml;ber den zugefrorenen Golf von Finnland in den russischen Marinest&uuml;tzpunkt <a href="https://de.rbth.com/reisen/81599-kronstadt-hafenstadt-an-ostsee-video" target="_blank" rel="noopener noreferrer">Kronstadt </a>verlegt wurden. Es war eine gewagte und schwierige Operation.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.02/original/5c77b4ae85600a3e76298a0d.jpg" alt="Der russische Eisbrecher "Jermak""><div class="copyright"><p>Der russische Eisbrecher "Jermak"</p>
	gemeinfrei            </div></div><h4>Gefangen im Eis</h4><p>Anfang 1918 war die einst ruhmreiche Baltische Flotte nur noch ein Schatten ihrer selbst. In den Wirren des Ersten Weltkrieges und nach dem revolution&auml;ren Chaos, herrschte Disziplinlosigkeit und keine Moral in der Mannschaft. Zudem waren die Seeleute aufm&uuml;pfig und es gab heftige Spannungen zwischen ihnen und den Befehlshabern. &nbsp;</p><p>Finnland hatte seine Unabh&auml;ngigkeit erlangt und geh&ouml;rte nicht mehr zu Russland. Russische Soldaten und die russische Kriegsflotte mussten das Land verlassen. Die Seem&auml;nner warteten nur noch auf die Schneeschmelze im Golf von Finnland.</p><h4>Der Plan der Deutschen</h4><p>Die Deutschen wollten zwei Fliegen mit einer Klappe schlagen. Finnland war vom B&uuml;rgerkrieg zwischen den b&uuml;rgerlichen &bdquo;Wei&szlig;en&ldquo; und den kommunistischen &bdquo;Roten&ldquo; ersch&uuml;ttert und die Gesellschaft tief gespalten. Das sowjetische Russland hatte, zumindest offiziell, seine Neutralit&auml;t erkl&auml;rt. Deutschland sah seine Chance, in den Konflikt einzugreifen und den Einfluss in der Region auszubauen.</p><p>Die Deutschen boten den finnischen Wei&szlig;en Unterst&uuml;tzung an, die dankbar aufgenommen wurde. Am 5. M&auml;rz n&auml;herte sich die Reichsflotte den Aland Inseln, die die wichtigste Operationsbasis der Deutschen in Finnland werden sollten.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.02/original/5c77b4ae85600a3e76298a0f.jpg" alt="Die deutschen Soldaten in Helsinki"><div class="copyright"><p>Die deutschen Soldaten in Helsinki</p>
	gemeinfrei            </div></div><p>In den kommenden Wochen kamen die Deutschen der russischen Flotte n&auml;her und n&auml;her. Am 3. April besetzten sie die Halbinsel Hanko im S&uuml;den Finnlands. Am 7. April nahmen sie die Stadt Loviisa rund 80 Kilometer von Helsinki entfernt ein. Die Deutschen waren sich sicher, dass die Russen in der Falle sa&szlig;en und ihnen nicht genug Zeit blieb, sich nach Kronstadt zur&uuml;ckzuziehen. Hunderte von schutzlosen Kriegsschiffen erschienenen eine leichte und begehrte Beute.</p><p>Die F&uuml;hrer der Bolschewiki stellten Kapit&auml;n Schtschastny vor die Wahl: Entweder brachte er die Schiffe heim oder er solle sie in die Luft sprengen. Die zweite M&ouml;glichkeit w&auml;re die einfachere gewesen, doch Schtschastny entschied sich f&uuml;r die Rettung der Schiffe.</p><h4>Der Eismarsch</h4><p>Die Organisation und die Motivation der demoralisierten Seem&auml;nner war keine leichte Aufgabe, doch Kapit&auml;n Schtschastny gelang das Unm&ouml;gliche: Er konnte seine M&auml;nner davon &uuml;berzeugen, trotz des Zeitdrucks ruhig und besonnen zu handeln.</p><p>Ihm war klar, dass er nicht alle Schiffe gleichzeitig verlegen konnte. Daher sah sein Evakuierungsplan drei Phasen vor. Die erste startete Anfang M&auml;rz, als der Golf von Finnland noch gefroren war.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.02/original/5c77b4ad85600a3e76298a0b.jpg" alt="Der Eismarsch der Baltischen Flotte"><div class="copyright"><p>Der Eismarsch der Baltischen Flotte</p>
	gemeinfrei            </div></div><p>Die erste Einheit verlie&szlig; Helsinki am 12. M&auml;rz. Vorneweg machten die Eisbrecher den Weg frei. Sie schufen eine schmale Fahrrinne f&uuml;r die nachfolgenden Schiffe. Zuerst kamen die sechs Schlachtschiffe. &nbsp;</p><p>Im Sommer h&auml;tte der Weg nach Kronstadt nur sieben Stunden gedauert, unter den eisigen Bedingungen des Fr&uuml;hjahrs brauchten die Schiffe fast eine Woche. Am 17. M&auml;rz erreichten die ersten Kronstadt.</p><p>Die zweite Einheit machte sich am 4. April auf den Weg. Die dritte Gruppe musste drei Tage sp&auml;ter die Segel setzen, da die deutschen Soldaten und Kriegsschiffe sich Helsinki gef&auml;hrlich n&auml;herten.</p><p>Kapit&auml;n Schtschastny verlie&szlig; Helsinki als einer der letzten am 11. April. Am folgenden Tag st&uuml;rmten die Deutschen die Stadt. Doch die russischen Schiffe waren ihnen vor der Nase weggefahren.</p><h4>Trotzkis &bdquo;Dank&rdquo;</h4><p>Am 20. April erreichten die letzten Schiffe der Baltischen Flotte Kronstadt. Die Flotte war nahezu vollst&auml;ndig mit sechs Schlachtschiffen, f&uuml;nf Kreuzern, 59 Zerst&ouml;rern und zw&ouml;lf U-Booten. Zur&uuml;ckgelassen wurden nur einige unbedeutende Schiffe. Kapit&auml;n Schtschastny wurde als &bdquo;Roter Admiral&rdquo; und &bdquo;Retter der Marine&rdquo; gefeiert. Er war ein Held, doch das sah nicht jeder so.</p><p>Sein Ansehen war derart gro&szlig;, dass er sich den Unmut und Neid Leo Trotzkis zuzog. Kapit&auml;n Schtschastny und Trotzki hatten sich noch nie gut verstanden. Also beschloss Trotzki, den ber&uuml;hmten Kapit&auml;n, den er einen &bdquo;Kriminellen von gro&szlig;er Bedeutung&rdquo; nannte, zu vernichten.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.02/original/5c77b4ad85600a3e76298a0a.jpg" alt="Leo Trotzki"><div class="copyright"><p>Leo Trotzki</p>
	Getty Images            </div></div><p>Trotzki intrigierte gegen Schtschastny und es gelang ihm, dass diesem konterrevolution&auml;re Bestrebungen vorgeworfen wurden. Der Vorwurf gegen ihn lautete: &bdquo;Er hat sich durch seine Tat bewusst popul&auml;r gemacht, um diese Popularit&auml;t sp&auml;ter gegen die Sowjetmacht einsetzen zu k&ouml;nnen.&rdquo; &nbsp;</p><p>So absurd diese Anschuldigung auch war, Trotzkis Einfluss war gro&szlig;. Daher wurde der Kommandant der Baltischen Flotte am 22. Juni 1918 hingerichtet. Seine Rolle beim Eismarsch wurde aus der sowjetischen Geschichtsschreibung gestrichen. Kurz vor seinem Tode sagte Schtschastny: &bdquo;Trotzki l&auml;sst mich <a href="https://www.poslednyadres.ru/news/news127.htm" target="_blank" rel="noopener noreferrer">aus zwei Gr&uuml;nden t&ouml;ten (rus)</a>: zuerst, weil es mir gelungen ist, die Flotte gegen alle Widrigkeiten zu retten und dann, weil er wei&szlig;, wie beliebt ich unter den Seem&auml;nnern bin, was ihm Angst macht.&rdquo;</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/81166-gesichter-revolution-lenin-stalin-trotzki" target="_blank" rel="noopener noreferrer">Die Gesichter der Revolution: Lenin, Stalin und Trotzki</a></h4><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/81203-richard-sorge-geheimdienstmitarbeiter-sowjetunion-japan" target="_blank" rel="noopener noreferrer">Wie Stalin den Geheimdienstmitarbeiter verriet, der Moskau rettete</a></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/sowjetunion">
                sowjetunion
            </a><a href="/tag/revolutionen">
                revolutionen
            </a><a href="/tag/revolutionsjahr_1917">
                Revolutionsjahr 1917
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/geschichte/2016/11/07/leo-trotzki-sechs-fakten-uber-den-geachteten-russischen-revolutionar_645627">Leo Trotzki: Sechs Fakten über den geächteten russischen Revolutionär</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/81175-marineoffizier-waleri-sablin-1975-revolution-sowjetunion">Wie organisierte ein Marineoffizier 1975 eine Revolution in der Sowjetunion?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/81367-interview-mit-leo-trotzki-oktoberrevolution-russland">Ein "Interview" mit Leo Trotzki: Was Sie schon immer über die Revolution wissen wollten</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/81382-warum-russische-fernsehserie-trotzki-netflix-anschauen">Vier Gründe, die von Netflix gestreamte TV-Serie Trotzki anzuschauen</a></div></li></ul></div></div><div id="rcjsload_f7af01"></div><script type="text/javascript">
    (function() {
    var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
    var rcds = document.getElementById("rcjsload_f7af01");
    var rcel = document.createElement("script");
    rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
    rcel.type = 'text/javascript';
    rcel.src = "https://trends.revcontent.com/serve.js.php?w=103670&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
    rcel.async = true;
    rcds.appendChild(rcel);
    })();
  </script><style>
    #rcjsload_f7af01 h3{
      color: #FFF0!important;
      pointer-events: none;
    }

    #rcjsload_f7af01 h3:before{
      color: #ee3048 !important;
      content: "Auch interessant ";
    }
  </style></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/geschichte/81664-alexei-schtschastny-baltische-flotte-eismarsch-trotzki" data-width="645" data-num-posts="10"></div></div></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5c77b40d85600a3e1567d88b';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2019.  ©  Alle Rechte vorbehalten.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss/facebook'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '81664'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000035';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234001410120214"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-16', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Boris Jegorow');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/geschichte/81664-alexei-schtschastny-baltische-flotte-eismarsch-trotzki",
            maincontent: "counters.content-insights.maincontent",
            title: "Tödliche Intrige: Warum Trotzki den Retter der Baltischen Flotte hinrichten ließ ",
            pubdate: "2019-03-12T12:00:00+03:00",
                     authors: "Boris Jegorow",
                             sections: "Geschichte",
                             tags: "sowjetunion,revolutionen,Revolutionsjahr 1917",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
