<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Spielen mit Puppen und kratzen der Fersen: die seltsamen Gewohnheiten der russischen Zaren  - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/geschichte/82944-seltsame-gewohnheiten-russische-zaren/amp"><meta name="description" content="Die russische Zaren waren auch nur Menschen, was bedeutet, dass jeder von ihnen seine eigenen Macken und Gewohnheiten hatte, von denen er sich nicht trennen konnte oder wollte. " /><meta property="og:url" content="https://de.rbth.com/geschichte/82944-seltsame-gewohnheiten-russische-zaren" ><meta property="og:type" content="article"><meta property="og:title" content="Spielen mit Puppen und kratzen der Fersen: die seltsamen Gewohnheiten der russischen Zaren "/><meta property="og:description" content="Die russische Zaren waren auch nur Menschen, was bedeutet, dass jeder von ihnen seine eigenen Macken und Gewohnheiten hatte, von denen er sich nicht trennen konnte oder wollte. "/><meta property="article:tag" content="romanows"/><meta property="article:tag" content="Russisches Zarenreich"/><meta property="article:section" content="Geschichte"/><meta property="article:published_time" content="Jan 13, 2020"/><meta property="article:author" content="Georgi Manajew" /><meta name="author" content="Georgi Manajew" /><meta name="twitter:title" content="Spielen mit Puppen und kratzen der Fersen: die seltsamen Gewohnheiten der russischen Zaren "/><meta name="twitter:description" content="Die russische Zaren waren auch nur Menschen, was bedeutet, dass jeder von ihnen seine eigenen Macken und Gewohnheiten hatte, von denen er sich nicht trennen konnte oder wollte. "/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2020.01/article/5e1839ed85600a3766538a7c.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2020.01/article/5e1839ed85600a3766538a7c.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!-- GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'de';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthLang + '.rbth.com';
        </script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Spielen mit Puppen und kratzen der Fersen: die seltsamen Gewohnheiten der russischen Zaren </h1><div class="article__category article__category_short"><a href="/geschichte">
                Geschichte
            </a></div><div class="article__date article__date_short"><time class="date ">
          13 Jan 2020

        </time></div><div class="article__author article__author_short">
                Georgi Manajew
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2020.01/article/5e1839ed85600a3766538a7c.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	gemeinfrei, Getty Images
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Die russische Zaren waren auch nur Menschen, was bedeutet, dass jeder von ihnen seine eigenen Macken und Gewohnheiten hatte, von denen er sich nicht trennen konnte oder wollte. 
            </div></div><div class="article__text article__text_short"><p></p><ol><li><h4>Peter I. und die Spanndecken&nbsp;</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.01/original/5e183a7385600a0e7639477f.jpg" alt="Peter I. und sein Schrank"><div class="copyright"><p>Peter I. und sein Schrank</p>
	Getty Images            </div></div><p>Peter der Gro&szlig;e (1672 &ndash; 1725), der Reform-Zar zwang den russischen Adel, &uuml;berholte Traditionen aufzugeben und sich dem europ&auml;ischen Stil anzupassen. Seine Kindheit verlief jedoch der vollkommen altrussischen Atmosph&auml;re des herrschaftlichen Wohnsitzes im Dorf Preobraschenskij, wo er mit seiner Mutter Natalia Naryschkina lebte. Die russischen herrschaftlichen Wohnsitze verf&uuml;gten &uuml;ber mehrere Zimmer, aber die R&auml;ume waren klein und die Decken niedrig, so war es einfacher, sie zu heizen. Als Jugendlicher zog Peter in den Poteschnij-Palast, seinen pers&ouml;nlichen Lustpalast, der ebenfalls kleine R&auml;ume mit niedrigen Decken und T&uuml;ren hatte.&nbsp;</p><p>Seitdem haben die Diener des Zaren &uuml;berall dort, wo Peter sich aufhielt, wenn seiner Meinung nach die Decken im Raum zu hoch waren, mitgebrachte Leinw&auml;nde gespannt und eine improvisierte Spanndecke eingezogen &ndash; damit der Herrscher sich wohlf&uuml;hlt. Peter liebte trotz seiner enormen Gr&ouml;&szlig;e die Enge. Als er im holl&auml;ndischen Zaandam wohnte und das Schiffswesen studierte, schlief er nach holl&auml;ndischer Tradition in einem Schlafzimmerschrank, der bis heute erhalten geblieben und ein beliebtes Museumsst&uuml;ck ist.</p><ol start="2"><li><h4>Zarin Elisabeth und das Kratzen der Fersen&nbsp;</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.01/original/5e183a7285600a0e7639477e.jpg" alt="Zarin Elisabeth"><div class="copyright"><p>Zarin Elisabeth</p>
	Getty Images            </div></div><p>Das &bdquo;Fersenkratzen&ldquo; war bis zum sp&auml;ten 19. Jahrhundert bei der russischen Provinzaristokratie sehr beliebt.&nbsp;</p><p>Die Zarin Elisabeth (1709 &ndash; 1762) eignete sich diese b&auml;uerliche Gewohnheit an, als sie in Alexandrowaja Sloboda, einem alten Anwesen der Moskauer F&uuml;rsten, lebte. Elisabeth musste zu Beginn der Herrschaft ihrer Cousine Anna (1693 &ndash; 1740) f&uuml;r einige Zeit dort wohnen. Dort verbrachte die Zarentochter viel Zeit mit den Bauern, schreckte sogar vor einfacher Arbeit nicht zur&uuml;ck und gew&ouml;hnte sich an das n&auml;chtliche Kratzen an den Fersen. Diese Gewohnheit nahm sie nach St. Petersburg mit, als sie selbst Zarin wurde. Sie betraute mit dieser nicht sehr edlen T&auml;tigkeit besonders nahestehende Mitglieder des Hofes &ndash; die Ehefrauen der ersten Kanzler, Admirale und R&auml;te des Reiches. Diese Damen wetteiferten und k&auml;mpften um dieses &bdquo;Vorrecht&ldquo;.</p><ol start="3"><li><h4>Peter III. und das ungeb&uuml;hrliche Spielen mit Puppen&nbsp;</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.01/original/5e183a7285600a0e7639477c.jpg" alt="Peter III."><div class="copyright"><p>Peter III.</p>
	Getty Images            </div></div><p>Der zuk&uuml;nftige Zar und Ehemann der sp&auml;teren Katharina der Gro&szlig;en, Peter Fjodorowitsch (1728 &ndash; 1762), erfuhr in seiner Kindheit eine traditionelle preu&szlig;ische Erziehung, die durch Grausamkeiten und Einschr&auml;nkungen gepr&auml;gt war. Der Gro&szlig;herzog hatte eigentlich keine normale Kindheit &ndash; vielleicht ist das der Grund, warum er, als er bereits ein junger Mann war, zu seiner Kindheitsbesch&auml;ftigung zur&uuml;ckkehrte. Der preu&szlig;ische Diplomat in Russland Carl Wilhelm von Finckenstein schrieb 1748, als Peter 20 Jahre alt war: &bdquo;Jeden Tag spielt er f&uuml;r ein paar Stunden mit Puppen und Marionetten. Diejenigen, die ihm zur Seite gestellt sind, hoffen, dass er mit zunehmendem Alter von tiefergehenden Ideen durchdrungen werde, aber es scheint mir, dass sie diese Hoffnung sich nicht erf&uuml;llen wird.&ldquo;&nbsp;&nbsp;</p><p>Man versuchte, die Puppen des Zaren zu verstecken, aber das half nicht. Katharina II. schrieb &uuml;ber die Zeit, in der ihr Mann noch nicht Zar war: &bdquo;Spielzeug, Puppen und andere kindliche Vergn&uuml;gungen, die er leidenschaftlich liebte: Am Nachmittag waren sie in meinem Bett und darunter versteckt. Der Gro&szlig;herzog ging als erster nach dem Abendessen in seine Gem&auml;cher und sobald wir im Bett waren, schloss die Kammerfrau Kruse die T&uuml;r ab und der Gro&szlig;herzog spielte sodann bis ein oder zwei Uhr morgens; ich musste wohl oder &uuml;bel an dieser wunderbaren Unterhaltung auf die gleiche Weise teilnehmen wie Kruse.</p><ol start="4"><li><h4>Katharina die Gro&szlig;e und der zu starke Kaffee&nbsp;</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.01/original/5e183a7185600a0e76394779.jpg" alt="Katharina II."><div class="copyright"><p>Katharina II.</p>
	gemeinfrei            </div></div><p>Zarin Katharina II. (1729 &ndash; 1796) war eine begeisterte Kaffeetrinkerin. Jeden Morgen begann sie mit zwei Tassen, jede davon mit 5 &ndash; 6 Teel&ouml;ffeln gemahlenem Kaffee gebr&uuml;ht! Den Kaffeesatz, der von der Kaffeezeremonie der Zarin &uuml;brig blieb, erhielten ihre Diener, die daraus noch zwei- oder gar dreimal das duftende Getr&auml;nk brauten.&nbsp;</p><p>Im 18. Jahrhundert galt Kaffee ausschlie&szlig;lich als M&auml;nnergetr&auml;nk. Durch das regelm&auml;&szlig;ige Kaffeetrinken unterstrich Katharina, dass sie nicht schlechter war als jeder Mann.&nbsp;&nbsp;&nbsp;</p><ol start="5"><li><h4>Nikolai I. und die unerkl&auml;rliche Leidenschaft f&uuml;r Essiggurken&nbsp;</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.01/original/5e183a7285600a0e7639477b.jpg" alt="Nikolai I."><div class="copyright"><p>Nikolai I.</p>
	Getty Images            </div></div><p>Nikolai Pawlowitsch (1796 &ndash; 1855) war der einzige russische Zar, der nicht rauchte. Alkohol trank er ohne Leidenschaft, ern&auml;hrte sich spartanisch und a&szlig; nie S&uuml;&szlig;igkeiten.&nbsp;</p><p>Seine einzige &bdquo;zaristische Laune&ldquo; war seine Leidenschaft f&uuml;r Essiggurken. Mit ihnen begann jeder Tag des Zaren: Zum Fr&uuml;hst&uuml;ck wurden ihm Tee, s&uuml;&szlig;-saures Brot und f&uuml;nf Essiggurken serviert. Der Zar a&szlig; nicht zu Abend und trank aber stattdessen oft ein paar L&ouml;ffel Gurkensaft.</p><ol start="6"><li><h4>Alexander II. und eine Nikotinabh&auml;ngigkeit</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.01/original/5e183a7285600a0e7639477d.jpg" alt="Alexander II."><div class="copyright"><p>Alexander II.</p>
	Getty Images            </div></div><p>Alexander Nikolajewitsch (1818 &ndash; 1881) erbte die Verdauungsprobleme seiner Vorfahren. Im Jahr 1850, als er im Kaukasus war, rauchte der Gro&szlig;herzog erstmals Wasserpfeife und bemerkte, dass dies ihm hilft, den Darm zu entspannen. Seitdem war die Wasserpfeife ein unverzichtbares Attribut im Leben des Gro&szlig;herzogs und sp&auml;teren Zaren. F&uuml;rst Peter Dolgorukow erinnerte sich: &bdquo;Seine Majest&auml;t raucht, wo immer ihm dies m&ouml;glich ist, seine Wasserpfeife, bis sich der gew&uuml;nschte Effekt einstellt. Vor dem Zaren werden riesige Wandschirme aufgestellt, hinter denen sich Personen versammeln, denen die besondere Gnade des Zaren zugeteilt wird, seine Majest&auml;t zu unterhalten, w&auml;hrend dieser die Wasserpfeife raucht und andere Dinge tut. Am Hofe gab es w&auml;hrend der Herrschaft Alexanders II. sogar spezielle Schischa-Araber.&nbsp;&nbsp;</p><p>Der Tabak-Zar verwendete persische Wasserpfeifen und liebte allem Anschein nach sehr starken Tabak: Alle sechs Monate bestellte er drei Pud (48 kg) Tabak &ndash; das sind mehr als 250 Gramm pro Tag, wobei pro Portion etwa 20 &ndash; 25 Gramm Tabak verwendet wurden. Au&szlig;erdem rauchte Alexander II. Zigarren.&nbsp;&nbsp;&nbsp;&nbsp;</p><ol start="7"><li><h4>Nikolai II. und seine &uuml;bertriebene Begeisterung f&uuml;r Schmuck&nbsp;</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.01/original/5e183a7285600a0e7639477a.jpg" alt=""><div class="copyright"><p></p>
	gemeinfrei            </div></div><p>Ist von den Hobbys des letzten russischen Zaren Nikolaus II. (1868 &ndash; 1918) die Rede, wird &uuml;ber Fahrr&auml;der, T&auml;towierungen, die Jagd und das Tennisspielen berichtet...&nbsp;</p><p>Wirklich interessant war seine Leidenschaft, den ihm geschenkten Schmuck zu beschreiben. Das Schmuckalbum von Nikolaus II. umfasst 136 Seiten, davon 41 Seiten mit Abbildungen von Schmuckst&uuml;cken, die mit Tinte, Kreide und Bronzefarbe gefertigt wurden. Das Album wurde 1889 begonnen, als Nikolai 18 Jahre alt war. Die meisten Zeichnungen darin stammen von Baronin von Tiesenhausen, einer alten Hofdame des Zarenhofes. Der Zar sorgte daf&uuml;r, dass alle Devotionalien, die er geschenkt bekam, in das Album eingetragen wurden und signierte pers&ouml;nlich jeden einzelnen Eintrag.</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/80017-krankheiten-russischer-herrscher" target="_blank" rel="noopener noreferrer">Vier gruselige F&auml;lle aus den Krankenakten russischer Herrscher</a></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/romanows">
                romanows
            </a><a href="/tag/russisches-zarenreich">
                Russisches Zarenreich
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/geschichte/2017/08/28/brutaler-als-jeder-fantasy-roman-die-gewaltsamen-tode-russischer-herrscher_829578">Brutaler als jeder Fantasy-Roman: Die gewaltsamen Tode russischer Herrscher</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/80998-friedliebende-russische-zaren">Sanftmütige Monarchen: Wer waren Russlands friedlichste Herrscher?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/81097-drei-grossen-herrscher-russlands-video">Die drei großen Herrscher Russlands (VIDEO)</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/81448-russische-zaren-psychisch-krank">Russische Zaren: Waren einige psychisch krank?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/82506-baden-in-russland-zaren">Das Baden in Russland: Wie gerne verbrachten die Zaren Zeit im warmen Nass?</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/geschichte/82944-seltsame-gewohnheiten-russische-zaren" data-width="645" data-num-posts="10"></div></div><style>
	.container-93822{
		max-width: 100%!important;
	}
</style></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5e060f2385600a05be0d997d';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2019.  ©  Alle Rechte vorbehalten.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss/facebook'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '82944'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000035';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234001410123450"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-16', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Georgi Manajew');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/geschichte/82944-seltsame-gewohnheiten-russische-zaren",
            maincontent: "counters.content-insights.maincontent",
            title: "Spielen mit Puppen und kratzen der Fersen: die seltsamen Gewohnheiten der russischen Zaren ",
            pubdate: "2020-01-13T12:00:00+03:00",
                     authors: "Georgi Manajew",
                             sections: "Geschichte",
                             tags: "romanows,Russisches Zarenreich",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script src="https://push.rt.com/rbth/js/pushes/firebase.js?v=1"></script><script src="https://push.rt.com/rbth/js/pushes/notification.js?v=1"></script></body></html>
