<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Die CIA zahlte diesem sowjetischen Verräter Millionen, bekam aber Milliarden zurück - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/geschichte/83498-adolf-tolkatschew-sowjetischer-verraeter-cia/amp"><meta name="description" content="An einem typischen eiskalten Januarabend in Moskau im Jahr 1977 traf ein unauffälliger Mann in den Fünfzigern an einer Tankstelle in der Nähe der US-Botschaft auf einen anderen. Letzterer war kein anderer als der Chef des Moskauer CIA-Büros. Dieses „zufällige“ Treffen war in der Tat kein Zufall." /><meta property="og:url" content="https://de.rbth.com/geschichte/83498-adolf-tolkatschew-sowjetischer-verraeter-cia" ><meta property="og:type" content="article"><meta property="og:title" content="Die CIA zahlte diesem sowjetischen Verräter Millionen, bekam aber Milliarden zurück"/><meta property="og:description" content="An einem typischen eiskalten Januarabend in Moskau im Jahr 1977 traf ein unauffälliger Mann in den Fünfzigern an einer Tankstelle in der Nähe der US-Botschaft auf einen anderen. Letzterer war kein anderer als der Chef des Moskauer CIA-Büros. Dieses „zufällige“ Treffen war in der Tat kein Zufall."/><meta property="article:tag" content="spionage"/><meta property="article:tag" content="geheimdienste"/><meta property="article:section" content="Geschichte"/><meta property="article:published_time" content="Mai 16, 2020"/><meta property="article:author" content="Daniel Chalyan" /><meta name="author" content="Daniel Chalyan" /><meta name="twitter:title" content="Die CIA zahlte diesem sowjetischen Verräter Millionen, bekam aber Milliarden zurück"/><meta name="twitter:description" content="An einem typischen eiskalten Januarabend in Moskau im Jahr 1977 traf ein unauffälliger Mann in den Fünfzigern an einer Tankstelle in der Nähe der US-Botschaft auf einen anderen. Letzterer war kein anderer als der Chef des Moskauer CIA-Büros. Dieses „zufällige“ Treffen war in der Tat kein Zufall."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2020.05/article/5ebbf6e985600a617b795299.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2020.05/article/5ebbf6e985600a617b795299.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234001410123450134"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'de';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Die CIA zahlte diesem sowjetischen Verräter Millionen, bekam aber Milliarden zurück</h1><div class="article__category article__category_short"><a href="/geschichte">
                Geschichte
            </a></div><div class="article__date article__date_short"><time class="date ">
          16 Mai 2020

        </time></div><div class="article__author article__author_short">
                                    Daniel Chalyan
                            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2020.05/article/5ebbf6e985600a617b795299.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	‘The Billion Dollar Spy’ by David E. Hoffman/Corpus, 2017
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                An einem typischen eiskalten Januarabend in Moskau im Jahr 1977 traf ein unauffälliger Mann in den Fünfzigern an einer Tankstelle in der Nähe der US-Botschaft auf einen anderen. Letzterer war kein anderer als der Chef des Moskauer CIA-Büros. Dieses „zufällige“ Treffen war in der Tat kein Zufall.
            </div></div><div class="article__text article__text_short"><p>Adolf Tolkatschew ist nach wie vor der Ausl&ouml;ser der gr&ouml;&szlig;ten undichten Stelle der milit&auml;rischen Luftfahrt in der gesamten russischen Geschichte. Als er zwischen 1979 und 1985 f&uuml;r die CIA arbeitete, schaffte er es, so viel an Informationen weiterzugeben, dass er damit Israel sogar die Dominanz &uuml;ber Pal&auml;stina gab. Grund hierf&uuml;r war die Tatsache, dass die Flugzeuge zu 99 Prozent aus sowjetischer Technologie bestanden. Dies alles f&uuml;r ein monatliches Gehalt, das h&ouml;her war als das des US-Pr&auml;sidenten.</p><h4>Motive</h4><p>Codename &bdquo;Sphere&ldquo;. So nannten seine amerikanischen Mitarbeiter Tolkatschew, nachdem er versucht hatte, mit ihnen nach Monaten wiederholter Versuche ins Gesch&auml;ft zu kommen.</p><p>Der Mann wurde als der bestbezahlte sowjetische Verr&auml;ter bekannt, der nach heutigen Ma&szlig;st&auml;ben zweistellige Millionen Dollar einbrachte. Die schmerzhaftere Zahl war jedoch, wie viel die USA durch ihn bei technischen Innovationen sparte - eine Zahl, &uuml;ber die die Amerikaner bis heute streiten. H&ouml;here Sch&auml;tzungen ergeben mehrere zweistellige Milliarden - wobei das US-Verteidigungsministerium sp&auml;ter zugab, dass die USA immer noch bis in die fr&uuml;hen neunziger Jahre von Tolkatschews Informationen profitierten. In der Tat: Amerikanische Laserf&uuml;hrungs- und Radarsysteme waren dank des russischen &Uuml;berl&auml;ufers allen anderen 10 Jahre voraus.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.05/original/5ebbf6f915e9f9606661cfe2.jpg" alt="Adolf Tolkatschew"><div class="copyright"><p>Adolf Tolkatschew</p>
	‘The Billion Dollar Spy’ by David E. Hoffman/Corpus, 2017            </div></div><p>Tolkatschew, ein unauff&auml;lliger Mensch von bescheidener Statur und melancholischem Gesicht, arbeitete am Fazotron-Forschungsinstitut in Moskau an der Radar-St&ouml;rsender-Technik und Laserleitsystemen f&uuml;r die milit&auml;rische Luftfahrt. Aber der Mann stand der sowjetischen Regierung kritisch gegen&uuml;ber und hatte Probleme mit seiner Sicherheitsfreigabe.</p><p>Im April 1979, dem Jahr, in dem er zum ersten Mal an die CIA herangetreten war, fasste Tolkatschew seine Beweggr&uuml;nde in einer schriftlichen Nachricht zusammen. Aus seinen Aufzeichnungen wurde zunehmend deutlich, dass Tolkatschew vor allem ein Familienvater war. Dies bringt uns zu seiner anderen Hauptmotivation: Rache. Rache f&uuml;r den Vater seiner j&uuml;dischen Frau und f&uuml;r alle Menschen, die durch Joseph Stalins S&auml;uberungen umkamen.</p><h4>Wie man Kontakt aufnimmt und Verfolger abh&auml;ngt</h4><p>Tolkatschew lebte mit Frau und Sohn in einer Wohnung mit zwei Zimmern im neunten Stock. Das Geb&auml;ude selbst - das Hochhaus am Kudrinskaja-Platz - war nur 400 Meter von der eigentlichen US-Botschaft in Moskau entfernt. Eine Tatsache, die sp&auml;ter als ausschlaggebend galt, dass der stille Wissenschaftler Kontakt aufnahm und Informationen an Agenten weitergab.&nbsp;</p><p>Bevor Tolkatschew den CIA-Leiter tats&auml;chlich traf, unternahm er wochenlang abendliche Spazierg&auml;nge um das Botschaftsgel&auml;nde, um herauszufinden, wie er vorgehen sollte.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.05/original/5ebbf6f915e9f9606661cfe3.jpg" alt="Die Moskauer Tankstelle, an der Adolf Tolkatschew am 12. Januar 1977 erstmals versucht hat, Kontakt mit der CIA aufzunehmen"><div class="copyright"><p>Die Moskauer Tankstelle, an der Adolf Tolkatschew am 12. Januar 1977 erstmals versucht hat, Kontakt mit der CIA aufzunehmen</p>
	‘The Billion Dollar Spy’ by David E. Hoffman/Corpus, 2017            </div></div><p>Als Tolkatschew dem Leiter in einer Nacht im Jahr 1977 begegnete, fragte er nur, ob dieser Amerikaner sei, und hinterlie&szlig; dann einen Umschlag unter einem der Scheibenwischer des Moskauer CIA-Leiters. In dem Brief wurde kurz und b&uuml;ndig dargelegt, dass er daran interessiert w&auml;re, &bdquo;Angelegenheiten&ldquo; auf einer &bdquo;streng vertraulichen&ldquo; Basis und mit &bdquo;einem geeigneten amerikanischen Beamten&ldquo; zu besprechen.</p><p>Es dauerte zwei Jahre vertraulicher gegenseitiger Nachrichten, bis die Amerikaner darauf eingingen. Angesichts der Tatsache, dass die CIA in Moskau noch mehrere Operationen plante, war ein neuer diplomatischer Skandal mit der Sowjetunion h&ouml;chst unerw&uuml;nscht.</p><p>Es war Tolkatschews Einfallsreichtum zu verdanken, schlie&szlig;lich ins Gespr&auml;ch zu kommen. Er fing den damals neuen Moskauer Chef Gardner &bdquo;Gus&ldquo; Hathaway und seine Frau an ihrem Auto ab (wie er es mit allen anderen getan hatte). Er schlug einen todsicheren Weg vor, der alle Zweifel aus dem Weg r&auml;umte: In der Notiz stellte er alle bis auf zwei Zahlen seiner Telefonnummer zur Verf&uuml;gung. Die anderen beiden, schrieb er, w&uuml;rden an einem bestimmten Tag zu einer bestimmten Zeit auf zwei Sperrholzst&uuml;cken enth&uuml;llt, die er in seinen H&auml;nden halten w&uuml;rde. Hathaway beschloss, seine Frau zu schicken, die an dem Ort vorbeifuhr, um sich die restlichen Zahlen zu notieren.</p><p>Es wurde sofort ein Telegramm nach Washington geschickt. Am 26. Februar wurde John Guilsher, ein russischsprachiger Offizier, mit dem Fall beauftragt. Zwischen den beiden entwickelte sich ein Arbeitsverh&auml;ltnis.&nbsp;&nbsp;&nbsp;</p><h4>Welche Mittel die CIA nutzte</h4><p>Im April 1980 bezeichnete Washington seine Tests mit St&ouml;rsendern an sowjetischen Kampfflugzeugen als ein &bdquo;einzigartiges&ldquo; Beispiel f&uuml;r Spionageabwehr. Diese beinhalteten Informationen zu Modifikationen an einem anderen sowjetischen J&auml;ger, sowie ganze Seiten mit fotografierten Dokumenten, in denen mehrere neue Modelle von Flugraketensystemen beschrieben wurden. Im Grunde genommen ein guter Arbeitstag.</p><p>Die CIA ging mehrere Kameras durch und verfeinerte die Designs unter Ber&uuml;cksichtigung von Tolkatschews Feedback. Oftmals wurden neue Technik und Instruktionen in Moskauer M&uuml;nztelefonen versteckt, manchmal in einem schmutzigen Handschuh eines Arbeiters, der auf dem Boden lag.</p><p>Die Mikrokameras waren erstklassig. W&auml;hrend Tolkatschew Seiten mit Dokumenten brachte, die er in seinen Mittagspausen fotografiert hatte, nahm er auch Dutzende Seiten handschriftlicher Nachrichten mit, die Informationen auf h&ouml;chstem Niveau enthielten.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.05/original/5ebbf6f915e9f9606661cfe4.jpg" alt="Die Mikrokameras mit einer Anleitung"><div class="copyright"><p>Die Mikrokameras mit einer Anleitung</p>
	Ilja Ogarew            </div></div><p>Ein sehr geschicktes Ger&auml;t war das SRAC (oder Short-Range Agent Communications) - ein Notfallkommunikationsger&auml;t von der Gr&ouml;&szlig;e zweier Zigarettenpackungen. Das vereinbarte Zeichen f&uuml;r ein Treffen war im Grunde genommen ganz simpel: Tolkatschew musste nur zu einem bestimmten Zeitpunkt einen Teil seines K&uuml;chenfensters &ouml;ffnen. Unterschiedliche Aktionen wiesen auf unterschiedliche Umst&auml;nde hin (manchmal kann ein Auto auf diese oder jene Weise geparkt werden, was auf eine starke &Uuml;berwachung in der Umgebung hinwies). Wenn die Kommunikation schwierig war, wurde das SRAC verwendet.</p><h4>Misserfolge</h4><p>Im Jahre 1983 f&uuml;hrte Fazotron neue Sicherheitsbestimmungen ein, es waren &auml;u&szlig;erst komplizierte Angelegenheiten. Tolkatschew war der erste, der sich Sorgen machte, dass der KGB seinen Seitenwechsel bereits herausgefunden hatte: In seiner Abteilung fand eine Untersuchung statt, die sich auf Informationsl&uuml;cken bei einem sowjetischen Zielerkennungssystem f&uuml;r Kampfflugzeuge konzentrierte. Es passierte zun&auml;chst aber nichts.</p><p>Erst im Juni 1985 kam es zu Problemen. Am 13. Juni sollte sich ein CIA-Sachbearbeiter mit dem russischen Doppelagenten treffen. Zum genauen Zeitpunkt des Treffens wurde er von mehr als einem Dutzend KGB-Offizieren &uuml;berrumpelt, die ihn schnell zum KGB-Hauptquartier brachten. Aber selbst als sie systematisch den Inhalt des Pakets durchgingen, das er an Tolkatschew weitergeben wollte, r&uuml;hrte sich der CIA-Agent nicht.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.05/original/5ebbf6fa15e9f9606661cfe7.jpg" alt="Adolf Tolkatschew lässt sein Auto am 9. Juni 1985 an einer Straßensperre stehen."><div class="copyright"><p>Adolf Tolkatschew lässt sein Auto am 9. Juni 1985 an einer Straßensperre stehen.</p>
	‘The Billion Dollar Spy’ by David E. Hoffman/Corpus, 2017            </div></div><p>Im Paket befanden sich Miniaturkameras, Dokumente, Tausende von Rubel und im Ausland hergestellte Kunstgegenst&auml;nde f&uuml;r seinen Sohn Oleg. Der CIA-Sachbearbeiter musste schlie&szlig;lich gegen Mitternacht wieder freigelassen werden, nachdem die amerikanische Botschaft benachrichtigt worden war. Er wurde eine Woche sp&auml;ter nach Hause geschickt.</p><p>Es gibt unterschiedliche Theorien. Einige Berichte behaupten, Tolkatschew sei von einem ver&auml;rgerten CIA-Offizier - Edward Lee Howard - verbrannt worden. Auch nachdem er vom Moskauer Einsatz abgezogen worden war, begann seine Karriere nicht und im Allgemeinen galt er wegen seiner Tendenz zu L&uuml;gen als nicht f&uuml;r den Agentendienst geeignet. Er wurde 1983 entlassen. Weil er die Ablehnung nicht vertrug, wurde er zum Komatrinker. Nach US-Medien lieferte der fr&uuml;here sowjetische &Uuml;berl&auml;ufer Witalij Jurtschenko den glaubw&uuml;rdigsten Bericht:&nbsp;Irgendwann in den Jahren 1984 und 1985 hatte Howard sich mit KGB-Offizieren in Wien getroffen, um zu versuchen, eine Zahlung f&uuml;r seine&nbsp;Dienstleistungen&nbsp;zu erhalten.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.05/original/5ebbf6fa15e9f9606661cfe5.jpg" alt="Adolf Tolkatschew wird verhaftet."><div class="copyright"><p>Adolf Tolkatschew wird verhaftet.</p>
	‘The Billion Dollar Spy’ by David E. Hoffman/Corpus, 2017            </div></div><p>Wie sich jedoch herausstellte, war auch ein anderer CIA-Agent beteiligt: Aldrich Ames - ein CIA-&Uuml;berl&auml;ufer, der 1985 seine Arbeit f&uuml;r den KGB aufgenommen hatte. Sp&auml;ter erz&auml;hlte er, wie er bereits im April 1985 Informationen &uuml;ber undichte Stellen an den KGB weitergegeben hatte. Aber erst im Juni hatte er angeblich Informationen &uuml;ber Tolkatschews gesamtes Ausma&szlig; an Eins&auml;tzen geliefert.</p><p>Der Bericht der CIA ist jedoch noch nicht vollst&auml;ndig. Russische Quellen behaupten, die Sowjets h&auml;tten seit einiger Zeit davon gewusst und Tolkatschew mit gef&auml;lschten Informationen versorgt.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.05/original/5ebbf6fa15e9f9606661cfe6.jpg" alt="Aldrich Ames"><div class="copyright"><p>Aldrich Ames</p>
	AFP            </div></div><p>Sp&auml;ter im Jahr 1986 berichteten sowjetische Zeitungen &uuml;ber Tolkatschews Hinrichtung wegen &bdquo;Hochverrats&ldquo;.</p><p>Im Jahr 2015 hat die CIA &uuml;ber 900 Seiten mit detaillierten Angaben zu der Operation freigegeben, die anschlie&szlig;end von dem Pulitzer-Preistr&auml;ger David E. Hoffman in <em>Der Milliarden Dollar Spion: Eine wahre Geschichte &uuml;ber Spionage und Verrat im Kalten Krieg</em> in einen literarischen Bericht umgewandelt wurden.&nbsp;</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/83071-spektakulaere-operationen-kgb" target="_blank" rel="noopener noreferrer">Geheime Verschlusssache: Drei spektakul&auml;re Operationen des KGB</a></h4><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/82401-usa-cia-operationen-gegen-sowjetunion" target="_blank" rel="noopener noreferrer">USA vs. UdSSR: F&uuml;nf antisowjetische CIA-Operationen</a></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/spionage">
                spionage
            </a><a href="/tag/geheimdienste">
                geheimdienste
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/81203-richard-sorge-geheimdienstmitarbeiter-sowjetunion-japan">Wie Stalin den Geheimdienstmitarbeiter verriet, der Moskau rettete</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/81640-sowjetische-doppelagenten-mi6-cia-philby-blake-ames">Wie sowjetische Doppelagenten an die Spitze von MI6 und CIA kamen</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/81852-melita-norwood-kgb-britische-atomprogramm">Wie eine englische Agentin das britische Atomprogramm für den KGB ausspionierte</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/82648-doppelagent-kim-philby-sowjetischer-spion-grossbritannien">Doppelagent Kim Philby: Ein sowjetischer Spion in Diensten Großbritanniens </a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/geschichte/83498-adolf-tolkatschew-sowjetischer-verraeter-cia" data-width="645" data-num-posts="10"></div></div><style>
	.container-93822{
		max-width: 100%!important;
	}
</style></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5ebbf6c285600a07591bd437';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2020.  ©  Alle Rechte vorbehalten.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234001410123450134"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '83498'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000035';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234001410123652145"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-16', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Daniel Chalyan');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/geschichte/83498-adolf-tolkatschew-sowjetischer-verraeter-cia",
            maincontent: "counters.content-insights.maincontent",
            title: "Die CIA zahlte diesem sowjetischen Verräter Millionen, bekam aber Milliarden zurück",
            pubdate: "2020-05-16T14:00:00+03:00",
                     authors: "Daniel Chalyan",
                             sections: "Geschichte",
                             tags: "spionage,geheimdienste",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
