<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Einmalig: Als Russland von zwei Zaren regiert wurde  - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/geschichte/83841-russland-von-zwei-zaren-regiert/amp"><meta name="description" content="Im Hintergrund zog sogar noch eine dritte Person die Fäden. 
" /><meta property="og:url" content="https://de.rbth.com/geschichte/83841-russland-von-zwei-zaren-regiert" ><meta property="og:type" content="article"><meta property="og:title" content="Einmalig: Als Russland von zwei Zaren regiert wurde "/><meta property="og:description" content="Im Hintergrund zog sogar noch eine dritte Person die Fäden. 
"/><meta property="article:tag" content="romanows"/><meta property="article:tag" content="Russisches Zarenreich"/><meta property="article:section" content="Geschichte"/><meta property="article:published_time" content="Aug 10, 2020"/><meta property="article:author" content="Oleg Jegorow" /><meta name="author" content="Oleg Jegorow" /><meta name="twitter:title" content="Einmalig: Als Russland von zwei Zaren regiert wurde "/><meta name="twitter:description" content="Im Hintergrund zog sogar noch eine dritte Person die Fäden. 
"/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2020.08/article/5f27e96d15e9f91a0e403c1c.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2020.08/article/5f27e96d15e9f91a0e403c1c.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450137"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'de';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Einmalig: Als Russland von zwei Zaren regiert wurde </h1><div class="article__category article__category_short"><a href="/geschichte">
                Geschichte
            </a></div><div class="article__date article__date_short"><time class="date ">
          10 Aug 2020

        </time></div><div class="article__author article__author_short">
                                    Oleg Jegorow
                            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2020.08/article/5f27e96d15e9f91a0e403c1c.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	Russia beyond; Public domain; Moscow Kremlin Museums
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Im Hintergrund zog sogar noch eine dritte Person die Fäden. 

            </div></div><div class="article__text article__text_short"><p>Auf den ersten Blick ist es schwierig, sich vorzustellen, dass im Russland des 17. Jahrhunderts mit seiner langen autokratischen Geschichte gleichzeitig zwei Personen regierten. Doch zwischen 1682 und 1696 teilten sich die Br&uuml;der Iwan und Peter den russischen Thron.&nbsp;</p><h4>Ein ungleiches Paar&nbsp;</h4><p>1683 besuchte eine schwedische Mission Moskau und traf beide Zaren. Engelbert K&auml;mpfer, ein deutscher Reisender, der die Schweden als Sekret&auml;r des Botschafters begleitete, <a href="https://history.wikireading.ru/300007">erinnerte</a> sich an das Treffen wie folgt: &bdquo;Die beiden Zaren sa&szlig;en im Audienzzimmer auf zwei silbernen St&uuml;hlen unter Ikonen, beide in pr&auml;chtigen Gew&auml;ndern mit glitzernden Edelsteinen. Der &auml;ltere Bruder hob kaum den Blick und sah niemandem in die Augen. Der J&uuml;ngere war dagegen sehr offen &hellip; und er sprach sehr schnell.&ldquo;&nbsp;&nbsp;</p><p>Der J&uuml;ngere, das war der damals erst elfj&auml;hrige Peter I. (sp&auml;ter Peter der Gro&szlig;e, 1672 - 1725), der mit enormen Aufwand Russland in ein europ&auml;isches Reich verwandeln sollte. Der &auml;ltere Bruder, der 16-j&auml;hrige Ivan V. (1666 - 1696), hinterlie&szlig; keine Spuren. Niemand erinnert sich noch an ihn. Wie kam es, dass die beiden sich den Thron teilten?&nbsp;</p><h4>Zwei Br&uuml;der&nbsp;</h4><p>Alexei Michailowitsch (1629 - 1676), der Vater von Iwan und Peter, war zweimal verheiratet. Erst mit Maria Miloslawskaja, die ihm 13 Kinder gebar. Nach deren Tode heiratete Alexei Natalja Naryschkina und hatte drei weitere Kinder mit ihr. Sowohl die Miloslawskis als auch die Naryschkins waren einflussreiche Adelsfamilien, die ihre Nachkommen sehr gerne auf dem Thron sehen wollten.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.08/original/5f27e97f85600a656c0ca54f.jpg" alt="Peter und Iwan von Gottfried Kniller
"><div class="copyright"><p>Peter und Iwan von Gottfried Kniller
</p>
	Hermitage Museum            </div></div><p>1682, nach dem Tod von Alexeis und Marias &auml;lterem Sohn Fjodor III., der seit 1676 regierte, war es an der Zeit zu entscheiden, wer ihm auf den russischen Thron nachfolgen w&uuml;rde: Marias Sohn Iwan (15 Jahre alt) - als erster in der Thronfolge, jedoch st&auml;ndig krank und sehr gleichg&uuml;ltig oder Nataljas Sohn Peter (10 Jahre alt) &ndash; umtriebig und ehrgeizig, aber sehr jung.</p><p>Zuerst schien es, als h&auml;tten die Naryschkins es geschafft, Peter zum Zaren zu machen - seine Position war stark. Am 27. April 1682 erkl&auml;rte Patriarch Joakim, das Oberhaupt der russisch-orthodoxen Kirche, Peter zum Zaren.</p><p>Doch der Kampf war noch nicht vorbei. W&auml;hrend Iwan kaum weniger Interesse am Thron h&auml;tte zeigen k&ouml;nnen, holte seine Schwester Sofia, die informell die Gruppe der Miroslawski-Anh&auml;nger anf&uuml;hrte, zum Schlag aus.&nbsp;</p><h4>Blutbad im Kreml&nbsp;</h4><p>Sofia und ihre Anh&auml;nger spielten die Naryschkins aus und provozierten in Moskau den Aufstand der Strelizen (Palastgarde). Die einflussreichen Strelizen f&uuml;hlten sich nicht mehr genug gew&uuml;rdigt. Sie waren von den Zaren ihrer Privilegien beraubt und im Laufe des 17. Jahrhunderts von ihren Kommandeuren ausgebeutet worden. Sie waren leicht zu entflammen.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.08/original/5f27e97e85600a656c0ca54b.jpg" alt="Strelizenaufstand von 1682"><div class="copyright"><p>Strelizenaufstand von 1682</p></div></div><p>Am 15. Mai st&uuml;rmten die Strelizen den Kreml, angestachelt von den Ger&uuml;chten, die wahrscheinlich von Sofias Anh&auml;ngern verbreitet worden waren, Iwan sei get&ouml;tet worden. Und obwohl Iwan sich ihnen pers&ouml;nlich zeigte, richteten die Strelizen &uuml;ber vier Tage lang ein wahres Massaker an. Schlie&szlig;lich setzten sich die mit Waffen hochger&uuml;steten Strelizen gegen&uuml;ber der kaiserlichen Familie durch: Peter w&uuml;rde Zar bleiben, aber nur zusammen mit Iwan.</p><h4>Wie funktionierte das?&nbsp;</h4><p>Am 25. Mai, nur wenige Tage nachdem die Strelizen den Kreml in Blut getr&auml;nkt hatten, fand die offizielle Kr&ouml;nung von Iwan V. und Peter I. statt. &bdquo;Diese seltsame, hastig arrangierte Zeremonie war pr&auml;zedenzlos - nicht nur f&uuml;r Russland, sondern f&uuml;r alle europ&auml;ischen Monarchien", <a href="https://history.wikireading.ru/300005">schrieb</a> der britische Historiker Robert K. Massie in seinem Buch &uuml;ber Peter den Gro&szlig;en.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.08/original/5f27e97e85600a656c0ca54a.jpg" alt="Doppelthron für Peter und Iwan"><div class="copyright"><p>Doppelthron für Peter und Iwan</p>
	Moscow Kremlin Museums            </div></div><p>Die beiden Jungen sa&szlig;en auf einem speziellen zweisitzigen Thron und beiden wurde die Monomachos-Krone aufgesetzt, die alte Krone der russischen Zaren. Peter musste als j&uuml;ngerer Bruder nach der Kr&ouml;nungszeremonie aber das eigens angefertigte Duplikat tragen. Hinter dem Thron gab es einen besonderen Platz f&uuml;r den Tutor der jungen Zaren, der ihnen Ratschl&auml;ge geben konnte, was sie w&auml;hrend der Kr&ouml;nung tun und was sie sagen sollten.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.08/original/5f27e97d85600a656c0ca548.jpg" alt="Krönung der Zaren Peter und Iwan, 1682. Radierung eines Gemäldes von K. Brozhe"><div class="copyright"><p>Krönung der Zaren Peter und Iwan, 1682. Radierung eines Gemäldes von K. Brozhe</p>
	Gemeinfrei            </div></div><p>Vier Tage sp&auml;ter beschloss die Bojarenduma unter dem Druck der Strelizen, dass Sofia die Regentschaft f&uuml;r die jungen Zaren &uuml;bernehmen sollte. F&uuml;r die n&auml;chsten sieben Jahre waren es sie und ihr enger Kreis, die Russland wirklich regierten. Iwan und Peter waren &bdquo;zeremonielle&ldquo; Herrscher, deren Aufgabe es war, Delegationen zu empfangen, an Gebeten und offiziellen Festen teilzunehmen und so weiter.</p><h4>Das Ende des Tandems&nbsp;</h4><p>Zudem verbrachte der j&uuml;ngere Zar Peter zwischen 1682 und 1689 zusammen mit seiner Mutter Natalja Naryschkina die meiste Zeit au&szlig;erhalb Moskaus im Dorf Preobraschenskoje. Er, der miterlebt hatte, wie Familienangeh&ouml;rige und deren Anh&auml;nger im Kreml abgeschlachtet worden waren, hegte nur bittere Gef&uuml;hle f&uuml;r den Kaiserhof.&nbsp;</p><p>&bdquo;Blutige, schreckliche Szenen vor seinen Augen, qualvolle Tode in seiner Familie, die Verzweiflung seiner Mutter, die Macht, die ihnen genommen wurde ...&ldquo; Ein Historiker des 19. Jahrhunderts, Sergej Solowjow, listet die Geister der Vergangenheit auf, die Peters Kindheit gepr&auml;gt haben und ihn wahrscheinlich sp&auml;ter zu einem r&uuml;cksichtslosen Herrscher machten. 1689 setzte sich der dann 17-j&auml;hrige Peter durch und steckte seine Halbschwester Sofia in ein Kloster.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.08/original/5f27e97f85600a656c0ca54d.jpg" alt="Zarewna Sofja Aleksejewna im Nowodewitschi-Kloster von Ilja Repin"><div class="copyright"><p>Zarewna Sofja Aleksejewna im Nowodewitschi-Kloster von Ilja Repin</p>
	Tretyakov Gallery            </div></div><p>Was Iwan betrifft, so zeigte der &auml;ltere Bruder nie Interesse an Staatsangelegenheiten. Aufgrund seiner schwachen Gesundheit betrachteten ihn viele Historiker als geistig beschr&auml;nkt. Auf jeden Fall behandelte Peter Iwan immer mit Respekt - zumindest offiziell. Nachdem er Sofia gest&uuml;rzt hatte, schrieb er an Iwan: &ldquo;Nun, Herr, mein Bruder, es ist Zeit f&uuml;r uns, selbst zu regieren ... und ich bin bereit, Sie wie meinen Vater zu respektieren."</p><p>Iwan erhob sich nie gegen Peter und formell regierten sie weiterhin gemeinsam Russland, obwohl Iwan in der Politik kaum wahrnehmbar war und von seinem sehr r&uuml;hrigen Bruder in den Schatten gestellt wurde. Iwans Tod im Jahr 1696 beendete die seltsame Zeit zweier Zaren, die gleichzeitig Russland regierten. Eine solche Situation hat es nie wieder gegeben.&nbsp;</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/kultur/geschichte/2017/08/23/kartoffeln-statt-barte-was-peter-i-aus-europa-nach-russland-mitbrachte_827332" target="_blank" rel="noopener noreferrer">Kartoffeln statt B&auml;rte: Was Peter I. aus Europa nach Russland mitbrachte</a></h4><h4>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/lifestyle/2017/06/26/fresst-nicht-wie-schweine-wie-zar-peter-den-russen-manieren-beibrachte_789930">&bdquo;Fresst nicht wie Schweine!&ldquo;: Wie Zar Peter den Russen Manieren beibrachte</a></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/romanows">
                romanows
            </a><a href="/tag/russisches-zarenreich">
                Russisches Zarenreich
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/81241-russische-geschichte-als-theaterstueck-peter-grosse-alte-ordnung">Russische Geschichte als Theaterstück: Peter der Große gegen die alte Ordnung</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/82343-frauen-peter-der-grosse-russischer-zar">Von wahrer Liebe, amourösen Abenteuern und Eifersucht: Peter der Große und seine Frauen</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><script async src="https://launcher.spot.im/spot/sp_hxuA67H8"
    data-spotim-module="spotim-launcher"
    data-post-url="https://de.rbth.com/geschichte/83841-russland-von-zwei-zaren-regiert"
    data-post-id="83841"></script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5f27e94415e9f920725c2f08';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2020.  ©  Alle Rechte vorbehalten.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450137"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '83841'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000035';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652147"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-16', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Oleg Jegorow');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/geschichte/83841-russland-von-zwei-zaren-regiert",
            maincontent: "counters.content-insights.maincontent",
            title: "Einmalig: Als Russland von zwei Zaren regiert wurde ",
            pubdate: "2020-08-10T10:00:00+03:00",
                     authors: "Oleg Jegorow",
                             sections: "Geschichte",
                             tags: "romanows,Russisches Zarenreich",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=10"></script></body></html>
