<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Die letzten Tage des Russischen Reiches in Archivbildern - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/geschichte/85295-letzte-tage-russisches-reich-archivbilder/amp"><meta name="description" content="Menschen strömen Richtung Kreml, Rasputin umgeben von Gefolgsleuten, die Syphilis-Epidemie und die Erstürmung des Winterpalastes – wir zeigen das Leben des Russischen Reiches in den letzten Augenblicken seiner Existenz." /><meta property="og:url" content="https://de.rbth.com/geschichte/85295-letzte-tage-russisches-reich-archivbilder" /><meta property="og:type" content="article"/><meta property="og:title" content="Die letzten Tage des Russischen Reiches in Archivbildern"/><meta property="og:description" content="Menschen strömen Richtung Kreml, Rasputin umgeben von Gefolgsleuten, die Syphilis-Epidemie und die Erstürmung des Winterpalastes – wir zeigen das Leben des Russischen Reiches in den letzten Augenblicken seiner Existenz."/><meta property="article:tag" content="fotografie"/><meta property="article:tag" content="Revolutionsjahr 1917"/><meta property="article:tag" content="Russisches Zarenreich"/><meta property="article:section" content="Geschichte"/><meta property="article:published_time" content="Sep 12, 2021"/><meta property="article:author" content="Jekaterina Sinelschtschikowa" /><meta name="author" content="Jekaterina Sinelschtschikowa" /><meta name="twitter:title" content="Die letzten Tage des Russischen Reiches in Archivbildern"/><meta name="twitter:description" content="Menschen strömen Richtung Kreml, Rasputin umgeben von Gefolgsleuten, die Syphilis-Epidemie und die Erstürmung des Winterpalastes – wir zeigen das Leben des Russischen Reiches in den letzten Augenblicken seiner Existenz."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.08/article/612e100285600a498318b722.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.08/article/612e100285600a498318b722.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'de';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://de.rbth.com",
            "logo": "https://de.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://de.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Die letzten Tage des Russischen Reiches in Archivbildern</h1><div class="article__category article__category_long"><a href="/geschichte">
                Geschichte
            </a></div><div class="article__date article__date_long"><time class="date ">
          12 Sep 2021

        </time></div><div class="article__author article__author_long">
                                    Jekaterina Sinelschtschikowa
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/612e100285600a498318b722.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
	Romanov Collection/Beinecke Rare Book and Manuscript Library/ Yale University
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Menschen strömen Richtung Kreml, Rasputin umgeben von Gefolgsleuten, die Syphilis-Epidemie und die Erstürmung des Winterpalastes – wir zeigen das Leben des Russischen Reiches in den letzten Augenblicken seiner Existenz.
            </div></div><div class="article__text article__text_long"><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/612e10fa15e9f93335042e35.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Karl Bulla / Central State Archive of Film and Photo Documents of St. Petersburg</a></div></div><p>Einwohner von St. Petersburg beobachten eine Sonnenfinsternis.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/612e10fb15e9f93335042e36.jpg" alt=""><div class="copyright"><p></p>
	Sputnik            </div></div><p>Grigori Rasputin umgeben von seinen Anh&auml;ngerinnen und Anh&auml;ngern.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/612e10fb15e9f93335042e37.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Karl Bulla Photo Studio / St. Petersburg Central State Archive of Film and Photo Documents</a></div></div><p>Ein Angestellter des Kaiserliches Waisenhauses bekommt einen &bdquo;606-Impfstoff&ldquo;gegen Syphilis.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/612e10fb15e9f93335042e38.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Zakhar Vinogradov/MAMM/MDF</a></div></div><p>Frachtschiff-Treidlerinnen auf dem Sura-Fluss.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/612e10fb15e9f93335042e39.jpg" alt=""><div class="copyright"><p></p><a href="https://bigpicture.ru/wp-content/webp-express/webp-images/uploads/2011/05/4222.jpg.webp">bigpicture</a></div></div><p>Ein Moskauer Markt.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/612e10fb15e9f93335042e3a.jpg" alt=""><div class="copyright"><p></p>
	Getty Images            </div></div><p>Die Romanow-Familie ein Jahr vor der Revolution von 1905.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/612e10fb15e9f93335042e3b.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Photo studio of Karl Bulla/State Museum of Political History of Russia</a></div></div><p>Soldaten auf dem Weg, eine Rebellion niederzuschlagen.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/612e10fc15e9f93335042e3c.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Unknown author/Central State Archive of Film and Photo Documents of St. Petersburg</a></div></div><p>Maria Botschkarjowa, Kommandeurin eines Frauenbataillons.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/612e10fc15e9f93335042e3d.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/  ">Victor Bulla/MAMM/MDF</a></div></div><p>Die Streitkr&auml;fte der Provisorischen Regierung feuern auf eine friedliche Demonstration in St. Petersburg.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/612e10fc15e9f93335042e3e.jpg" alt=""><div class="copyright"><p></p>
	Public Domain            </div></div><p>Die Romanow-Schwestern erkranken an Masern und m&uuml;ssen sich den Kopf rasieren lassen.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/612e10fc15e9f93335042e3f.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Jacob Steinberg/MAMM/MDF</a></div></div><p>Innenr&auml;ume des Winterpalastes nach der Erst&uuml;rmung durch die Bolschewiki.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/612e10fc15e9f93335042e40.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Unknown author</a></div></div><p>Eine Hochzeit.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/612e10fd15e9f93335042e41.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Photo studio of Karl Bulla/Central State Archive of Film and Photo Documents of St. Petersburg</a></div></div><p>Feierlichkeiten zum 300. Jahrestag der Romanow-Dynastie.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/612e10fd15e9f93335042e42.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Petr Otsup / MAMM / MDF</a></div></div><p>Menschenmengen, die sich nach der Oktoberrevolution am Nikolski-Tor des Moskauer Kremls versammeln.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/612e10fd15e9f93335042e43.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Unknown author/MAMM/MDF</a></div></div><p>Die letzte Klasse des Smolny-Instituts f&uuml;r adelige M&auml;dchen in St. Petersburg. Es war die erste Bildungseinrichtung f&uuml;r Frauen in Russland.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/612e10fd15e9f93335042e44.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Jacob Steinberg/Central State Archive of Film and Photo Documents of St. Petersburg</a></div></div><p>Matilda Kschessinskaja posiert in ihrem Haus in St. Petersburg. Die ber&uuml;hmte russische Primaballerina hatte eine Beziehung mit dem zuk&uuml;nftigen russischen Zar Nikolaus II.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/612e10fd15e9f93335042e45.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Unknown author/Collection of V. A. Nikitin</a></div></div><p>Mitglieder der Stadtduma an einer Rekrutierungsstelle f&uuml;r Soldaten.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/612e10fe15e9f93335042e46.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Unknown author/MAMM/MDF</a></div></div><p>Nikolaus II. unter Hausarrest in Zarskoje Selo.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/612e10fe15e9f93335042e47.jpg" alt=""><div class="copyright"><p></p>
	Archive photo            </div></div><p>Ein Priester in seinem Haus im Dorf.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/612e10fe15e9f93335042e48.jpg" alt=""><div class="copyright"><p></p>
	TASS            </div></div><p>Wladimir Lenin spricht auf einer &ouml;ffentlichen Versammlung in Moskau.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.08/original/612e112185600a49cf5e5a1d.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Unknown author/MAMM/MDF</a></div></div><p>Abbau des Denkmals von Alexander III.</p><h4>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/80759-letzten-tage-zarenfamilie-romanows-jekaterinburg" target="_blank" rel="noopener noreferrer">Die letzten Tage: Das Leben der Romanows kurz vor ihrem Tod</a></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/fotografie">
                fotografie
            </a><a href="/tag/revolutionsjahr_1917">
                Revolutionsjahr 1917
            </a><a href="/tag/russisches-zarenreich">
                Russisches Zarenreich
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            Weiterlesen
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/multimedia/2017/06/13/letzter-sommer-nach-der-revolution-nikolai-ii-mit-familie-in-zarskoje-selo_781597">Letzter Sommer nach der Revolution: Nikolai II. in Familie in Zarskoje Selo</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/83062-fruehe-farbaufnahmen-russischen-reiches">Frühe Farbaufnahmen des Russischen Reiches</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/83722-archivbilder-krimferien-letzten-romanows">Archivbilder: So verbrachten die letzten Romanows ihre Ferien auf der Krim</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><div id="disqus_thread"></div><script>
    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables    */
    var disqus_config = function () {
    this.page.url = "https://de.rbth.com/geschichte/85295-letzte-tage-russisches-reich-archivbilder";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "85295"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-de-rbth-com.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2021.  ©  Alle Rechte vorbehalten.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '85295'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000035';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-16', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Jekaterina Sinelschtschikowa');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/geschichte/85295-letzte-tage-russisches-reich-archivbilder",
            maincontent: "counters.content-insights.maincontent",
            title: "Die letzten Tage des Russischen Reiches in Archivbildern",
            pubdate: "2021-09-12T10:00:00+03:00",
                     authors: "Jekaterina Sinelschtschikowa",
                             sections: "Geschichte",
                             tags: "fotografie,Revolutionsjahr 1917,Russisches Zarenreich",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>