<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Welche Deutsche wurden mit dem sowjetischen Friedenspreis ausgezeichnet? - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond DE" /><meta property="twitter:site" content="Russia Beyond DE" /><link rel="amphtml" href="https://de.rbth.com/geschichte/86360-deutsche-sowjetischer-friedenspreis-ausgezeichnet/amp"><meta name="description" content="Während der Stalin-Zeit wurde der sowjetische Friedenspreis an Ausländer verliehen, unter den Würdenträgern waren auch deutsche Politiker und Schriftsteller." /><meta property="og:url" content="https://de.rbth.com/geschichte/86360-deutsche-sowjetischer-friedenspreis-ausgezeichnet" /><meta property="og:type" content="article"/><meta property="og:title" content="Welche Deutsche wurden mit dem sowjetischen Friedenspreis ausgezeichnet?"/><meta property="og:description" content="Während der Stalin-Zeit wurde der sowjetische Friedenspreis an Ausländer verliehen, unter den Würdenträgern waren auch deutsche Politiker und Schriftsteller."/><meta property="article:tag" content="sowjetunion"><meta property="article:tag" content="deutschland und russland"><meta property="article:section" content="Geschichte"/><meta property="article:published_time" content="Jun 10, 2022"/><meta property="article:author" content="Katja Minch" /><meta name="author" content="Katja Minch" /><meta name="twitter:title" content="Welche Deutsche wurden mit dem sowjetischen Friedenspreis ausgezeichnet?"/><meta name="twitter:description" content="Während der Stalin-Zeit wurde der sowjetische Friedenspreis an Ausländer verliehen, unter den Würdenträgern waren auch deutsche Politiker und Schriftsteller."/><meta property="og:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.06/article/62a0a3375598cf5ccd611f44.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.06/article/62a0a3375598cf5ccd611f44.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450145"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4236"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'de';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818345, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818345" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818503, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818503" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://de.rbth.com",
            "logo": "https://de.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://de.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Deutsch
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/wirtschaft">
                    Wirtschaft
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/wissen-und-technik">
                    Wissen und Technik
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/geschichte">
                    Geschichte
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/kultur">
                    Kultur
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/reisen">
                    Reise
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/russische-kueche">
                    Russische Küche
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/bildung">
                    Bildung
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Welche Deutsche wurden mit dem sowjetischen Friedenspreis ausgezeichnet?</h1><div class="article__category article__category_long"><a href="/geschichte">
            Geschichte
        </a></div><div class="article__date article__date_long"><time class="date ">
            


             10 Juni 2022

        </time></div><div class="article__author article__author_long">
                            Katja Minch
                    </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62a0a3375598cf5ccd611f44.jpg"></div></div><div class="article__copyright article__copyright_long"><p></p>
Russia Beyond (Photo: Anatoly Garanin/Sputnik; Vladimir Savostyanov/TASS)
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
            Während der Stalin-Zeit wurde der sowjetische Friedenspreis an Ausländer verliehen, unter den Würdenträgern waren auch deutsche Politiker und Schriftsteller.
        </div></div><div class="article__text article__text_long"><p>Der &bdquo;Internationale Preis f&uuml;r die St&auml;rkung des Friedens unter den V&ouml;lkern&ldquo; war eine der renommiertesten Auszeichnungen der Sowjetunion. Gegr&uuml;ndet im Jahr 1949, trug es bis 1955 den Namen Josef Stalins. W&auml;hrend der Politik der Entstalinisierung wurde er in &bdquo;Lenin-Friedenspreis&ldquo; umbenannt.&nbsp;&nbsp;</p><p>Der Preis wurde j&auml;hrlich an f&uuml;nf bis zehn B&uuml;rger eines beliebigen Landes der Welt verliehen, &bdquo;ungeachtet ihrer politischen, religi&ouml;sen und rassischen Unterschiede, f&uuml;r herausragende Verdienste im Kampf gegen Kriegstreiber und f&uuml;r die St&auml;rkung des Friedens&ldquo;.&nbsp;</p><p>Der Preistr&auml;ger erhielt eine Medaille, eine Urkunde und einen Preisgeld (nach dem damaligen Wechselkurs etwa 25.000 Dollar). Die Auswahl der Preistr&auml;ger oblag einem besonderen Ausschuss.&nbsp;</p><h4>1 Anna Seghers (1951, DDR)</h4><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62a0a35154fb91528b6f6fd8.jpg" alt=""><div class="copyright"><p></p>
Anatoli Garanin/Sputnik
            </div></div><p>Deutsche Schriftstellerin wurde 1900 als Netty Reiling in einer j&uuml;dischen Familie in Mainz geboren. Seit 1928 benutzte sie den Schriftstellername Anna Seghers. Im selben Jahr wurde sie Mitglied der KPD. Im Jahr 1930 unternahm sie ihre erste Reise in die Sowjetunion, die Seghers dann im Laufe ihres Lebens mehrmals besuchen w&uuml;rde.&nbsp;</p><p>1933 <a href="https://www.dhm.de/lemo/biografie/anna-seghers">ging</a> sie &uuml;ber die Schweiz ins Exil. W&auml;hrend ihres Auslandsaufenthalts bis Kriegsende schrieb sie weiter Romane und war politisch aktiv. Ende der 1940er kehrte sie nach Deutschland zur&uuml;ck und war seit 1950 als angesehene Schriftstellerin in der DDR t&auml;tig. Im n&auml;chsten Jahr erhielt sie nicht nur den ersten Nationalpreis der DDR, sondern&nbsp; sie war auch die erste Deutsche, die mit dem &bdquo;Internationalen Preis f&uuml;r die St&auml;rkung des Friedens zwischen den Nationen&ldquo; ausgezeichnet wurde.</p><h4>2 Johannes Robert Becher (1952, DDR)&nbsp;</h4><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62a0a35154fb91528b6f6fd9.jpg" alt=""><div class="copyright"><p></p>
Vladimir Savostyanov/TASS
            </div></div><p>Johannes Robert Becher (1891-1958), deutscher Dichter und Minister f&uuml;r Kultur der DDR, wurde 1891 in M&uuml;nchen geboren. 1917 trat er der Unabh&auml;ngigen Sozialdemokratischen Partei Deutschlands (USPD) noch zu Zeiten der Weimarer Republik bei. Und schon zwei Jahre sp&auml;ter wird Becher Mitglied der&nbsp; Kommunistischen Partei Deutschlands (KPD).</p><p>Nach der Macht&uuml;bernahme durch der NSDAP verlie&szlig; er Deutschland. 1935 <a href="https://www.dhm.de/lemo/biografie/johannes-becher">war er</a> als Chefredakteur des Exilmagazins &bdquo;Internationale Literatur - Deutsche Bl&auml;tter&ldquo; sowie Mitglied des Zentralkomitees der KPD t&auml;tig. Nach dem Kriegsende kehrte er nach Berlin zur&uuml;ck und wurde Mitglied des Parteivorstands (sp&auml;ter des Zentralkomitees) der Sozialistischen Einheitspartei Deutschlands (SED).</p><p>1950 wurde Becher Tr&auml;ger des Nationalpreises der DDR f&uuml;r den Text der DDR-Hymne. Zwei Jahre sp&auml;ter erhielt er als schon ber&uuml;hmter kommunistischer Schriftsteller den Internationalen Stalinpreis. Von 1954 bis 1958 war Becher als&nbsp; Minister f&uuml;r Kultur der DDR t&auml;tig.</p><h4>3 Bertolt Brecht (1954, DDR)</h4><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62a0a35254fb91528b6f6fe3.jpg" alt=""><div class="copyright"><p></p>
Vasily Noskov/Sputnik
            </div></div><p>Bertolt Brecht, deutscher Schriftsteller und Theatermann, wurde 1898 in Augsburg geboren. 1933&nbsp; emigrierte er aus Nazi-Deutschland. Er lebte in der Schweiz, in D&auml;nemark und Schweden und ging dann in die USA. 1947 kehrte er nach Berlin zur&uuml;ck. 1949 &uuml;bersiedelte er nach Ostberlin, wo er das demokratische deutsche Theater &bdquo;Berliner Ensemble&ldquo; gr&uuml;ndete und leitete, das in viele L&auml;nder, auch in die UdSSR, tourte.&nbsp;</p><p>1954 wurde ihm der Internationale Stalinpreis &uuml;berreicht.</p><h4>4 Joseph Wirth (1955, BRD)</h4><p></p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62a0a35254fb91528b6f6fda.jpg" alt=""><div class="copyright"><p></p>
German Federal Archives
            </div></div><p>Joseph Wirth (1879-1956) war ein angesehener deutscher Politiker. Nach der Ausbruch des Ersten Weltkrieges meldete er sich als Kriegsfreiwilliger und diente als Krankenpfleger an der West- und Ostfront. Von 10. Mai 1921 bis 14. November 1922 war er Reichskanzler der Weimarer Republik. Am 16. April 1922 unterzeichnete Wirth den Rapallo-Vertrag mit dem jungen sowjetischen Staat, der die au&szlig;enpolitische Isolation beider L&auml;nder beendete.&nbsp;</p><p>W&auml;hrend des Zweiten Weltkriegs schloss Wirth sich einem Kreis deutscher Exilpolitiker an. Er war Gegen den Militarismus in der BRD und 1955 <a href="https://www.dhm.de/lemo/biografie/joseph-wirth">sprach er sich</a> gegen den Beitritt Westdeutschland in die NATO <a href="https://www.dhm.de/lemo/biografie/joseph-wirth">aus</a>. Im selben Jahr erhielt er die Ehrendoktorw&uuml;rde der Humboldt-Universit&auml;t in Ost-Berlin. Er bef&uuml;rwortete die Aufnahme freundschaftlicher Beziehungen zur UdSSR. Ebenfalls 1955 wurde er Tr&auml;ger des Internationalen Stalinpreises.</p><h4>5 Arnold Zweig (1958, DDR)</h4><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62a0a35254fb91528b6f6fdb.jpg" alt="Arnold Zweig (rechts)"><div class="copyright"><p>Arnold Zweig (rechts)</p>
Vasily Yegorov/TASS
            </div></div><p>Arnold Zweig (1887-1968) wurde im schlesischen Glogau als Sohn des j&uuml;dischen Sattlermeisters geboren. Im Laufe seines Lebens wandelte er sich vom preu&szlig;ischen Patrioten zum Pazifisten nach dem Ersten Weltkrieg. Am Ende seines Lebens wurde er zum Kommunisten und zu einem der popul&auml;rsten Schriftsteller in der DDR.</p><p>Als die NSDAP 1933 an die Macht kam, emigrierte&nbsp; Zweig ins Ausland. In Frankreich lebten schon einige seiner Kollegen wie Thomas Mann, Anna Seghers und Bertolt Brecht. Erst 1948 &uuml;bersiedelte Zweig nach Ost-Berlin, wo es f&uuml;r ihn dank auch der zur&uuml;ckgekehrten Brecht und Seghers ein g&uuml;nstigeres Arbeitsumfeld gab.</p><p>Zweig hielt wichtige Positionen in &ouml;ffentlichen und kulturellen ostdeutschen Organisationen: In den Jahren 1949-1968 war er Abgeordneter der Volkskammer der DDR, wie auch Pr&auml;sident der Deutschen Akademie der K&uuml;nste der DDR (1950-1953). Im Jahr 1958 wurde der Schriftsteller im Moskauer Kreml mit dem Internationalen Lenin-Preis ausgezeichnet.&nbsp;</p><h4>6 Otto Buchwitz (1959, DDR)</h4><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62a0a35254fb91528b6f6fdc.jpg" alt=""><div class="copyright"><p></p>
Deutsche Fotothek
            </div></div><p>Der in Breslau geborene Otto Buchwitz (1879-1964) war ein angesehener Aktivist der deutschen Arbeiterbewegung. Im Jahr 1914 wurde er zum Milit&auml;rdienst einberufen und k&auml;mpfte bis zum Kriegsende in Ostpreu&szlig;en. In den 1920er Jahren bekleidete er verschiedene politische &Auml;mter.</p><p>1941 wurde er vom Volksgerichtshof zu acht Jahren Haft verurteilt. Im April 1945 wurde er von der Roten Armee aus dem Konzentrationslager Sonnenburg befreit. Nach dem Krieg nahm er zahlreiche Positionen in der s&auml;chsischen Kommunalverwaltung ein. Buchwitz erhielt zahlreiche staatliche Auszeichnungen, darunter war 1959 auch der Internationale Lenin-Preis.</p><h4>7 Martin Niem&ouml;ller (1967, BRD)</h4><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62a0a35254fb91528b6f6fdd.jpg" alt=""><div class="copyright"><p></p>
Jakob Berliner/Sputnik
            </div></div><p>Martin Niem&ouml;ller (1892-1984) war deutscher evangelischer Theologe, Pfarrer der Evangelischen Kirche und einer der bekanntesten Gegner des Nationalsozialismus in Deutschland. Dank seinem ungebrochenen Willen leistete er Widerstand gegen&uuml;ber der NS-Diktatur in den Vor- und Kriegsjahren. In den Jahren 1941 bis 1945 war er&nbsp; H&auml;ftling des Konzentrationslagers Dachau. In den Nachkriegsjahren war er nicht nur als evangelischer Kirchenf&uuml;hrer, sondern auch als Friedens- und Abr&uuml;stungsaktivist bekannt. Daf&uuml;r erhielt er 1967 den Leninpreis.</p><h4>8 Herbert Warnke (1967, DDR)</h4><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62a0a35254fb91528b6f6fde.jpg" alt=""><div class="copyright"><p></p>
Valentin Sobolev/TASS
            </div></div><p>Warnke (1902-1975) war ein deutscher Gewerkschaftsaktivist und Politiker in der DDR. Er wurde in eine Arbeiterfamilie hineingeboren. 1923 trat er in die KPD ein. In den Jahren 1932 bis 1933 war er Abgeordneter des Reichstags. Nach der Macht&uuml;bernahme durch Adolf Hitler ging er in den Untergrund, beteiligte sich aber weiterhin aktiv am antifaschistischen Kampf. In den Jahren 1936 bis 1945 emigrierte er. Nach dem Kriegsende kehrte er nach Deutschland zur&uuml;ck und wurde politisch aktiv: seit 1946 Mitglied der SED, seit 1948 war er Vorsitzender des Zentralvorstandes des Bundes Freier Deutscher Gewerkschaften, seit 1948 Mitglied des ZK der SED, seit 1953 Kandidat und seit 1958 Mitglied des Politb&uuml;ros des ZK der SED. Ferner war er seit 1953 stellvertretender Vorsitzender des Weltgewerkschaftsbundes (WGB). Den Internationaler Leninpreis erhielt er 1967.</p><h4>9 Ernst Busch (1972, DDR)</h4><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62a0a35254fb91528b6f6fdf.jpg" alt=""><div class="copyright"><p></p>
TASS
            </div></div><p>Ernst Busch (1900-1980) war ein S&auml;nger, er spielte im Theater und in Filmen. Er war auch ein politischer Aktivist und ein Mitglied der Kommunistischen Partei. Busch stammte aus einer Arbeiterfamilie, litt unter den Nazis und wurde f&uuml;r seine Lieder &uuml;ber sozialistisches Durchhalteverm&ouml;gen und den Kampf der Arbeiterklasse bekannt. Unter den zahlreichen Auszeichnungen war auch der Lenin-Friedenspreis (1972). 1981, ein Jahr nach seinem Tod, <a href="https://germania-online.diplo.de/ru-dz-ru/kultur/kino/-/2294508">wurde</a> die Hochschule f&uuml;r Schauspielkunst in Ost-Berlin nach ihm <a href="https://germania-online.diplo.de/ru-dz-ru/kultur/kino/-/2294508">benannt</a>. Nach der deutschen Wiedervereinigung behielt die Schule ihren Namen bei.&nbsp;</p><h4>10 Kurt Bachmann (1979, BRD)</h4><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62a0a35254fb91528b6f6fe0.jpg" alt=""><div class="copyright"><p></p>
Victor Chernov/Sputnik/TASS
            </div></div><p>Kurt Bachmann (1909-1997) war ein westdeutscher Arbeiteraktivist. 1932 trat er in die Kommunistische Partei Deutschlands ein. Als illegaler Antifaschist ging er 1938 nach Frankreich, wo er sich an der Widerstandsbewegung beteiligte. Nach seiner Verhaftung 1942 war er bis Kriegsende in Konzentrationslagern der Nazis inhaftiert. Von 1950 arbeitete er im Sekretariat des Vorstands der Kommunistischen Partei Deutschlands in Westdeutschland, bis diese 1956 verboten worden war.&nbsp; 1969 bis 1973 war Bachmann Vorsitzender der Deutschen Kommunistischen Partei (DKP). F&uuml;r seine Verdienste erhielt er den Leninpreis im Jahr 1979.</p><h4>11 Josef Weber (1985, BRD)</h4><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62a0a35254fb91528b6f6fe1.jpg" alt="Josef Weber (rechts)"><div class="copyright"><p>Josef Weber (rechts)</p>
V. Markov/Sputnik
            </div></div><p>Josef Weber (1908-1985) war eine politische und &ouml;ffentliche Pers&ouml;nlichkeit und ein aktives Mitglied der westdeutschen Friedensbewegung und ab 1951 in diversen Friedenskampagnen t&auml;tig.</p><p>1980 initiierte Weber den sogenannten Krefelder-Appell, der sich gegen den NATO-Doppelbeschluss wandte. Das Atlantische B&uuml;ndnis k&uuml;ndigte die Installation der Raketen und Marschflugk&ouml;rper mit Atomsprengk&ouml;pfen in Westeuropa an, um sich gegen die sowjetische Bewaffnung zu sch&uuml;tzen. Der Krefelder-Appell wurde von mehreren hunderttausend Personen unterschrieben.</p><p>Weber wurden Auszeichnungen wie der Friedensmedaille des DDR-Friedensrates (1973) und der Lenin-Friedenspreis (1985) in der Bonner Botschaft der Sowjetunion <a href="https://books.google.ru/books?id=TdYnEAAAQBAJ&amp;pg=PA158&amp;lpg=PA158&amp;dq=josef+weber+leninpreis&amp;source=bl&amp;ots=eaQAtPVWJZ&amp;sig=ACfU3U3xs5fVA-YUrmRYqp43gqOE74cPlw&amp;hl=de&amp;sa=X&amp;ved=2ahUKEwjbp8LG0474AhXRrIsKHTVLAZkQ6AF6BAgCEAM#v=onepage&amp;q=josef%20weber%20leninpreis&amp;f=false">verliehen</a>.</p><h4>12 Herbert Mies (1987, BRD)</h4><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62a0a35254fb91528b6f6fe2.jpg" alt="Herbert Mies (rechts)"><div class="copyright"><p>Herbert Mies (rechts)</p>
Valentin Mastyukov/TASS
            </div></div><p>Mies (1929-2017) war ein westdeutscher Politiker. Nach dem Zweiten Weltkrieg schloss er sich der KPD an. Mies <a href="https://www.marchivum.de/de/blog/nachlasswelten-18">war unter denjenigen Westdeutschen</a>, die ihr Studium an der Parteihochschule Karl Marx in der Sowjetischen Besatzungszone abschlossen.&nbsp;</p><p>Im September 1968 wurde Mies stellvertretender Parteivorsitzender der Deutschen Kommunistischen Partei (DKP), der Nachfolgepartei der 1956 verbotenen KPD. 1973 &uuml;bernahm er den DKP-Vorsitz, den er bis 1989 behielt.</p><p>Mit Erich Honecker, dem FDJ-Vorsitzenden, verband Mies eine politische Freundschaft. Er war ein gesch&auml;tzter Gast auf Parteitagen und anderen Massenveranstaltungen - nicht nur in den sozialistischen Bruderl&auml;ndern, sondern auch in der Sowjetunion. Die letzte verlieh ihm 1987 den Lenin-Friedenspreis, damit war Mies der letzte deutsche Tr&auml;ger dieser Auszeichnung.&nbsp;</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/86202-wie-vertrag-mit-deutschen-sowjetrussland-aus-internationalen-isolation-fuehrte" target="_blank" rel="noopener noreferrer">Wie ein Vertrag mit den Deutschen Sowjetrussland aus der internationalen Isolation f&uuml;hrte</a></h4><h4 class="card-title"></h4><p class="article__text-copyright">
                Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
            </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/sowjetunion">
                    sowjetunion
                </a><a href="/tag/deutschland-und-russland">
                    deutschland und russland
                </a></div><div class="social-container"
                        data-buttons="twitter, google, reddit, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel" id="banner-rotator" onload="return {
            text: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022\u007D'),
            links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/RBTH.DE\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/rbth_deu\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022\u007D'),
            linkText: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022\u007D'),
            lang: JSON.parse('\u0022de\u002DDE\u0022')
        };"></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            Weiterlesen
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/84688-sieben-deutsche-russland-gepraegt-haben">Vom General bis zum Architekten: Sieben Deutsche, die Russland geprägt haben</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/84890-erste-lenin-denkmal-eisleben-nazi-deutschland">Das erste Lenin-Denkmal in Nazi-Deutschland</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/85298-beruehmtesten-in-deutschland-lebenden-russlanddeutsche">Zwischen den Kulturen: die berühmtesten in Deutschland lebenden Russlanddeutsche </a></div></li></ul></div></div></div></div></div></div><style>
        @media (min-width: 684px){
            h1{
                color:white !important;
            }
        }
    </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2022. © Alle Rechte vorbehalten.',
                            footerSocials = [
                                {icon: 'twitter', href: 'footer.social.twitter.link'},
                                {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://de.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/rbth_deu'},
                                {icon: 'line', href: 'footer.social.line.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450145"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4236"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://de.rbth.com/nbc/',
                    publicId: '86360'
                }
            };
        </script><script>
            var categoryID = '103100000000003100000035';
            var currentDocID = '629f1b81c9ecc52a6933c485';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=215623400041012365216354"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false,"code":"id"},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true,"code":"de"},{"label":"English","url":"https:\/\/www.rbth.com","active":false,"code":"www"},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false,"code":"es"},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false,"code":"fr"},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false,"code":"hr"},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false,"code":"it"},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false,"code":"br"},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false,"code":"si"},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false,"code":"jp"},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false,"code":"bg"},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false,"code":"mk"},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false,"code":"rs"},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false,"code":"ru"}]')
            langs = langs.map((lang) => {
                lang.url = window.location.href.replace(
                    /(https?:\/\/)([a-z0-9]+(?=[.]|[-]))(.*)/g,
                    '$1' + lang.code + '$3'
                );

                return lang;
            });
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-16', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Katja Minch');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/geschichte/86360-deutsche-sowjetischer-friedenspreis-ausgezeichnet",
            maincontent: "counters.content-insights.maincontent",
            title: "Welche Deutsche wurden mit dem sowjetischen Friedenspreis ausgezeichnet?",
            pubdate: "2022-06-10T14:00:00+03:00",
                     authors: "Katja Minch",
                             sections: "Geschichte",
                             tags: "sowjetunion,deutschland und russland",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>