<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Swjaginzews neue große Chance: "Loveless" für den Oscar nominiert - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/document/5a683d9785600a6829447824/amp"><meta name="description" content="In der Kategorie &quot;Bester fremdsprachiger Film&quot; hat Andrej Swjaginzews &quot;Loveless&quot; gute Chancen auf das begehrteste Goldmännchen der Kinoindustrie." /><meta property="og:url" content="https://de.rbth.com/kultur/79843-swjaginzews-chance-loveless-oscar-nominierung-kino" ><meta property="og:type" content="article"><meta property="og:title" content="Swjaginzews neue große Chance: &quot;Loveless&quot; für den Oscar nominiert"/><meta property="og:description" content="In der Kategorie &quot;Bester fremdsprachiger Film&quot; hat Andrej Swjaginzews &quot;Loveless&quot; gute Chancen auf das begehrteste Goldmännchen der Kinoindustrie."/><meta property="article:tag" content="kultur"><meta property="article:tag" content="russland und usa"><meta property="article:tag" content="familie"><meta property="article:tag" content="kunst"><meta property="article:tag" content="film"><meta property="article:tag" content="alltag in russland"><meta property="article:section" content="Kultur"><meta property="article:published_time" content="Jan 24, 2018"><meta property="article:author" content="Igor Rosin" /><meta name="author" content="Igor Rosin" /><meta name="twitter:title" content="Swjaginzews neue große Chance: &quot;Loveless&quot; für den Oscar nominiert"/><meta name="twitter:description" content="In der Kategorie &quot;Bester fremdsprachiger Film&quot; hat Andrej Swjaginzews &quot;Loveless&quot; gute Chancen auf das begehrteste Goldmännchen der Kinoindustrie."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.01/article/5a68466015e9f9265f2f6bc4.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.01/article/5a68466015e9f9265f2f6bc4.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=88888887777"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovensko</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Swjaginzews neue große Chance: "Loveless" für den Oscar nominiert</h1><div class="article__category article__category_short"><a href="/kultur">
                Kultur
            </a></div><div class="article__date article__date_short"><time class="date ">
		Jan 24, 2018
    </time></div><div class="article__author article__author_short">
                Igor Rosin
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                In der Kategorie "Bester fremdsprachiger Film" hat Andrej Swjaginzews "Loveless" gute Chancen auf das begehrteste Goldmännchen der Kinoindustrie.
            </div></div><div class="article__text article__text_short"><p dir="ltr"><strong></strong></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.01/article/5a68466015e9f9265f2f6bc4.jpg" alt=""><div class="copyright"><p></p>
	kinopoisk.ru            </div></div><p dir="ltr">Das Drama "Loveless" des mit "Levithan" ver&uuml;hmt gewordenen russischen Regisseurs Andrej Swjaginzew&nbsp; ist in der Kategorie "Bester fremdsprachiger Film" f&uuml;r den Oscar nominiert.&nbsp;</p><p dir="ltr"><span>&bdquo;Loveless&ldquo; scheint auf den ersten Blick ein gew&ouml;hnliches Familiendrama zu sein, doch es steckt viel mehr darin. Ein junges Paar steht am Rande einer Scheidung. Beide haben erfolgreiche Liebhaber. Sie wollen ihren Sohn in ein Waisenhaus geben, vergessen diese Entscheidung aber am n&auml;chsten Tag bereits wieder, weil sie zu sehr mit ihrem eigenen Leben besch&auml;ftigt sind. Doch der Junge verschwindet... es beginnt ein spannender Psychothriller.</span></p><div class="cover"><div class="cover__media cover__media_ratio"><iframe src="//www.youtube.com/embed/7SWgNRJpYlM"  width="100%"   frameborder="0" allowfullscreen></iframe></div></div><p dir="ltr">Beim Oscar 2018 tritt "Loveless" gegen "A Fantastic Woman" von Sebastian Leilo, "The Insult" von Ziad Doueri, "On Body and Soul" von Ildiko Enyedi und "The Square" von Ruben Estlund an.</p><p dir="ltr">"Loveless" war im letzten Jahr erstmals<span>&nbsp;im Hauptprogramm der Internationalen Filmfestspiele von Cannes vorgestellt. Die von Kritikern erwartete Goldene Palme ging zwar an Pedro Almod&oacute;var, jedoch wurde der Regisseur mit dem Preis der Jury ausgezeichnet.</span></p><p dir="ltr"><a href="https://de.rbth.com/kultur/2015/01/21/fuenf_gruende_warum_sie_leviathan_sehen_sollten_32547" target="_blank" rel="noopener noreferrer">Der ber&uuml;hmte Vorg&auml;nger&nbsp;&bdquo;Leviathan&ldquo;</a>&nbsp;erhielt 2014 in Cannes den Preis f&uuml;r das beste Drehbuch und war 2015 f&uuml;r einen Oscar nominiert. Den Golden Globe konnte er in dieser Kategorie gewinnen.&nbsp;</p><p dir="ltr"><em><strong>Warum Sie "Loveless" unbedingt sehen sollten und was Swjaginzew mit Ingmar Bergmann verbindet, lesen Sie hier:</strong></em></p><p dir="ltr"><em><strong>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/kultur/2017/05/30/loveless-vier-gute-grunde-andrei-swjaginzews-neuen-film-zu-sehen_773325" target="_blank" rel="noopener noreferrer">&bdquo;Loveless&ldquo;: Vier gute Gr&uuml;nde, Andrei Swjaginzews neuen Film zu sehen</a></strong></em></p><p dir="ltr"><em><strong>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/kultur/2017/03/24/andrei-swjaginzew-ich-liess-mich-von-ingmar-bergman-inspirieren_726658" target="_blank" rel="noopener noreferrer">Andrei Swjaginzew: &bdquo;Ich lie&szlig; mich von Ingmar Bergman inspirieren&ldquo;</a></strong></em></p><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/kultur">
                kultur
            </a><a href="/tag/russland und usa">
                russland und usa
            </a><a href="/tag/familie">
                familie
            </a><a href="/tag/kunst">
                kunst
            </a><a href="/tag/film">
                film
            </a><a href="/tag/alltag in russland">
                alltag in russland
            </a><a href="/in-brief">
                In aller Kürze
            </a></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/2017/03/24/andrei-swjaginzew-ich-liess-mich-von-ingmar-bergman-inspirieren_726658">Andrei Swjaginzew: „Ich ließ mich von Ingmar Bergman inspirieren“</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/2017/05/30/loveless-vier-gute-grunde-andrei-swjaginzews-neuen-film-zu-sehen_773325">„Loveless“: Vier gute Gründe, Andrei Swjaginzews neuen Film zu sehen</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/79434-zehn-filme-bestimmen-russisch-sowjetische-kino-geschichte">Zehn Filme, die das russische Kino präg(t)en</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/79739-beste-russische-filme-2017">Die fünf besten russischen Filme des Jahres 2017</a></div></li></ul></div></div></div><div class="article__share article__share_short"><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5968e11fbb84c7e6"></script><div class="addthis_inline_share_toolbox"></div></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/kultur/79843-swjaginzews-chance-loveless-oscar-nominierung-kino" data-width="645" data-num-posts="10"></div></div></div></div></div></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2017.  ©  Alle Rechte vorbehalten. ',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss/facebook'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '79843'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000029';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=88888887777"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Slovensko","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-16', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Igor Rosin');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/kultur/79843-swjaginzews-chance-loveless-oscar-nominierung-kino",
            maincontent: "counters.content-insights.maincontent",
            title: "Swjaginzews neue große Chance: "Loveless" für den Oscar nominiert",
            pubdate: "2018-01-24T18:00:00+03:00",
                     authors: "Igor Rosin",
                             sections: "Kultur",
                             tags: "kultur,russland und usa,familie,kunst,film,alltag in russland",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script></body></html>
