<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Nicht von Alexander III. Gnaden: Als russische Kosaken Afrika erobern wollten  - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/geschichte/84094-russische-kosaken-afrika-nikolai-aschinow/amp"><meta name="description" content="Der Versuch einiger selbsternannter Kosaken, im späten 19. Jahrhundert auf dem afrikanischen Kontinent Fuß zu fassen, verärgerte die Kolonialmacht Frankreich ebenso wie den Zaren. " /><meta property="og:url" content="https://de.rbth.com/geschichte/84094-russische-kosaken-afrika-nikolai-aschinow" ><meta property="og:type" content="article"><meta property="og:title" content="Nicht von Alexander III. Gnaden: Als russische Kosaken Afrika erobern wollten "/><meta property="og:description" content="Der Versuch einiger selbsternannter Kosaken, im späten 19. Jahrhundert auf dem afrikanischen Kontinent Fuß zu fassen, verärgerte die Kolonialmacht Frankreich ebenso wie den Zaren. "/><meta property="article:tag" content="kosaken"/><meta property="article:tag" content="Russisches Zarenreich"/><meta property="article:section" content="Geschichte"/><meta property="article:published_time" content="Okt 10, 2020"/><meta property="article:author" content="Boris Jegorow" /><meta name="author" content="Boris Jegorow" /><meta name="twitter:title" content="Nicht von Alexander III. Gnaden: Als russische Kosaken Afrika erobern wollten "/><meta name="twitter:description" content="Der Versuch einiger selbsternannter Kosaken, im späten 19. Jahrhundert auf dem afrikanischen Kontinent Fuß zu fassen, verärgerte die Kolonialmacht Frankreich ebenso wie den Zaren. "/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2020.05/article/5ec3c91885600a3d5c3790d3.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2020.05/article/5ec3c91885600a3d5c3790d3.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450137"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'de';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Nicht von Alexander III. Gnaden: Als russische Kosaken Afrika erobern wollten </h1><div class="article__category article__category_short"><a href="/geschichte">
                Geschichte
            </a></div><div class="article__date article__date_short"><time class="date ">
          10 Okt 2020

        </time></div><div class="article__author article__author_short">
                                    Boris Jegorow
                            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2020.05/article/5ec3c91885600a3d5c3790d3.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	gemeinfrei
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Der Versuch einiger selbsternannter Kosaken, im späten 19. Jahrhundert auf dem afrikanischen Kontinent Fuß zu fassen, verärgerte die Kolonialmacht Frankreich ebenso wie den Zaren. 
            </div></div><div class="article__text article__text_short"><p>Im Januar 1889 sahen die verwirrten Franzosen mit offenem Mund zu, wie eine Abordnung russischer Kosaken an der K&uuml;ste des Golfs von Tadjoura landete und das Territorium beanspruchte. Friedlich &uuml;bernahmen die Neuank&ouml;mmlinge das Kommando und erkl&auml;rten das Gebiet zum Teil des russischen Reiches.&nbsp;</p><h4>Ataman Nikolai Aschinow&nbsp;</h4><p>Wie kamen die Kosaken &uuml;berhaupt ins ferne Afrika? Russland war damals nicht pr&auml;sent auf dem Kontinent. Verantwortlich war Nikolai Aschinow, der selbsternannte Ataman der freien Kosaken.&nbsp;</p><p>Aschinow war eine au&szlig;ergew&ouml;hnliche Pers&ouml;nlichkeit und er war gar kein Kosake. Als Sohn eines Bauern wurde er 1856 in Zarizyn, einer Stadt an der Wolga, geboren, die ein Jahrhundert sp&auml;ter als Stalingrad weltbekannt wurde.</p><p>Doch Zarizyn war f&uuml;r den ehrgeizigen Aschinow viel zu provinziell. Er strebte nach Ruhm und Ehre und hoffte, beides in der damaligen russischen Hauptstadt St. Petersburg zu finden.</p><p>Dort trat er als Kosakenf&uuml;hrer auf, doch nicht als einer aus den traditionellen Kosakenregionen an den Fl&uuml;ssen Don und Kuban. Die Kosaken, die er vertrat, lebten angeblich in den L&auml;ndern der feindlichen Nachbarn Russlands: in Persien und dem Osmanischen Reich.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.05/original/5ec3c92915e9f95cc80d78f0.jpg" alt="Nikolai Aschinow"><div class="copyright"><p>Nikolai Aschinow</p>
	gemeinfrei            </div></div><p>Durch schicksalhafte Umst&auml;nde, erkl&auml;rte Aschinow, seien seine Kosaken in der Fremde in Anatolien, Kurdistan und dem t&uuml;rkischen Armenien gelandet. Aber als wahre Patrioten seien sie jederzeit bereit, nach Russland zur&uuml;ckzukehren, um ihrem Heimatland und dem Zaren treu zu dienen. Dazu mussten sie lediglich die Kontrolle &uuml;ber die Schwarzmeerk&uuml;ste im Kaukasus sowie finanzielle Unterst&uuml;tzung vom Staat erhalten.</p><p>Aschinow versuchte, die einflussreichen Hauptst&auml;dter f&uuml;r sich zu gewinnen und verlangte eine Audienz beim Zaren. Er behauptete, er st&uuml;nde auch in Verhandlungen mit den Briten, denen er seine Dienste anbieten w&uuml;rde, wenn er in der Heimat erfolglos bliebe.&nbsp;</p><p>Die meisten nahmen seine Pl&auml;ne und Drohungen nicht weiter ernst, doch einige m&auml;chtige Pers&ouml;nlichkeiten glaubten ihm. Es gelang ihm, sie f&uuml;r sich zu gewinnen. Doch die Schwarzmeerk&uuml;ste zu kontrollieren war ihm nicht genug. Aschinow hatte seine F&uuml;hler nach Afrika ausgestreckt.&nbsp;</p><h4>Bruderland Abessinien&nbsp;</h4><p>Der Ataman der freien Kosaken schlug vor, dass Russland in Abessinien (&Auml;thiopien) pr&auml;sent sein sollte. Dieses alte christliche Land, das immerzu seine Unabh&auml;ngigkeit gegen muslimische Nachbarn und westliche Kolonialisten verteidigen musste, hatte das Wohlwollen der russischen Gesellschaft. Es w&auml;re zudem auch praktisch, einen russischen Marinest&uuml;tzpunkt an der K&uuml;ste des Roten Meeres zu haben.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.05/original/5ec3c92915e9f95cc80d78f1.jpg" alt="Yohannis IV. "><div class="copyright"><p>Yohannis IV. </p>
	gemeinfrei            </div></div><p>Nikolai Aschinow reiste Anfang 1888 nach Afrika, um die Lage zu sondieren und, wie er behauptete, dienliche Kontakte zu lokalen Herrschern zu kn&uuml;pfen. Er beschrieb den &auml;thiopischen Kaiser Yohannis IV. als &bdquo;unseren Freund, den Zaren von Abessinien&ldquo;.</p><p>&ldquo;[Aschinow] ist nat&uuml;rlich ein Abenteurer, aber im Moment ist er der einzige Russe, der in Abessinien anerkannt ist&nbsp; [...] Das kann unter Umst&auml;nden von erheblicher Bedeutung sein und Desperados wie Aschinow sind ein n&uuml;tzliches Werkzeug in solchen Angelegenheiten&ldquo;, <a href="http://militera.lib.ru/bio/lunochkin_av_ashinov/05.html" target="_blank" rel="noopener noreferrer">schrieb (rus) </a>der russische Staatsbeamte Konstantin Pobedonoszew.&nbsp;</p><h4>Auf dem Weg nach Afrika&nbsp;</h4><p>Am Ende genehmigte Alexander III. die Pl&auml;ne, in Abessinien eine Kosakensiedlung zu gr&uuml;nden. Die Expedition war &bdquo;offiziell inoffiziell&ldquo;, da der russische Herrscher keinen offenen Konflikt mit Italien oder Frankreich provozieren wollte, die ebenfalls in der Region engagiert waren. Wenn Probleme auftauchten, w&uuml;rde St. Petersburg vorgeben, nichts von Aschinows Pl&auml;nen zu wissen.&nbsp;</p><p>Unter den 150 Mann, die sich im Dezember 1888 auf den Weg machten, war kein einziger echter Kosake. Alle waren von Aschinow in Odessa zuf&auml;llig rekrutiert worden. Einige hatten sogar ihre Familie mitgebracht. An der Mission nahmen auch Priester teil, die daran interessiert waren, Verbindungen zu afrikanischen Christen aufzubauen.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.05/original/5ec3c92a15e9f95cc80d78f2.jpg" alt=""><div class="copyright"><p></p>
	TASS            </div></div><p>Da russische Kriegsschiffe nicht im Roten Meer auftauchen konnten, ohne einen diplomatischen Zwischenfall zu provozieren, reisten die Russen heimlich an Bord eines gecharterten ausl&auml;ndischen Schiffes.</p><p>Die &bdquo;Amphitrida&ldquo;, die unter &ouml;sterreichischer Flagge segelte, legte am 7. Januar 1889 mit den vermeintlichen Kosaken an Bord im Golf von Tadjoura vor der K&uuml;ste des zuk&uuml;nftigen Dschibuti an.</p><h4>Neu Moskau</h4><p>Nikolai Aschinow fand schnell eine gemeinsame Sprache mit den &ouml;rtlichen &bdquo;Sultanen&ldquo;, deren gesamtes Eigentum aus einigen eingez&auml;unten H&uuml;tten bestand. Sie &uuml;berlie&szlig;en ihm die verlassene &auml;gyptische Festung Sagallo und ein weitl&auml;ufiges Gel&auml;nde, auf dem er sein Lager aufschlagen konnte.</p><p>Die Kosaken lie&szlig;en sich dort nieder und bald wehte die russische Flagge &uuml;ber der Festung. Aschinow taufte das Gebiet &bdquo;Stanitsa [Kosakensiedlung] von Neu-Moskau&ldquo;.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.05/original/5ec3c92a15e9f95cc80d78f3.jpg" alt=""><div class="copyright"><p></p>
	gemeinfrei            </div></div><p>Das friedliche Leben in der russischen Kolonie hielt jedoch nicht lange an. Die Gebiete der &ouml;rtlichen &bdquo;Sultane&ldquo;, in denen der &bdquo;Ataman&ldquo; von Bord gegangen war, standen unter dem Protektorat Frankreichs, und das Fort Sagallo war tats&auml;chlich erst einige Jahre vor dem Auftauchen der Russen von den Franzosen gekauft worden. Warum hatten die Franzosen diesen ungebetenen Neuank&ouml;mmlingen erlaubt, die Herrschaft zu &uuml;bernehmen?&nbsp;</p><p>Der Aschinow-Biograf Andrei Lunotschkin meint, die franz&ouml;sische Regierung habe gewusst, dass Russland Beziehungen zu Abessinien aufbauen wollte, sei aber davon ausgegangen, dass die Kosaken weiterziehen w&uuml;rden. Gegen eine religi&ouml;se Mission, selbst wenn diese von Soldaten begleitet wurde, hatten sie nichts einzuwenden. Den russischen Zwischenstopp auf ihrem Hoheitsgebiet auf dem Weg nach Abessinien betrachteten sie nicht als Bedrohung. (A. Lunotschkin. <em>Ataman der Freien Kosaken Nikolai Aschinow</em>. Wolgograd, 1999, nicht auf Deutsch erschienen).</p><p>Doch Aschinows Mannen gefiel es an der K&uuml;ste und sie entschieden sich zu bleiben. Als die Franzosen erkannten, dass die russische Pr&auml;senz von Dauer sein sollte, &auml;nderte sich ihre Laissez-Faire-Haltung.</p><h4>Das Ende des Abenteuers&nbsp;</h4><p>Am 30. Januar n&auml;herten sich drei franz&ouml;sische Kriegsschiffe der Festung. Einer der Staatsbeamten forderte Aschinow auf, sich beim Kommandanten der Hafenstadt Obock (wo sich die franz&ouml;sische Regionalverwaltung befand) zu melden, die russische Flagge einzuholen und auf alle Anspr&uuml;che auf das Territorium zu verzichten. Als Antwort <a href="http://militera.lib.ru/bio/lunochkin_av_ashinov/07.html" target="_blank" rel="noopener noreferrer">erkl&auml;rte (rus)</a> der Ataman k&uuml;hn: &bdquo;Als russische B&uuml;rger betrachten wir es als Dem&uuml;tigung, die Flagge auf Befehl von irgendjemanden einzuholen.&ldquo;</p><p>Das Verhalten der selbsternannten Kosaken alarmierte nicht nur Paris, sondern auch St. Petersburg. W&uuml;tend gab Alexander III. den Franzosen einen Freibrief.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.05/original/5ec3c92a15e9f95cc80d78f4.jpg" alt="Alexander III."><div class="copyright"><p>Alexander III.</p>
	Getty Images            </div></div><p>So beschoss am 5. Februar ein franz&ouml;sisches Geschwader das Fort und t&ouml;tete sechs Menschen: zwei Frauen, drei Kinder und einen der Kosaken. Die Russen kapitulierten rasch.&nbsp;</p><p>Nikolai Aschinow wurde zusammen mit seinen Begleitern nach Russland ausgeliefert und f&uuml;r viele Jahre in die Verbannung geschickt. Die russische F&uuml;hrung &auml;rgerte sich &uuml;ber den Vorfall noch mehr als die Franzosen und versuchte, die franz&ouml;sisch-russischen bilateralen Beziehungen zu retten.</p><p>Am 12. Februar <a href="http://militera.lib.ru/bio/lunochkin_av_ashinov/07.html" target="_blank" rel="noopener noreferrer">schrieb (rus)</a> die russische Regierungszeitung: &bdquo;Die kaiserliche Regierung glaubt, dass es keinen Grund gibt, die franz&ouml;sischen Beh&ouml;rden in Obock f&uuml;r das Blutvergie&szlig;en in Sagallo verantwortlich zu machen. Die Verantwortung f&uuml;r den Vorfall liegt allein bei Nikolai Aschinow, der beschlossen hat, den Frieden in einem Gebiet zu st&ouml;ren, das einem Staat unterstellt ist, der freundschaftliche Beziehungen zu Russland unterh&auml;lt.&ldquo;</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/81787-eroberung-indiens-russland-frankreich-napoleon-paul-i" target="_blank" rel="noopener noreferrer">Wie aus Britisch-Indien beinahe Russisch-Indien wurde</a></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/kosaken">
                kosaken
            </a><a href="/tag/russisches-zarenreich">
                Russisches Zarenreich
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/82418-bistro-nicht-russisches-wort-kosaken-ursprung">Warum hat das französische Bistro eigentlich nichts mit der russischen Sprache und Russen zu tun?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/82982-kosaken-iran-russland">Disziplin und Eifer: Wie Russland Kosaken für den Iran ausbildete </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/83210-russische-kosaken-zweiter-weltkrieg">Russische Kosaken im Zweiten Weltkrieg: Die meisten bekämpften Hitler, einige unterstützten ihn</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><script async src="https://launcher.spot.im/spot/sp_hxuA67H8"
    data-spotim-module="spotim-launcher"
    data-post-url="https://de.rbth.com/geschichte/84094-russische-kosaken-afrika-nikolai-aschinow"
    data-post-id="84094"></script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5ec3c8d285600a36b54a6b7e';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2020.  ©  Alle Rechte vorbehalten.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450137"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '84094'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000035';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652147"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-16', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Boris Jegorow');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/geschichte/84094-russische-kosaken-afrika-nikolai-aschinow",
            maincontent: "counters.content-insights.maincontent",
            title: "Nicht von Alexander III. Gnaden: Als russische Kosaken Afrika erobern wollten ",
            pubdate: "2020-10-10T14:00:00+03:00",
                     authors: "Boris Jegorow",
                             sections: "Geschichte",
                             tags: "kosaken,Russisches Zarenreich",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=10"></script></body></html>
