<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Wie arbeitete der KGB?  - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/geschichte/85598-wie-arbeitete-kgb/amp"><meta name="description" content="Alles, was Sie schon immer über den berühmt-berüchtigten sowjetischen Geheimdienst wissen wollten. " /><meta property="og:url" content="https://de.rbth.com/geschichte/85598-wie-arbeitete-kgb" ><meta property="og:type" content="article"><meta property="og:title" content="Wie arbeitete der KGB? "/><meta property="og:description" content="Alles, was Sie schon immer über den berühmt-berüchtigten sowjetischen Geheimdienst wissen wollten. "/><meta property="article:tag" content="spionage"/><meta property="article:tag" content="geheimdienste"/><meta property="article:section" content="Geschichte"/><meta property="article:published_time" content="Nov 29, 2021"/><meta property="article:modified_time" content="Nov 23, 2021"/><meta property="article:author" content="Nikolaj Schewtschenko" /><meta name="author" content="Nikolaj Schewtschenko" /><meta name="twitter:title" content="Wie arbeitete der KGB? "/><meta name="twitter:description" content="Alles, was Sie schon immer über den berühmt-berüchtigten sowjetischen Geheimdienst wissen wollten. "/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.11/article/6197656c85600a2ad22b1683.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.11/article/6197656c85600a2ad22b1683.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'de';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://de.rbth.com",
            "logo": "https://de.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://de.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://de.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Geschichte",
                        "item": "https://de.rbth.com/geschichte"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Wie arbeitete der KGB? ",
                        "item": "https://de.rbth.com/geschichte/85598-wie-arbeitete-kgb"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://de.rbth.com/geschichte/85598-wie-arbeitete-kgb"
        },
        "headline": "Wie arbeitete der KGB? ",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rbth.com/rbthmedia/images/2021.11/article/6197656c85600a2ad22b1683.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.11/original/6197643a85600a48e40be8fc.jpg",
                    "description": "Nikita Chruschtschow im Jahr 1952, ein Jahr vor Stalins Tod."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.11/original/6197643b85600a48e40be8fd.jpg",
                    "description": "Die US-Botschaft in Moskau (oben). Unten ist eines von mehr als 40 geheimen Mikrofonen, die in der amerikanischen Botschaft in Moskau gefunden wurden."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.11/original/6197643b85600a48e40be8fe.jpg",
                    "description": "Ein Denkmal für Dzerzhinsky vor dem KGB-Gebäude in Moskau, UdSSR."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.11/original/6197643b85600a48e40be8ff.jpg",
                    "description": "Eine Nachbildung des Regenschirms, mit dem der bulgarische Dissident und Radiosender Georgi Markov getötet wurde, wird im Internationalen Spionagemuseum in Washington, DC ausgestellt."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.11/original/6197643b85600a48e40be900.jpg",
                    "description": "Identifikationsdokumente, die vom Spion John Anthony Walker verwendet werden, einschließlich eines Führerscheins, eines US-Passes und eines Militärausweises."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.11/original/6197643b85600a48e40be901.jpg",
                    "description": "Die Statue des KGB-Gründers Felix Dzerzhinsky wird im August 1991 vor dem KGB-Hauptquartier in Moskau, Russland, von ihrem Sockel gestürzt."
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Nikolaj Schewtschenko"
                    }                            ],
                "datePublished": "2021-11-29T12:05:04+03:00",
        "dateModified": "2021-11-29T12:05:04+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://de.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "Alles, was Sie schon immer über den berühmt-berüchtigten sowjetischen Geheimdienst wissen wollten. "
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1488px; overflow: hidden"><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Wie arbeitete der KGB? </h1><div class="article__category article__category_short"><a href="/geschichte">
                Geschichte
            </a></div><div class="article__date article__date_short"><time class="date ">
          29 Nov 2021

        </time></div><div class="article__author article__author_short">
                                    Nikolaj Schewtschenko
                            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.11/article/6197656c85600a2ad22b1683.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	 Kira Lisitskaja (Foto: Moussa81, THEPALMER/Getty Images)
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Alles, was Sie schon immer über den berühmt-berüchtigten sowjetischen Geheimdienst wissen wollten. 
            </div></div><div class="article__text article__text_short"><p>Von seiner Gr&uuml;ndung an und bis zum Ende der Sowjetunion war der KGB eine herausragende Kraft in der sowjetischen Politik und Gesellschaft. Seine meisterhaften verdeckten Geheimdienstoperationen und Sabotageakte auf fremdem Boden festigten den Status der Sowjetunion als Supermacht, aber sein r&uuml;cksichtsloser Kreuzzug gegen sowjetische Dissidenten schadete seinem Ruf innerhalb der UdSSR erheblich.<span class="Apple-converted-space">&nbsp;</span></p><h4>&bdquo;Schwert und der Schild&ldquo; der KPdSU</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/6197643a85600a48e40be8fc.jpg" alt="Nikita Chruschtschow im Jahr 1952, ein Jahr vor Stalins Tod."><div class="copyright"><p>Nikita Chruschtschow im Jahr 1952, ein Jahr vor Stalins Tod.</p>
	Sputnik            </div></div><p>Die Geschichte des KGB begann 1954, als Nikita Chruschtschow versuchte, das NKWD - das Volkskommissariat f&uuml;r innere Angelegenheiten, das unter Josef Stalin t&auml;tig war und dem Diktator in den sp&auml;ten 1930er Jahren die Konsolidierung der Macht und die Durchf&uuml;hrung von S&auml;uberungen in der UdSSR erm&ouml;glichte - durch eine neue Institution zu ersetzen.<span class="Apple-converted-space">&nbsp;</span></p><p>Der neu gegr&uuml;ndete KGB - Komitet Gosudarstwennoj Bezopasnosti (Komitee f&uuml;r Staatssicherheit) - sollte der politischen F&uuml;hrung der Sowjetunion gegen&uuml;ber rechenschaftspflichtig sein, obwohl er formal dem Ministerrat unterstellt war, der de jure die Regierung der UdSSR bildete, de facto aber weniger m&auml;chtig war als das Zentralkomitee der Kommunistischen Partei (KPdSU).<span class="Apple-converted-space">&nbsp;</span></p><p>Der erkl&auml;rte offizielle Zweck des KGB bestand darin, &bdquo;den sozialistischen Staat vor dem Eindringen &auml;u&szlig;erer und innerer Feinde zu sch&uuml;tzen und die Staatsgrenze der UdSSR zu sichern&ldquo;. <span class="Apple-converted-space">&nbsp;</span></p><p>In der Praxis wurde er zum &bdquo;Schwert und Schild&ldquo; der KPdSU, der faktischen politischen F&uuml;hrung des Landes. Die Aufgabe war deren Schutz, die Gew&auml;hrleistung der Stabilit&auml;t des politischen Systems der UdSSR, die Unterdr&uuml;ckung von Oppositionellen und Dissidenten, die Sammlung nachrichtendienstlicher Erkenntnisse, die &Uuml;berwachung der Spionageabwehr in der UdSSR, die Durchf&uuml;hrung geheimer Operationen im Ausland und der Schutz der sowjetischen Grenzen, um nur einige Beispiele zu nennen.<span class="Apple-converted-space">&nbsp;</span></p><h4>Direktionen und Abteilungen<span class="Apple-converted-space">&nbsp;</span></h4><p>Strukturell gliederte sich der KGB in zehn Hauptdirektionen, f&uuml;nf Sonderabteilungen und einige Verwaltungsabteilungen, die die Arbeit des KGB erleichtern sollten. <span class="Apple-converted-space">&nbsp;</span></p><p>Jede der Hauptdirektionen hatte ihre eigene enge Spezialisierung. Verschiedene Direktionen verwalteten scheinbar nicht zusammenh&auml;ngende Sicherheitsangelegenheiten, die zusammengenommen einen umfassenden Ansatz f&uuml;r die Sicherheit innerhalb und au&szlig;erhalb der UdSSR bildeten.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/6197643b85600a48e40be8fe.jpg" alt="Ein Denkmal für Dzerzhinsky vor dem KGB-Gebäude in Moskau, UdSSR."><div class="copyright"><p>Ein Denkmal für Dzerzhinsky vor dem KGB-Gebäude in Moskau, UdSSR.</p>
	Wladimir Wjatkin/Sputnik            </div></div><p>Die siebte Hauptabteilung war zum Beispiel mit der &Uuml;berwachung beauftragt. Agenten dieser Direktion verfolgten ausl&auml;ndische Diplomaten, gew&ouml;hnliche Besucher und hochrangige ausl&auml;ndische Beamte, wo immer sie sich in der Sowjetunion aufhielten. Kurz gesagt, war die siebte Hauptabteilung Augen und Ohren des KGB innerhalb der UdSSR.<span class="Apple-converted-space">&nbsp;</span></p><p>Der KGB war f&uuml;r seine &auml;u&szlig;erst kreativen Methoden zum Abh&ouml;ren des Personals der US-Botschaft in Moskau bekannt. Einmal modifizierten sowjetische Agenten Schreibmaschinen, die vom Botschaftspersonal benutzt wurden.<span class="Apple-converted-space">&nbsp;</span></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/6197643b85600a48e40be8fd.jpg" alt="Die US-Botschaft in Moskau (oben). Unten ist eines von mehr als 40 geheimen Mikrofonen, die in der amerikanischen Botschaft in Moskau gefunden wurden."><div class="copyright"><p>Die US-Botschaft in Moskau (oben). Unten ist eines von mehr als 40 geheimen Mikrofonen, die in der amerikanischen Botschaft in Moskau gefunden wurden.</p>
	AP            </div></div><p>&bdquo;Im Inneren der Schreibmaschine befand sich ein strukturelles St&uuml;ck Aluminium, das von einer Seite der Schreibmaschine zur anderen ging. Die Sowjets hatten die Schreibmaschinen &uuml;ber einen Transportkanal [...] auseinandergenommen und diese Stange durch eine Stange ersetzt, die genau so aussah. In diese Aluminiumstange, die oberfl&auml;chlich betrachtet solide zu sein schien, aber in Wirklichkeit ausgeh&ouml;hlt war, war diskrete Elektronik eingebaut worden. Die Elektronik speicherte jede einzelne Taste, die auf der Schreibmaschine getippt wurde, in einem ziemlich kleinen Puffer innerhalb dieser Stange, und wenn der Puffer voll war, wurde der Inhalt des Puffers durch ein RF-Signal an einen nahegelegenen sowjetischen Abh&ouml;rposten &uuml;bertragen", sagte Jim Gosler, ein ehemaliger Direktor des B&uuml;ros f&uuml;r geheime Informationstechnologie bei der CIA (im Ruhestand), in einem Kommentar f&uuml;r eine Netflix-Dokumentation.<span class="Apple-converted-space">&nbsp;</span></p><p>F&uuml;r die US-Diplomaten waren die verwanzten Schreibmaschinen nur die Spitze des Eisbergs. Das ganze Geb&auml;ude war voll von versteckten Abh&ouml;rger&auml;ten. Als die Russen in den sp&auml;ten 1970er Jahren eine neue US-Botschaft in Moskau <a href="https://ru.usembassy.gov/ru/embassy-consulates-ru/moscow-ru/"><span>bauten</span></a>, versah der KGB sie schon bei den <a href="https://www.nytimes.com/1964/05/20/archives/in-moscow-walls-have-ears40-us-embassy-finds-microphones-after.html"><span>Maurerarbeiten</span></a> mit Wanzen. <span class="Apple-converted-space">&nbsp;</span></p><p>Andere <a href="https://shieldandsword.mozohin.ru/kgb5491/structure.htm"><span>Direktionen</span></a> waren f&uuml;r die Spionageabwehr (zweite Hauptdirektion), die Ver- und Entschl&uuml;sselung (achte Hauptdirektion), die Sicherheit der Parteif&uuml;hrung (neunte Hauptdirektion) und die politische Stabilit&auml;t des Sowjetstaates (vierte Hauptdirektion) zust&auml;ndig.</p><p>An der Spitze des Kampfes der UdSSR gegen den Westen im Kalten Krieg stand jedoch die erste Hauptdirektion, die f&uuml;r ihre ber&uuml;chtigten Spionageringe und geheimen, hochriskanten Operationen im Ausland bekannt war.<span class="Apple-converted-space">&nbsp;</span></p><h4>An vorderster Front <span class="Apple-converted-space">&nbsp;</span></h4><p>KGB-Agenten sorgten im Ausland f&uuml;r einigen Wirbel und beeinflussten den Verlauf des Kalten Krieges in vielerlei Hinsicht. Der KGB-Agent Bohdan Staschinski wurde bekannt, weil er zwei antisowjetische ukrainische Nationalisten, die sich in Westdeutschland versteckt hielten, mit einer ausgekl&uuml;gelten Giftnebelpistole t&ouml;tete, die bei den Opfern keine Spuren eines gewaltsamen Todes hinterlie&szlig;.<span class="Apple-converted-space">&nbsp;</span></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/6197643b85600a48e40be8ff.jpg" alt="Eine Nachbildung des Regenschirms, mit dem der bulgarische Dissident und Radiosender Georgi Markov getötet wurde, wird im Internationalen Spionagemuseum in Washington, DC ausgestellt."><div class="copyright"><p>Eine Nachbildung des Regenschirms, mit dem der bulgarische Dissident und Radiosender Georgi Markov getötet wurde, wird im Internationalen Spionagemuseum in Washington, DC ausgestellt.</p>
	Mark Wilson/Getty Images            </div></div><p>Es wurde spekuliert, dass der KGB der bulgarischen Geheimpolizei bei der Ermordung des regimekritischen Schriftstellers Georgi Markow mit einer als Regenschirm getarnten Giftwaffe geholfen haben k&ouml;nnte, der 1978 von dem Verb&uuml;ndeten der UdSSR &uuml;bergelaufen war.<span class="Apple-converted-space">&nbsp;</span></p><p>Der KGB war auch an gro&szlig; angelegten Operationen im Ausland beteiligt, darunter eine verdeckte Operation zur Durchf&uuml;hrung eines Angriffs auf den gut gesch&uuml;tzten Tajbeg-Palast in Kabul und zur T&ouml;tung des afghanischen F&uuml;hrers Hafizullah Amin, um 1979 einen Regimewechsel in dem Land herbeizuf&uuml;hren. Zuvor hatte der Geheimdienst eine Schl&uuml;sselrolle bei der Niederschlagung der ungarischen Revolution von 1956 gespielt, indem er einige ihrer F&uuml;hrer verhaftete.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/6197643b85600a48e40be900.jpg" alt="Identifikationsdokumente, die vom Spion John Anthony Walker verwendet werden, einschließlich eines Führerscheins, eines US-Passes und eines Militärausweises."><div class="copyright"><p>Identifikationsdokumente, die vom Spion John Anthony Walker verwendet werden, einschließlich eines Führerscheins, eines US-Passes und eines Militärausweises.</p>
	FBI            </div></div><p>Auf dem H&ouml;hepunkt des Kalten Krieges unterhielt der KGB Spionageringe und Netzwerke von Informanten in allen Teilen der Welt. Er arbeitete aktiv auf amerikanischem Boden und rekrutierte US-Milit&auml;roffiziere und Geheimdienstagenten wie den US-Marineoffizier <a href="https://www.fbi.gov/history/artifact-of-the-month/august-2019-john-anthony-walker-jr-spy-case"><span>John Anthony Walker Jr.</span></a> und den CIA-Offizier Aldrich Ames, um US-Milit&auml;rgeheimnisse an die UdSSR abzusch&ouml;pfen. Obwohl es unm&ouml;glich ist, eine genaue Zahl zu ermitteln, <a href="https://www.britannica.com/topic/KGB/Creation-and-role-of-the-KGB"><span>gehen</span></a> einige Forscher davon aus, dass die Zahl der Informanten, die w&auml;hrend des Kalten Krieges f&uuml;r den KGB arbeiteten, in die Millionen geht.<span class="Apple-converted-space">&nbsp;</span></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.11/original/6197643b85600a48e40be901.jpg" alt="Die Statue des KGB-Gründers Felix Dzerzhinsky wird im August 1991 vor dem KGB-Hauptquartier in Moskau, Russland, von ihrem Sockel gestürzt."><div class="copyright"><p>Die Statue des KGB-Gründers Felix Dzerzhinsky wird im August 1991 vor dem KGB-Hauptquartier in Moskau, Russland, von ihrem Sockel gestürzt.</p>
	Alexander Zemlianitschenko/AP            </div></div><p>Die &Auml;ra des KGB endete mit dem Zusammenbruch der Sowjetunion und dem Ende des Kalten Krieges im Jahr 1991. Die ber&uuml;chtigte Sicherheitsbeh&ouml;rde, die 37 Jahre lang die Interessen der Kommunistischen Partei in der UdSSR und im Ausland bewacht hatte, wurde aufgel&ouml;st und durch den modernen F&ouml;deralen Sicherheitsdienst (FSB) ersetzt, der viele der Funktionen des KGB im modernen Russland &uuml;bernommen hat.</p><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/spionage">
                spionage
            </a><a href="/tag/geheimdienste">
                geheimdienste
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/85405-beruechtigtste-doppelagent-udssr">In Diensten von KGB und MI6: Der berüchtigtste Doppelagent der UdSSR  </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/85461-igor-gusenko-überlueufer-kalter-krieg">Igor Gusenko: Der erste Überläufer des Kalten Krieges </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/85552-spanierin-africa-de-las-heras-sowjetische-spionin">Diese Spanierin spionierte für die UdSSR und opferte alles für ihr neues Heimatland </a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><div id="disqus_thread"></div><script>
    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables    */
    var disqus_config = function () {
    this.page.url = "https://de.rbth.com/geschichte/85598-wie-arbeitete-kgb";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "85598"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-de-rbth-com.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '6197629885600a2ad22b1681';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2021.  ©  Alle Rechte vorbehalten.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'footer.social.twitter.link'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'footer.social.instagram.link'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '85598'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000035';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-16', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Nikolaj Schewtschenko');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/geschichte/85598-wie-arbeitete-kgb",
            maincontent: "counters.content-insights.maincontent",
            title: "Wie arbeitete der KGB? ",
            pubdate: "2021-11-29T12:00:00+03:00",
                     authors: "Nikolaj Schewtschenko",
                             sections: "Geschichte",
                             tags: "spionage,geheimdienste",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>