<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Liegt der Mittelpunkt Asiens wirklich in Russland?  - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/geschichte/85648-liegt-mittelpunkt-asiens-wirklich-in-russland/amp"><meta name="description" content="Wo liegt der geografische Mittelpunkt Asiens - in Russland oder in China?  Und wer entscheidet das? " /><meta property="og:url" content="https://de.rbth.com/geschichte/85648-liegt-mittelpunkt-asiens-wirklich-in-russland" ><meta property="og:type" content="article"><meta property="og:title" content="Liegt der Mittelpunkt Asiens wirklich in Russland? "/><meta property="og:description" content="Wo liegt der geografische Mittelpunkt Asiens - in Russland oder in China?  Und wer entscheidet das? "/><meta property="article:tag" content="asien"><meta property="article:section" content="Geschichte"/><meta property="article:published_time" content="Dez 13, 2021"/><meta property="article:modified_time" content="Dez 06, 2021"/><meta property="article:author" content="Jekaterina Sinelschtschikowa" /><meta name="author" content="Jekaterina Sinelschtschikowa" /><meta name="twitter:title" content="Liegt der Mittelpunkt Asiens wirklich in Russland? "/><meta name="twitter:description" content="Wo liegt der geografische Mittelpunkt Asiens - in Russland oder in China?  Und wer entscheidet das? "/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.12/article/61ade6fd15e9f97dc300dce3.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.12/article/61ade6fd15e9f97dc300dce3.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'de';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://de.rbth.com",
            "logo": "https://de.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://de.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://de.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Geschichte",
                        "item": "https://de.rbth.com/geschichte"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Liegt der Mittelpunkt Asiens wirklich in Russland? ",
                        "item": "https://de.rbth.com/geschichte/85648-liegt-mittelpunkt-asiens-wirklich-in-russland"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://de.rbth.com/geschichte/85648-liegt-mittelpunkt-asiens-wirklich-in-russland"
        },
        "headline": "Liegt der Mittelpunkt Asiens wirklich in Russland? ",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rbth.com/rbthmedia/images/2021.12/article/61ade6fd15e9f97dc300dce3.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.12/original/61a9dcf385600a59ae25293f.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.12/original/61a9dcf385600a59ae252940.jpg",
                    "description": "Kyzyl-Ansichten."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.12/original/61a9dcf385600a59ae252941.jpg",
                    "description": "Obelisk \"Zentrum von Asien\", aufgestellt in der Stadt Kyzyl, 1969."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.12/original/61a9dcf385600a59ae252942.jpg",
                    "description": "Blick auf den Jenissei und die Stadt Kysyl in der Republik Tywa."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.12/original/61a9dcf385600a59ae252943.jpg",
                    "description": "Geographisches Zentrum der Asiaten in China."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.12/original/61a9dcf485600a59ae252944.jpg",
                    "description": ""
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Jekaterina Sinelschtschikowa"
                    }                            ],
                "datePublished": "2021-12-14T18:15:56+03:00",
        "dateModified": "2021-12-14T18:15:56+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://de.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "Wo liegt der geografische Mittelpunkt Asiens - in Russland oder in China?  Und wer entscheidet das? "
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Deutsch
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/wirtschaft">
                    Wirtschaft
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/wissen-und-technik">
                    Wissen und Technik
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/geschichte">
                    Geschichte
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/kultur">
                    Kultur
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/reisen">
                    Reise
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/russische-kueche">
                    Russische Küche
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/bildung">
                    Bildung
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1488px; overflow: hidden"><script>
                        googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                    </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Liegt der Mittelpunkt Asiens wirklich in Russland? </h1><div class="article__category article__category_short"><a href="/geschichte">
            Geschichte
        </a></div><div class="article__date article__date_short"><time class="date ">
            


             13 Dez 2021

        </time></div><div class="article__author article__author_short">
                            Jekaterina Sinelschtschikowa
                    </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="Kysyl. Der Obelisk &quot;Zentrum von Asien&quot;, erbaut 2014 nach dem Projekt des burjatischen Künstlers Dashi Namdakow zum 100. Jahrestag der Vereinigung von Tuwa und Russland, im Parkzentrum Asiens." src="https://cdni.rbth.com/rbthmedia/images/2021.12/article/61ade6fd15e9f97dc300dce3.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p>Kysyl. Der Obelisk "Zentrum von Asien", erbaut 2014 nach dem Projekt des burjatischen Künstlers Dashi Namdakow zum 100. Jahrestag der Vereinigung von Tuwa und Russland, im Parkzentrum Asiens.</p>
Kirill Kuchmar / TASS
    </div><div class="social-container social-container_top"
             data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
             data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
            Wo liegt der geografische Mittelpunkt Asiens - in Russland oder in China?  Und wer entscheidet das? 
        </div></div><div class="article__text article__text_short"><h4>Wo ist das Zentrum Asiens?<span class="Apple-converted-space">&nbsp;</span></h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.12/original/61a9dcf385600a59ae252941.jpg" alt="Obelisk "Zentrum von Asien", aufgestellt in der Stadt Kyzyl, 1969."><div class="copyright"><p>Obelisk "Zentrum von Asien", aufgestellt in der Stadt Kyzyl, 1969.</p>
Alexander Astafiew/Sputnik
            </div></div><p>Ein Zentrum befindet sich in Russland, in der Stadt Kysyl in der Republik Tuwa. Es wird durch einen hohen Obelisken mit dem selbsterkl&auml;renden Namen &bdquo;Zentrum Asien&ldquo; markiert, der sich am Kuschuge-Schoigu-Damm des Flusses Jenissei befindet. Der Damm ist nach einem prominenten tuwinischen Beamten und Vater des derzeitigen Verteidigungsministers der Russischen F&ouml;deration benannt.<span class="Apple-converted-space">&nbsp;</span></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.12/original/61a9dcf385600a59ae252943.jpg" alt="Geographisches Zentrum der Asiaten in China."><div class="copyright"><p>Geographisches Zentrum der Asiaten in China.</p>
Legion Media
            </div></div><p>Der chinesische Damm - das &bdquo;Geografische Zentrum des asiatischen Kontinents&ldquo; - befindet sich etwa 700 km weiter s&uuml;dlich, in Yungfen in China, und ist hier erst viel sp&auml;ter entstanden.<span class="Apple-converted-space">&nbsp;</span></p><p>Wie ist es zu dieser Situation gekommen? Die Antwort liegt in den unterschiedlichen Berechnungsmethoden (und ein wenig in der Politik).<span class="Apple-converted-space">&nbsp;</span></p><h4>Wie wurde das Zentrum Asiens ermittelt?<span class="Apple-converted-space">&nbsp;</span></h4><p>Ein geografischer Mittelpunkt wird gew&ouml;hnlich als ein Punkt definiert, der von den Grenzen eines Gebiets gleich weit entfernt ist. Da Asien weder ein eigener Kontinent noch eine Landmasse ist, werden seine Grenzen auf der Grundlage der Territorien der zu der Region geh&ouml;renden L&auml;nder berechnet. Ein weiterer Streitpunkt ist die Frage, ob bestimmte weit entfernte Inseln als die &auml;u&szlig;ersten Punkte Asiens angesehen werden sollen oder nicht.<span class="Apple-converted-space">&nbsp;</span></p><p>Die Vorstellung, dass das Zentrum Asiens in Kysyl liegt, tauchte erstmals in den Schriften des Hydrologie-Ingenieurs Wsewolod Roditschew zu Beginn des 20. Jahrhunderts auf. 1910 ver&ouml;ffentlichte er ein Essay, in dem er die Geschichte eines englischen Reisenden erz&auml;hlt, der in den 1890er Jahren die chinesische Provinz Uriankhai (das Gebiet des heutigen Tuwa) besuchte. Das Zentrum Asiens war sein Ziel - der exzentrische Engl&auml;nder reiste angeblich um die Welt mit dem einzigen Ziel, seine Anwesenheit in den Zentren der Kontinente zu &bdquo;protokollieren&ldquo;. Asien stand an vierter Stelle auf seiner Liste - zuvor hatte er bereits die zentralen Punkte Europas, Afrikas und Australiens besucht.<span class="Apple-converted-space">&nbsp;</span></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.12/original/61a9dcf385600a59ae25293f.jpg" alt=""><div class="copyright"><p></p>
Wasily Schaposchnikow/Sputnik
            </div></div><p>Der Name des Engl&auml;nders ist unbekannt, obwohl mehrere Quellen auf seine tats&auml;chliche Existenz hinweisen. Seinen Berechnungen zufolge befand sich das Herz Asiens am Oberlauf des Jenissej, am Ufer des Flusses, direkt im Garten eines Anwesens, das Georgi Safjanow, einem lokalen Handelspostenbesitzer, geh&ouml;rte. Der Legende nach bat der Engl&auml;nder um die Erlaubnis, an dieser Stelle &bdquo;zwischen den Karottenbl&auml;ttern&ldquo; ein Denkmal zu errichten - und er erhielt gr&uuml;nes Licht.<span class="Apple-converted-space">&nbsp;</span></p><p>Heutige Forscher stehen dieser Geschichte allerdings skeptisch gegen&uuml;ber (seltsamerweise wird der Name des Engl&auml;nders in keiner der Quellen erw&auml;hnt). Es gibt die Theorie, dass das Denkmal im Garten von Safjanow selbst errichtet wurde, der damit seine eigenen Ziele verfolgte.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.12/original/61a9dcf385600a59ae252940.jpg" alt="Kyzyl-Ansichten."><div class="copyright"><p>Kyzyl-Ansichten.</p>
Zamunu45 (CC BY-SA 4.0)
            </div></div><p>Georgi Safjanow war Mitglied der kaiserlich-russischen geografischen Gesellschaft, und praktisch alle russischen Reisenden, die zu jener Zeit in die chinesische Provinz Uriankhai kamen, &uuml;bernachteten bei ihm. Gibt es eine bessere Werbung? <span class="Apple-converted-space">&nbsp;</span></p><p>So oder so stand das Denkmal mehrere Jahrzehnte lang, und niemand k&uuml;mmerte sich besonders um das Zentrum Asiens. Doch 1964 beschlossen die sowjetischen Beh&ouml;rden, das Thema anl&auml;sslich des 20. Jahrestages der Angliederung Tuwas an die Sowjetunion wieder aufzugreifen (nachdem die Republik nicht mehr zu China geh&ouml;rte, war sie bis 1944 ein unabh&auml;ngiger Staat und russisches Protektorat). Zu diesem Anlass wurde ein Obelisk des Bildhauers Wassili Demin &ndash; &bdquo;Zentrum Asiens&ldquo; - errichtet. Nat&uuml;rlich stand er nicht mehr im Garten, sondern das hohe und majest&auml;tische Betonmonument wurde etwas &ouml;stlich des Dorfes auf dem st&auml;dtischen Damm aufgestellt, der als idealer Platz daf&uuml;r angesehen wurde. Im Vorfeld wurden Berechnungen angestellt, um herauszufinden, ob das Zentrum Asiens wirklich irgendwo in Tuwa liegt, und die Antwort war positiv. Es gibt keinen Grund, diesen Ort als genauen geod&auml;tischen Punkt zu betrachten, aber als Symbol ist er durchaus gerechtfertigt.<span class="Apple-converted-space">&nbsp;</span></p><h4>Die chinesische Version - und die russische Antwort<span class="Apple-converted-space">&nbsp;</span></h4><p>Das "zweite" Zentrum Asiens tauchte viel sp&auml;ter auf, n&auml;mlich 1992. Unmittelbar nach dem Zusammenbruch der UdSSR beschlossen chinesische Experten, den wahren Mittelpunkt anzufechten, und kamen nach eigenen Berechnungen zu dem Schluss, dass das Zentrum Asiens bei Yungfen liegt. Die Berechnung basierte auf den geografischen Zentren von 49 L&auml;ndern, darunter Inselstaaten wie Zypern und Japan, w&auml;hrend Pal&auml;stina und Sikkim aus politischen Motiven der Volksrepublik China als unabh&auml;ngige Staaten gez&auml;hlt wurden.<span class="Apple-converted-space">&nbsp;</span></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.12/original/61a9dcf485600a59ae252944.jpg" alt=""><div class="copyright"><p></p>
Kirill Kuchmar/TASS
            </div></div><p>Ein Dorf, das an dieser Stelle gestanden hatte, musste verlegt werden, um Platz f&uuml;r das chinesische Zentrum zu schaffen (das Dorf wurde in &bdquo;Herz Asiens&ldquo; umbenannt), und das Zentrum wurde durch ein 18 Meter hohes Denkmal - einen Turm in Form des Buchstaben &bdquo;A&ldquo; (f&uuml;r Asien) - markiert.<span class="Apple-converted-space">&nbsp;</span></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.12/original/61a9dcf385600a59ae252942.jpg" alt="Blick auf den Jenissei und die Stadt Kysyl in der Republik Tywa."><div class="copyright"><p>Blick auf den Jenissei und die Stadt Kysyl in der Republik Tywa.</p>
Alexander Kryaschew/Sputnik
            </div></div><p>Doch das &auml;nderte die Dinge nicht wesentlich. Die Antwort Russlands kam 2014: Der Obelisk von 1964 wurde durch einen neuen, noch gr&ouml;&szlig;eren und anmutigeren Obelisken ersetzt - im Geiste der fr&uuml;hen buddhistischen Kultur. Diesmal sollte er des 100. Jahrestags der Eingliederung Tuwas in Russland gewidmet sein (gerechnet ab 1914, als Tuwa ein kaiserliches Protektorat wurde). Es wurde von dem burjatischen Bildhauer Daschi Namdakow unter Verwendung skythischer Motive entworfen.</p><p class="article__text-copyright">
                Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
            </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/asien">
                    asien
                </a></div><div class="social-container"
                 data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                 data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                        Weiterlesen
                    </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/83594-leben-zentralasien-sowjetunion-fotos">Impressionen vom Leben in der zentralasiatischen Sowjetunion (FOTOS)</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/84969-wie-russland-zentralasien-eroberte">Wie Russland Zentralasien eroberte </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/85156-von-estland-bis-usa-welche-laender-grenzen-an-russland">Von Estland bis USA: Welche Länder grenzen an Russland?</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><div id="disqus_thread"></div><script>
    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables    */
    var disqus_config = function () {
    this.page.url = "https://de.rbth.com/geschichte/85648-liegt-mittelpunkt-asiens-wirklich-in-russland";  // Replace PAGE_URL with your page's canonical URL variable
    this.page.identifier = "85648"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-de-rbth-com.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '61a9d72b85600a3022483e7a';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2021.  ©  Alle Rechte vorbehalten.',
                            footerSocials = [
                                {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                                {icon: 'twitter', href: 'footer.social.twitter.link'},
                                {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'instagram', href: 'footer.social.instagram.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://de.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'footer.social.telegram.link'},
                                {icon: 'line', href: 'footer.social.line.link'},
                            ]
                    </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450140"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://de.rbth.com/nbc/',
                    publicId: '85648'
                }
            };
        </script><script>
            var categoryID = '103100000000003100000035';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652158"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-16', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Jekaterina Sinelschtschikowa');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/geschichte/85648-liegt-mittelpunkt-asiens-wirklich-in-russland",
            maincontent: "counters.content-insights.maincontent",
            title: "Liegt der Mittelpunkt Asiens wirklich in Russland? ",
            pubdate: "2021-12-13T10:00:00+03:00",
                     authors: "Jekaterina Sinelschtschikowa",
                             sections: "Geschichte",
                             tags: "asien",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>