<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Das sowjetische Moskau der 1950-1970er Jahre durch die Kameralinse von Boris Kossarew (FOTOS) - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond DE" /><meta property="twitter:site" content="Russia Beyond DE" /><link rel="amphtml" href="https://de.rbth.com/geschichte/86639-sowjetisches-moskau-fotograf-boris-kossarew/amp"><meta name="description" content="Der Bau neuer Stadtbezirke, die Moskauer, das Leben in der Großstadt und andere Motive in der Mitte des 20. Jahrhunderts, festgehalten vom berühmten..." /><meta property="og:url" content="https://de.rbth.com/geschichte/86639-sowjetisches-moskau-fotograf-boris-kossarew" ><meta property="og:type" content="article"><meta property="og:title" content="Das sowjetische Moskau der 1950-1970er Jahre durch die Kameralinse von Boris Kossarew (FOTOS)"/><meta property="og:description" content="Der Bau neuer Stadtbezirke, die Moskauer, das Leben in der Großstadt und andere Motive in der Mitte des 20. Jahrhunderts, festgehalten vom berühmten..."/><meta property="article:tag" content="moskau"><meta property="article:tag" content="fotografie"><meta property="article:section" content="Geschichte"><meta property="article:published_time" content="Sep 24, 2022"><meta property="article:author" content="Russia Beyond " /><meta name="author" content="Russia Beyond " /><meta name="twitter:title" content="Das sowjetische Moskau der 1950-1970er Jahre durch die Kameralinse von Boris Kossarew (FOTOS)"/><meta name="twitter:description" content="Der Bau neuer Stadtbezirke, die Moskauer, das Leben in der Großstadt und andere Motive in der Mitte des 20. Jahrhunderts, festgehalten vom berühmten..."/><meta property="og:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.08/article/62fb7d8faf32c95a85729824.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.08/article/62fb7d8faf32c95a85729824.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450152"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'de';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>window.yaContextCb = window.yaContextCb || []</script><script src="https://yandex.ru/ads/system/context.js" async></script><style media="screen">
        .adfox-banner-slot {
            margin: 15px 0;
        }
    </style><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818345, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818345" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818503, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818503" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://de.rbth.com",
            "logo": "https://de.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://de.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><header class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Deutsch
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/wirtschaft">
                    Wirtschaft
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/wissen-und-technik">
                    Wissen und Technik
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/geschichte">
                    Geschichte
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/kultur">
                    Kultur
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/reisen">
                    Reise
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/russische-kueche">
                    Russische Küche
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/bildung">
                    Bildung
                </a>
            </li>
                </ul>
    </div>
</div></div></div></header><div class="layout__content"><div class="adfox-banner-slot"><div id="adfox_166005584166917666"></div><div id="adfox_16600558884169906"></div></div><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long_not-cover"><div class="article__head-content article__head-content_long_not-cover"><h1>Das sowjetische Moskau der 1950-1970er Jahre durch die Kameralinse von Boris Kossarew (FOTOS)</h1><div class="article__category article__category_long"><a href="/geschichte">
            Geschichte
        </a></div><div class="article__date article__date_long"><time class="date ">
            


             24 Sep 2022

        </time></div><div class="article__author article__author_long">
                            Russia Beyond 
                    </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
            Der Bau neuer Stadtbezirke, die Moskauer, das Leben in der Großstadt und andere Motive in der Mitte des 20. Jahrhunderts, festgehalten vom berühmten Fotografen der Nachrichtenagentur TASS.
        </div></div><div class="article__text article__text_long"><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62fb7dee42e4787a6453383b.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Boris Kosarev/Maria Kosareva archive</a></div></div><p><strong></strong><em></em>Boris Kossarew (1911-1989) ist vor allem f&uuml;r seine legend&auml;ren Aufnahmen von der Konferenz von Jalta 1945 bekannt. Sein Objektiv hielt die wichtigsten politischen Pers&ouml;nlichkeiten dieses Treffens im Zweiten Weltkrieg fest: Churchill, Roosevelt und Stalin.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62fb7dee42e4787a6453383c.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Boris Kosarev/Maria Kosareva archive</a></div></div><p>Au&szlig;erdem gelang es ihm, eine Aufnahme von Churchill in informeller Atmosph&auml;re zu machen.</p><p>Die meiste Zeit seiner Karriere hat Boris Kossarew jedoch die sowjetische Hauptstadt fotografiert. Im Auftrag der Nachrichtenagentur TASS und aus eigenem Antrieb schuf er Jahr f&uuml;r Jahr eine Chronik des Stadtlebens. Hier sind nur einige Beispiele.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62fb7dee42e4787a6453383d.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Boris Kosarev/Maria Kosareva archive</a></div></div><p>Ein Wintermorgen auf dem Roten Platz, 1950er Jahre</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62fb7dee42e4787a6453383e.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Boris Kosarev/Maria Kosareva archive</a></div></div><p>Der Maneschnaja-Platz nach starkem Regen, 1956</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62fb7df042e4787a6453383f.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Boris Kosarev/Maria Kosareva archive</a></div></div><p>Die Malaja-Lubjanka-Stra&szlig;e nach starkem Regen, 1950er Jahre</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62fb7df042e4787a64533840.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Boris Kosarev/Maria Kosareva archive</a></div></div><p>Marschierende Pioniere, 1950</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62fb7df042e4787a64533841.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Boris Kosarev/Maria Kosareva archive</a></div></div><p>Die Mauer des Kremls, 1957</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62fb7df042e4787a64533842.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Boris Kosarev/Maria Kosareva archive</a></div></div><p>Das Dynamo-Stadion nach einem Fu&szlig;ballspiel, 1960er Jahre</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62fb7df042e4787a64533843.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Boris Kosarev/Maria Kosareva archive</a></div></div><p>Sofijskaja-Damm, 1960er Jahre</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62fb7df042e4787a64533844.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Boris Kosarev/Maria Kosareva archive</a></div></div><p>Freundinnen auf dem Spaziergang im Neskutschnyj-Garten, 1960</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62fb7df042e4787a64533845.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Boris Kosarev/Maria Kosareva archive</a></div></div><p>Bau neuer Stadtteile im S&uuml;dwesten Moskaus, 1960er Jahre</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62fb7df142e4787a64533846.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Boris Kosarev/Maria Kosareva archive</a></div></div><p>Leninskij-Berge (heute Sperlingsberge), 1960er Jahre</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62fb7df142e4787a64533847.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Boris Kosarev/Maria Kosareva archive</a></div></div><p>Kinder rodeln in der N&auml;he des Denkmals des ukrainischen Dichters Taras Schewtschenko am Kutusowski-Prospekt, 1960er Jahre</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62fb7df142e4787a64533848.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Boris Kosarev/Maria Kosareva archive</a></div></div><p>Ein frostiger Tag, 1960</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62fb7df142e4787a64533849.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Boris Kosarev/Maria Kosareva archive</a></div></div><p>Gespr&auml;ch in einer Telefonzelle, 1960er Jahre</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62fb7df142e4787a6453384a.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Boris Kosarev/Maria Kosareva archive</a></div></div><p>Moskau im Aufbau, 1960er Jahre</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62fb7df142e4787a6453384b.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Boris Kosarev/Maria Kosareva archive</a></div></div><p>Eine Fahrt auf dem Gartenring, 1970er Jahre</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62fb7df142e4787a6453384c.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Boris Kosarev/Maria Kosareva archive</a></div></div><p>Ein Auslandskorrespondent bei Dreharbeiten in Moskau, 1970er Jahre</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62fb7df142e4787a6453384d.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Boris Kosarev/Maria Kosareva archive</a></div></div><p>Klettern f&uuml;r ein Glas Wasser, 1970</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62fb7df142e4787a6453384e.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Boris Kosarev/Maria Kosareva archive</a></div></div><p>Flughafen Scheremetjewo, Terminal B, 1970er Jahre</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.08/original/62ff30a61a4d4369c6218f7c.jpg" alt=""><div class="copyright"><p></p><a href="https://russiainphoto.ru/">Soviet Moscow of the 1950-70s by Boris Kosarev (PHOTOS)</a></div></div><p>Pioniere w&auml;hrend der <em>Parade der K&ouml;rperkultur</em> auf dem Roten Platz am 1. Mai 1976.</p><p class="article__text-copyright">
                Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
            </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/moskau">
                    moskau
                </a><a href="/tag/fotografie">
                    fotografie
                </a></div><div class="social-container"
                        data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p id="sub-email-label" class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><div class="subscribe__input-fields"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" aria-labelledby="sub-email-label"/><input class="subscribe__form-submit" type="submit" value="Bestellen"></div></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                var isWeekly = true, isDaily = false;
                var lng = 'de-DE';

                if (['pt-BR', 'es-ES', 'fr-FR', 'sr-RS', 'sl-SI'].includes(lng)) {
                    isWeekly = $form.find('#mailingWeekly').is(':checked');
                    isDaily = $form.find('#mailingDaily').is(':checked');
                }

                if(!validateEmail($email)) {
                    if (isWeekly) {
                        $.ajax({
                            type: "GET",
                            dataType: "json",
                            url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                            success: function () {
                                $subscribe.addClass('subscribe_complete');
                                $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                            },
                            error: function() {
                                $email.val('');
                                alert('An unknown error occurred. Try later.');
                            }
                        });
                    }
                    if (isDaily) {
                        $.ajax({
                            type: "GET",
                            dataType: "json",
                            url: 'https://subscribe.rbth.com/subscribe//' + $email.val() + '?_t=' + (new Date()).getTime(),
                            success: function () {
                                $subscribe.addClass('subscribe_complete');
                                $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text"></p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                            },
                            error: function() {
                                $email.val('');
                                alert('An unknown error occurred. Try later.');
                            }
                        });
                    }
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel" id="banner-rotator" onload="return {
            text: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/RBTH.DE\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/rbth_deu\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            linkText: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            lang: JSON.parse('\u0022de\u002DDE\u0022')
        };"></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            Weiterlesen
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/82663-sowjetische-kinder-pioniere-fotos-michail-gratschow">Glückliche sowjetische Kindheit durch die Linse des Fotografen Michail Gratschow (FOTOS)</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/84319-wichtigsten-sowjetischen-menschen-moisei-nappelbaum-fotos">Die wichtigsten sowjetischen Menschen durch die Linse von Moisei Nappelbaum (FOTOS)</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/86338-udssr-durch-kameralinse-von-wsewolod-tarasewitsch">Die UdSSR durch die Kameralinse von Wsewolod Tarasewitsch (FOTOS)</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/86398-fotos-sowjetisches-sotschi-carl-de-keyzer">Atemberaubende Fotos von der sowjetischen Riviera durch die Linse eines belgischen Fotografen</a></div></li></ul></div></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2022. © Alle Rechte vorbehalten.',
                            footerSocials = [
                                {icon: 'twitter', href: 'footer.social.twitter.link'},
                                {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://de.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/rbth_deu'},
                                {icon: 'line', href: 'footer.social.line.link'},
                                {icon: 'rumble', href: 'footer.social.rumble.link'},
                                {icon: 'odysee', href: 'footer.social.odysee.link'},
                                {icon: 'taringa', href: 'footer.social.taringa.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450152"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        function adsDesktopBillboard() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005584166917666',
                    params: {
                        pp: 'g',
                        ps: 'fyda',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsMobileBillboard() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_16600558884169906',
                    params: {
                        pp: 'h',
                        ps: 'fyda',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsSidebanner() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005598078458837',
                    params: {
                        pp: 'g',
                        ps: 'fyda',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsMobileBanner() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005600543321220',
                    params: {
                        pp: 'h',
                        ps: 'fyda',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        var adsModeIsMobile = false;

        function changeMode(is_mobile) {
            if (adsModeIsMobile && !is_mobile) {
                adsDesktopBillboard();
                adsSidebanner();
            }
            else if (!adsModeIsMobile && is_mobile) {
                adsMobileBillboard();
                adsMobileBanner();
            }
        }

        (function() {
            var throttle = function(type, name, obj) {
                obj = obj || window;
                var running = false;
                var func = function() {
                    if (running) { return; }
                    running = true;
                    requestAnimationFrame(function() {
                        obj.dispatchEvent(new CustomEvent(name));
                        running = false;
                    });
                };
                obj.addEventListener(type, func);
            };

            throttle("resize", "optimizedResize");
        })();

        window.addEventListener("load", function(e) {
            adsModeIsMobile = window.innerWidth <= 768;
            if (adsModeIsMobile) {
                adsMobileBillboard();
                adsMobileBanner();
            }
            else {
                adsDesktopBillboard();
                adsSidebanner();
            }
        });

        window.addEventListener("optimizedResize", function(e) {
            var isMobile = e.target.outerWidth <= 768;
            changeMode(isMobile);
        });
    </script><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://de.rbth.com/nbc/',
                    publicId: '86639'
                }
            };
        </script><script>
            var categoryID = '103100000000003100000035';
            var currentDocID = '62fb7d6366f3e27f29596264';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=215623400041012365216361"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false,"code":"id"},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true,"code":"de"},{"label":"English","url":"https:\/\/www.rbth.com","active":false,"code":"www"},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false,"code":"es"},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false,"code":"fr"},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false,"code":"hr"},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false,"code":"it"},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false,"code":"br"},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false,"code":"si"},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false,"code":"jp"},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false,"code":"bg"},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false,"code":"mk"},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false,"code":"rs"},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false,"code":"ru"}]')
            langs = langs.map((lang) => {
                lang.url = window.location.origin.replace(
                    /(https?:\/\/)([a-z0-9]+(?=[.]|[-]))(.*)/g,
                    '$1' + lang.code + '$3'
                );

                return lang;
            });
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-16', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Russia Beyond ');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/geschichte/86639-sowjetisches-moskau-fotograf-boris-kossarew",
            maincontent: "counters.content-insights.maincontent",
            title: "Das sowjetische Moskau der 1950-1970er Jahre durch die Kameralinse von Boris Kossarew (FOTOS)",
            pubdate: "2022-09-24T09:00:00+03:00",
                     authors: "Russia Beyond ",
                             sections: "Geschichte",
                             tags: "moskau,fotografie",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>