<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Die 10 häufigsten Fragen über die Sowjetunion mit Antworten (TEIL 2) - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond DE" /><meta property="twitter:site" content="Russia Beyond DE" /><link rel="amphtml" href="https://de.rbth.com/geschichte/86826-haeufigste-fragen-ueber-sowjetunion-teil-2/amp"><meta name="description" content="Das politische System der UdSSR, ihre formellen und informellen Führer, der Umgang mit der Religion und die enorme Größe des Staates – wir..." /><meta property="og:url" content="https://de.rbth.com/geschichte/86826-haeufigste-fragen-ueber-sowjetunion-teil-2" ><meta property="og:type" content="article"><meta property="og:title" content="Die 10 häufigsten Fragen über die Sowjetunion mit Antworten (TEIL 2)"/><meta property="og:description" content="Das politische System der UdSSR, ihre formellen und informellen Führer, der Umgang mit der Religion und die enorme Größe des Staates – wir..."/><meta property="article:tag" content="sowjetunion"><meta property="article:tag" content="fragen zu russland"><meta property="article:section" content="Geschichte"/><meta property="article:published_time" content="Okt 14, 2022"/><meta property="article:modified_time" content="Okt 14, 2022"/><meta property="article:author" content="Russia Beyond " /><meta name="author" content="Russia Beyond " /><meta name="twitter:title" content="Die 10 häufigsten Fragen über die Sowjetunion mit Antworten (TEIL 2)"/><meta name="twitter:description" content="Das politische System der UdSSR, ihre formellen und informellen Führer, der Umgang mit der Religion und die enorme Größe des Staates – wir..."/><meta property="og:image" content="https://cdns.russiatoday.com/rbthmedia/images/2022.10/article/634544bcf60efc38c17b9acc.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdns.russiatoday.com/rbthmedia/images/2022.10/article/634544bcf60efc38c17b9acc.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450152"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'de';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>window.yaContextCb = window.yaContextCb || []</script><script src="https://yandex.ru/ads/system/context.js" async></script><style media="screen">
        .adfox-banner-slot {
            margin: 15px 0;
        }
    </style><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818345, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818345" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818503, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818503" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://de.rbth.com",
            "logo": "https://de.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://de.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://de.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Geschichte",
                        "item": "https://de.rbth.com/geschichte"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Die 10 häufigsten Fragen über die Sowjetunion mit Antworten (TEIL 2)",
                        "item": "https://de.rbth.com/geschichte/86826-haeufigste-fragen-ueber-sowjetunion-teil-2"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://de.rbth.com/geschichte/86826-haeufigste-fragen-ueber-sowjetunion-teil-2"
        },
        "headline": "Die 10 häufigsten Fragen über die Sowjetunion mit Antworten (TEIL 2)",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdns.russiatoday.com/rbthmedia/images/2022.10/article/634544bcf60efc38c17b9acc.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdns.russiatoday.com/rbthmedia/images/2022.10/original/6345443129bc02234420d74d.jpg",
                    "description": " Der XXII. Kongress der Kommunistischen Partei der Sowjetunion, 1961. Nikita Chruschtschow steht auf der Tribüne."
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdns.russiatoday.com/rbthmedia/images/2022.10/original/6345443129bc02234420d74e.jpg",
                    "description": "Eine Mosaikkarte der UdSSR aus Edelsteinen in Eremitage (Sankt Petersburg)"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdns.russiatoday.com/rbthmedia/images/2022.10/original/6345443129bc02234420d74f.jpg",
                    "description": "Unterzeichnung des Abkommens zur Gründung der Gemeinschaft Unabhängiger Staaten am 8. Dezember 1991.

"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdns.russiatoday.com/rbthmedia/images/2022.10/original/63490dd1bf7f0a350c585aee.jpg",
                    "description": "Zerstörung der Christ-Erlöser-Kathedrale in Moskau im Jahr 1931"
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Russia Beyond "
                    }                            ],
                "datePublished": "2022-10-14T22:31:40+03:00",
        "dateModified": "2022-10-14T22:31:40+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://de.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "Das politische System der UdSSR, ihre formellen und informellen Führer, der Umgang mit der Religion und die enorme Größe des Staates – wir beantworten die am häufigsten gestellten Fragen zur sowjetischen Geschichte.

"
    }
    </script><div class="layout"><div class="layout__wrapper"><header class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Deutsch
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/wirtschaft">
                    Wirtschaft
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/wissen-und-technik">
                    Wissen und Technik
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/geschichte">
                    Geschichte
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/kultur">
                    Kultur
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/reisen">
                    Reise
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/russische-kueche">
                    Russische Küche
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/bildung">
                    Bildung
                </a>
            </li>
                </ul>
    </div>
</div></div></div></header><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><div class="adfox-banner-slot"><div id="adfox_166005584166917666"></div><div id="adfox_16600558884169906"></div></div><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Die 10 häufigsten Fragen über die Sowjetunion mit Antworten (TEIL 2)</h1><div class="article__category article__category_short"><a href="/geschichte">
            Geschichte
        </a></div><div class="article__date article__date_short"><time class="date ">
            


             14 Okt 2022

        </time></div><div class="article__author article__author_short">
                            Russia Beyond 
                    </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdns.russiatoday.com/rbthmedia/images/2022.10/article/634544bcf60efc38c17b9acc.jpg"></div></div><div class="article__copyright article__copyright_short"><p></p>
Kira Lisitskaya (Photo: Fototeca Gilardi/Getty Images; Sputnik)
    </div><div class="social-wrapper"><div class="social-container social-container_top"
                data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                data-counters></div><div class="button-rotator" id="button-rotator" onload="return {
    text: JSON.parse('\u0022Follow\u0020Russia\u0020Beyond\u0020on\u0022'),
    links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/RBTH.DE\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/rbth_deu\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022youtube\u0022\u003A\u0022https\u003A\\\/\\\/www.youtube.com\\\/user\\\/RBTHvideo\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
    lang: JSON.parse('\u0022de\u002DDE\u0022'),
};"></div></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
            Das politische System der UdSSR, ihre formellen und informellen Führer, der Umgang mit der Religion und die enorme Größe des Staates – wir beantworten die am häufigsten gestellten Fragen zur sowjetischen Geschichte.


        </div></div><div class="article__text article__text_short"><h3 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/86823-haeufigste-fragen-ueber-sowjetunion-teil-1" target="_blank" rel="noopener noreferrer">Die 10 h&auml;ufigsten Fragen &uuml;ber die Sowjetunion mit Antworten (TEIL 1)</a></h3><ol start="6"><li><h4>War die UdSSR ein atheistischer Staat?</h4></li></ol><p>&bdquo;Wir m&uuml;ssen die Religion bek&auml;mpfen&ldquo;, sagte Wladimir Lenin. Die ersten Jahre nach der Gr&uuml;ndung der UdSSR waren von einem st&auml;ndigen Kampf gegen religi&ouml;se &Uuml;berzeugungen gepr&auml;gt, da die Russisch-Orthodoxe Kirche die wichtigste ideologische St&uuml;tze der zaristischen Macht war. Aber auch in den muslimischen und buddhistischen Teilen der UdSSR wurde die Religion verfolgt.</p><div class="cover"><img src="https://cdns.russiatoday.com/rbthmedia/images/2022.10/original/63490dd1bf7f0a350c585aee.jpg" alt="Zerstörung der Christ-Erlöser-Kathedrale in Moskau im Jahr 1931"><div class="copyright"><p>Zerstörung der Christ-Erlöser-Kathedrale in Moskau im Jahr 1931</p>
TASS
            </div></div><p>Ab 1917 war es der orthodoxen Kirche untersagt, Geburten, Todesf&auml;lle, Eheschlie&szlig;ungen und Scheidungen zu registrieren. Das vom Rat der Volkskommissare der RSFSR am 20. Januar 1918 verabschiedete Dekret &uuml;ber die Trennung von Kirche und Staat und Kirche und Schule verk&uuml;ndete die Glaubensfreiheit. Mit demselben Erlass wurden religi&ouml;sen Organisationen jegliche Rechte als juristische Personen entzogen.</p><p>Allerdings war die Religion in der Sowjetunion nie formell verboten. Obwohl die Beh&ouml;rden die meisten Kirchen schlossen, verboten sie Christen, Muslimen, Juden und anderen Konfessionen das Beten nie v&ouml;llig.&nbsp;&nbsp;</p><p>Aktive religi&ouml;se Propagandisten wurden als geisteskrank eingestuft und in psychiatrische Anstalten eingewiesen.</p><ol start="7"><li><h4>War die KPdSU die Regierung der Sowjetunion?</h4></li></ol><p>Formal war die KPdSU die einzige politische Partei in der Sowjetunion. Sie wurde in der sowjetischen Verfassung von 1936 zum &bdquo;f&uuml;hrenden Kern&ldquo; des Landes erkl&auml;rt. Obwohl die Partei formell keine Regierung sein konnte, nahmen ihre h&ouml;chsten Gremien direkten Einfluss auf die Regierungsbildung.</p><div class="cover"><img src="https://cdns.russiatoday.com/rbthmedia/images/2022.10/original/6345443129bc02234420d74d.jpg" alt=" Der XXII. Kongress der Kommunistischen Partei der Sowjetunion, 1961. Nikita Chruschtschow steht auf der Tribüne."><div class="copyright"><p> Der XXII. Kongress der Kommunistischen Partei der Sowjetunion, 1961. Nikita Chruschtschow steht auf der Tribüne.</p>
Mikhail Kuleshov/Sputnik
            </div></div><p>Der Generalsekret&auml;r des Zentralkomitees der KPdSU war der Parteivorsitzende und in der Regel gleichzeitig als Ministerpr&auml;sident der Regierungschef oder das Staatsoberhaupt. Er bekleidete zwei der drei &Auml;mter gleichzeitig, jedoch nie alle drei. Somit hatte er direkten Einfluss auf die Exekutive der Sowjetunion.&nbsp;</p><ol start="8"><li><h4>Wie wurde die UdSSR vor 1922 genannt?</h4></li></ol><div class="cover"><img src="https://cdns.russiatoday.com/rbthmedia/images/2022.10/original/6345443129bc02234420d74e.jpg" alt="Eine Mosaikkarte der UdSSR aus Edelsteinen in Eremitage (Sankt Petersburg)"><div class="copyright"><p>Eine Mosaikkarte der UdSSR aus Edelsteinen in Eremitage (Sankt Petersburg)</p>
Mikhail Ozersky/Sputnik
            </div></div><p>Vor 1922 gab es keine UdSSR. Der Staat bestand aus vier sozialistischen Sowjetrepubliken &ndash; der Russischen, Wei&szlig;russischen, Ukrainischen und Transkaukasischen SSR. Der Name Russlands zwischen 1917 und 1922 war Russische Sozialistische F&ouml;derative Sowjetrepublik (RSFSR).</p><ol start="9"><li><h4>War die UdSSR der gr&ouml;&szlig;te Staat der Erde?</h4></li></ol><p>Mit einer Fl&auml;che von 22.402.200 km&sup2;, die sich &uuml;ber elf Zeitzonen erstreckte, war die UdSSR in der Tat das gr&ouml;&szlig;te Land der Welt. Mit einer Fl&auml;che von 17.125.191 km&sup2; hat die Russische F&ouml;deration als offizieller Nachfolger der Sowjetunion diesen Status bewahrt.</p><ol start="10"><li><h4>Warum wurde die UdSSR aufgel&ouml;st?</h4></li></ol><p>Die meisten Historiker sind sich einig, dass der Untergang der UdSSR auf gleichzeitig&nbsp; politische, wirtschaftliche und soziale Faktoren zur&uuml;ckzuf&uuml;hren ist. Einige Wissenschaftler behaupten, dass die Sowjetunion zusammenbrach, weil ihre politische F&uuml;hrung schon lange nicht mehr an die Ideen des Kommunismus glaubte.</p><div class="cover"><img src="https://cdns.russiatoday.com/rbthmedia/images/2022.10/original/6345443129bc02234420d74f.jpg" alt="Unterzeichnung des Abkommens zur Gründung der Gemeinschaft Unabhängiger Staaten am 8. Dezember 1991.

"><div class="copyright"><p>Unterzeichnung des Abkommens zur Gründung der Gemeinschaft Unabhängiger Staaten am 8. Dezember 1991.

</p>
Sputnik
            </div></div><p>Der unmittelbare Grund f&uuml;r die Aufl&ouml;sung der UdSSR war Michail Gorbatschows Perestroika, eine Reihe von Reformen, mit denen die scheiternde Wirtschaft des Staates gerettet werden sollte. Diese f&uuml;hrten jedoch zu einer gesellschaftlichen Debatte &uuml;ber das Wesen der Sowjetmacht und die Rolle der Partei. Die zu einer L&ouml;sung dr&auml;ngenden ethnischen Spannungen sowie die Armut der Bev&ouml;lkerung f&uuml;hrten dazu, dass verschiedene Republiken ihre Unabh&auml;ngigkeit von der UdSSR erkl&auml;rten, was schlie&szlig;lich 1991 zu deren Aufl&ouml;sung f&uuml;hrte.</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/lifestyle/86720-warum-rot-wichtigste-farbe-udssr" target="_blank" rel="noopener noreferrer">Rote Flagge, roter Stern, rotes Pionierhalstuch: Warum war Rot die wichtigste Farbe der UdSSR?</a></h4><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/85686-was-sich-mit-zusammenbruch-udssr-veraenderte" target="_blank" rel="noopener noreferrer">Was sich mit dem Zusammenbruch der UdSSR unmittelbar ver&auml;nderte</a></h4><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/85444-fuenf-symbole-sowjetmacht" target="_blank" rel="noopener noreferrer">F&uuml;nf Symbole der Sowjetmacht</a></h4><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/85256-wie-entstand-staatswappen-udssr">Wie entstand das Staatswappen der UdSSR?</a></h4><p class="article__text-copyright">
                Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
            </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/sowjetunion">
                    sowjetunion
                </a><a href="/tag/fragen zu russland">
                    fragen zu russland
                </a></div><div class="social-container"
                data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p id="sub-email-label" class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><div class="subscribe__input-fields"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" aria-labelledby="sub-email-label"/><input class="subscribe__form-submit" type="submit" value="Bestellen"></div></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                var isWeekly = true, isDaily = false;
                var lng = 'de-DE';

                if (['pt-BR', 'es-ES', 'fr-FR', 'sr-RS', 'sl-SI'].includes(lng)) {
                    isWeekly = $form.find('#mailingWeekly').is(':checked');
                    isDaily = $form.find('#mailingDaily').is(':checked');
                }

                if(!validateEmail($email)) {
                    if (isWeekly) {
                        $.ajax({
                            type: "GET",
                            dataType: "json",
                            url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                            success: function () {
                                $subscribe.addClass('subscribe_complete');
                                $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                            },
                            error: function() {
                                $email.val('');
                                alert('An unknown error occurred. Try later.');
                            }
                        });
                    }
                    if (isDaily) {
                        $.ajax({
                            type: "GET",
                            dataType: "json",
                            url: 'https://subscribe.rbth.com/subscribe//' + $email.val() + '?_t=' + (new Date()).getTime(),
                            success: function () {
                                $subscribe.addClass('subscribe_complete');
                                $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text"></p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                            },
                            error: function() {
                                $email.val('');
                                alert('An unknown error occurred. Try later.');
                            }
                        });
                    }
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel" id="banner-rotator" onload="return {
            text: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/RBTH.DE\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/rbth_deu\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            linkText: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            lang: JSON.parse('\u0022de\u002DDE\u0022')
        };"></div><div class="adfox-banner-slot"><div id="adfox_166005600543321220"></div></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '6345440676fbc827f5503eb2';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div class="adfox-banner-slot"><div id="adfox_166005598078458837"></div></div><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2022. © Alle Rechte vorbehalten.',
                            footerSocials = [
                                {icon: 'twitter', href: 'footer.social.twitter.link'},
                                {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://de.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/rbth_deu'},
                                {icon: 'line', href: 'footer.social.line.link'},
                                {icon: 'rumble', href: 'footer.social.rumble.link'},
                                {icon: 'odysee', href: 'footer.social.odysee.link'},
                                {icon: 'taringa', href: 'footer.social.taringa.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450152"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4239"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        function adsDesktopBillboard() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005584166917666',
                    params: {
                        pp: 'g',
                        ps: 'fyda',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsMobileBillboard() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_16600558884169906',
                    params: {
                        pp: 'h',
                        ps: 'fyda',
                        p2: 'y',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsSidebanner() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005598078458837',
                    params: {
                        pp: 'g',
                        ps: 'fyda',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        function adsMobileBanner() {
            window.yaContextCb.push(()=>{
                Ya.adfoxCode.create({
                    ownerId: 258144,
                    containerId: 'adfox_166005600543321220',
                    params: {
                        pp: 'h',
                        ps: 'fyda',
                        p2: 'fsyt',
                        puid1: '',
                        puid2: '',
                        puid3: '',
                        puid4: '',
                        puid5: '',
                        puid63: ''
                    }
                })
            });
        };

        var adsModeIsMobile = false;

        function changeMode(is_mobile) {
            if (adsModeIsMobile && !is_mobile) {
                adsDesktopBillboard();
                adsSidebanner();
            }
            else if (!adsModeIsMobile && is_mobile) {
                adsMobileBillboard();
                adsMobileBanner();
            }
        }

        (function() {
            var throttle = function(type, name, obj) {
                obj = obj || window;
                var running = false;
                var func = function() {
                    if (running) { return; }
                    running = true;
                    requestAnimationFrame(function() {
                        obj.dispatchEvent(new CustomEvent(name));
                        running = false;
                    });
                };
                obj.addEventListener(type, func);
            };

            throttle("resize", "optimizedResize");
        })();

        window.addEventListener("load", function(e) {
            adsModeIsMobile = window.innerWidth <= 768;
            if (adsModeIsMobile) {
                adsMobileBillboard();
                adsMobileBanner();
            }
            else {
                adsDesktopBillboard();
                adsSidebanner();
            }
        });

        window.addEventListener("optimizedResize", function(e) {
            var isMobile = e.target.outerWidth <= 768;
            changeMode(isMobile);
        });
    </script><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://de.rbth.com/nbc/',
                    publicId: '86826'
                }
            };
        </script><script>
            var categoryID = '103100000000003100000035';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=215623400041012365216361"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false,"code":"id"},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true,"code":"de"},{"label":"English","url":"https:\/\/www.rbth.com","active":false,"code":"www"},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false,"code":"es"},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false,"code":"fr"},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false,"code":"hr"},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false,"code":"it"},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false,"code":"br"},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false,"code":"si"},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false,"code":"jp"},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false,"code":"bg"},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false,"code":"mk"},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false,"code":"rs"},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false,"code":"ru"}]')
            langs = langs.map((lang) => {
                lang.url = window.location.origin.replace(
                    /(https?:\/\/)([a-z0-9]+(?=[.]|[-]))(.*)/g,
                    '$1' + lang.code + '$3'
                );

                return lang;
            });
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-16', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Russia Beyond ');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/geschichte/86826-haeufigste-fragen-ueber-sowjetunion-teil-2",
            maincontent: "counters.content-insights.maincontent",
            title: "Die 10 häufigsten Fragen über die Sowjetunion mit Antworten (TEIL 2)",
            pubdate: "2022-10-14T12:00:00+03:00",
                     authors: "Russia Beyond ",
                             sections: "Geschichte",
                             tags: "sowjetunion,fragen zu russland",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>