<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Drei unterschätzte russische Schriftsteller  - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/document/5c21e96485600a153a20afd1/amp"><meta name="description" content="Ihre Namen geraten langsam in Vergessenheit. Wir wollen sie zurück ins Bewusstsein rufen. Und das hat einen Grund. " /><meta property="og:url" content="https://de.rbth.com/kultur/81385-unterschaetzte-russische-schriftsteller" ><meta property="og:type" content="article"><meta property="og:title" content="Drei unterschätzte russische Schriftsteller "/><meta property="og:description" content="Ihre Namen geraten langsam in Vergessenheit. Wir wollen sie zurück ins Bewusstsein rufen. Und das hat einen Grund. "/><meta property="article:tag" content="literatur"><meta property="article:section" content="Kultur"><meta property="article:published_time" content="Jan 03, 2019"><meta property="article:author" content="Georgi Manajew" /><meta name="author" content="Georgi Manajew" /><meta name="twitter:title" content="Drei unterschätzte russische Schriftsteller "/><meta name="twitter:description" content="Ihre Namen geraten langsam in Vergessenheit. Wir wollen sie zurück ins Bewusstsein rufen. Und das hat einen Grund. "/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.12/article/5c21ea6b85600a772b4e45c3.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.12/article/5c21ea6b85600a772b4e45c3.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=21334310112460122101"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
              </script></div></div><!-- End AdSlot 1 --><div class="control-width control-width_padding"><div class="rows"><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Drei unterschätzte russische Schriftsteller </h1><div class="article__category article__category_short"><a href="/kultur">
                Kultur
            </a></div><div class="article__date article__date_short"><time class="date ">
          03 Jan 2019

        </time></div><div class="article__author article__author_short">
                Georgi Manajew
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div></div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Ihre Namen geraten langsam in Vergessenheit. Wir wollen sie zurück ins Bewusstsein rufen. Und das hat einen Grund. 
            </div></div><div class="article__text article__text_short"><h4>1. Michail Lermontow</h4><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.12/original/5c21ea9015e9f916ed733e7d.jpg" alt=""><div class="copyright"><p></p>
	Pjotr Sabolotskij/Tretjakow-Galerie            </div></div><p><strong>Warum untersch&auml;tzt:&nbsp;</strong>Nicht viele Leute kennen Lermontow als Prosaautor.</p><p><strong>F&uuml;r wen geeignet:&nbsp;</strong>F&uuml;r diejenigen, die gerne in die bittere Welt eines russischen Offiziers im Exil eintauchen wollen.</p><p>F&uuml;r die meisten Leser ist Michail Lermontow vor allem als russischer Dichter bekannt. Nur wenige kennen seinen Roman &bdquo;Ein Held unserer Zeit", der eine verworrenere und verdrehtere Handlung hat als die Filme von Quentin Tarantino.</p><p>Im Alter von 23 Jahren ging Lermontow zur Kaiserlichen Garde, doch nach drei Jahren wurde er wegen seines Gedichts &bdquo;Tod des Dichters&ldquo; in den Kaukasus verbannt. Darin w&uuml;rdigt er Alexander Puschkin. Es enth&auml;lt aber auch kritische Zeilen &uuml;ber den Zaren und die Regierung.</p><p>Kaum zur&uuml;ckgekehrt wurde er erneut in die Verbannung geschickt, weil er an einem Duell teilgenommen hatte. Lermontows Erfahrungen im Kaukasus lieferten den Stoff f&uuml;r den weitgehend autobiografischen Roman. Petschorin, der Protagonist des Romans, ist verbittert, zynisch und von trockenem Humor. Er ist einer der ersten Dandys der russischen Literatur. Sein tadelloses Benehmen und seine Tapferkeit machen ihn zu einem Vorzeigeadeligen, der den Tod nicht f&uuml;rchtet und sich fernh&auml;lt von den Spie&szlig;b&uuml;rgern um ihn herum. &nbsp;&nbsp;</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/lifestyle/2014/05/31/puschkin_und_lermontow_ehre_oder_tod_29731" target="_blank" rel="noopener noreferrer">Puschkin und Lermontow: Ehre oder Tod</a></h4><h4>2. Michail Saltykow-Schtschedrin</h4><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.12/original/5c21ea9115e9f916ed733e7e.jpg" alt=""><div class="copyright"><p></p>
	Iwan Kramskoj/Tretjakow-Galerie            </div></div><p><strong>Warum untersch&auml;tzt:&nbsp;&nbsp;</strong>Komplizierter, sperriger Schreibstil und d&uuml;sterer Inhalt.</p><p><strong>F&uuml;r wen geeignet:</strong> F&uuml;r diejenigen, die keine Angst vor echtem russischen Horror haben.</p><p>Michail Saltykow, dessen zweiter Name Schtschedrin sein Pseudonym ist, verk&ouml;rperte alle &Auml;ngste und Pathologien seines Mutterlandes. Der talentierte Spr&ouml;ssling eines alten Adelsgeschlechts war ein Staatsmann und zugleich Verfasser von Kurzgeschichten. Nach der 1848er-Revolution in Frankreich wurde Saltykow in die Provinzstadt Wjatka versetzt, weil seine literarischen Werke als verst&ouml;rend betrachtet wurden. In Wjatka erfuhr er russisches Leben in all seiner Grausamkeit und wurde zu seinem wichtigsten Barden.</p><p>Saltykows liebliche und betuliche Schreibweise dient als pr&auml;zises Instrument, um blutr&uuml;nstige Geschichten aufzubauen. In &bdquo;Die Herren Golowljow&ldquo; erleben wir wie eine scheinbar gl&uuml;ckliche Familie von Landbesitzern langsam ihr h&ouml;llisches Wesen offenbart. Eine Frau, die ihren Mann durch Unterdr&uuml;ckung wahnsinnig macht und st&auml;ndig Auseinandersetzungen mit ihrem &auml;ltesten Sohn hat, der wiederum seine eigenen S&ouml;hne in den Selbstmord treibt, weil er sich weigert, f&uuml;r ihre Schulden aufzukommen.</p><h4>3. Gaito Gasdanow</h4><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.12/original/5c21ea9115e9f916ed733e7f.jpg" alt=""><div class="copyright"><p></p>
	gemeinfrei            </div></div><p><strong>Warum untersch&auml;tzt:</strong>&nbsp; Er erhielt nie einen bedeutenden Literaturpreis und stand im Schatten anderer emigrierter Schriftsteller wie Bunin oder Nabokow.</p><p><strong>F&uuml;r wen geeignet:</strong>&nbsp;F&uuml;r Liebhaber des Film Noir, von Albert Camus und dem Pariser Nachtleben.</p><p>Gaito Gasdanow war das Kind einer wohlhabenden ossetischen Familie. Er hat nicht lange in Russland gelebt. Mit 17 Jahren floh er vor der Revolution. Als er 1923 nach Paris zog, blieben ihm die Strapazen eines Einwanderers nicht erspart. Er arbeitete als Belader, reparierte Z&uuml;ge und war Metallarbeiter in einem Citroenwerk. W&auml;hrenddessen studierte er an der Sorbonne Philologie. 1928 wurde er Taxifahrer und bekam dadurch viel Stoff f&uuml;r seine Prosa. Er fuhr bis 1952 Taxi. &nbsp;</p><p>Sein bemerkenswertester Roman, &bdquo;N&auml;chtliche Wege&ldquo; von 1941, fasst das Leben der russischen Emigranten viel besser zusammen als die Prosa von Bunin oder Nabokow. Diese beiden Schriftsteller waren in ihrem fr&uuml;heren Leben wohlhabend und geachtet und sahen das Leben in der Emigration als eine Art Elysium, einen Ort und eine Zeit, um an die verlorene Epoche des alten Russlands zu erinnern. Im Gegensatz dazu beschrieb Gasdanow das Einwandererleben aus der Perspektive eines armen Mannes. Verloren, desillusioniert und im &Uuml;berlebenskampf, gew&auml;hren seine Figuren einen Einblick in das Leben, das die meisten Russen, die nach der Revolution geflohen sind, f&uuml;hren mussten. Erst ab den sp&auml;ten 1940er Jahren konnte Gasdanow von seiner literarischen Arbeit leben. Bis zu seinem Tod arbeitete er bei einem Radiosender und moderierte Sendungen &uuml;ber russische Literatur.</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/kultur/2016/08/30/gaito-gasdanow-taxifahrer-bei-nacht-autor-bei-tag_625369" target="_blank" rel="noopener noreferrer">Gaito Gasdanow: Taxifahrer bei Nacht, Autor bei Tag</a></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/literatur">
                literatur
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/2014/10/17/dichter_lermontow_der_mensch_hinter_dem_genie_31547">Dichter Lermontow: Der Mensch hinter dem Genie</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/literatur/2017/03/17/russland-hat-mich-gefressen-die-letzten-worte-russischer-schriftsteller_721646">„Russland hat mich gefressen“: Die letzten Worte russischer Schriftsteller</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/80864-warum-hassen-russen-dostojewski">Warum hassen manche Russen Dostojewski?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/81133-turgenew-nicht-weniger-cool-als-tolstoj">Fünf Gründe, warum Turgenjew nicht weniger cool als Tolstoi ist</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/81213-prototypen-bekannter-charakteren-russische-literatur">Wer waren die Prototypen von bekannten Charakteren in der russischen Literatur?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/81348-ueberbewertete-russische-schriftsteller-tolstoi-dowlatow-brodsky">Drei überbewertete russische Schriftsteller, von Leo Tolstoi bis Joseph Brodsky</a></div></li></ul></div></div><div id="rcjsload_f7af01"></div><script type="text/javascript">
    (function() {
    var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
    var rcds = document.getElementById("rcjsload_f7af01");
    var rcel = document.createElement("script");
    rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
    rcel.type = 'text/javascript';
    rcel.src = "https://trends.revcontent.com/serve.js.php?w=103670&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
    rcel.async = true;
    rcds.appendChild(rcel);
    })();
  </script><style>
    #rcjsload_f7af01 h3{
      color: #FFF0!important;
      pointer-events: none;
    }

    #rcjsload_f7af01 h3:before{
      color: #ee3048 !important;
      content: "More for You ";
    }
  </style></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/kultur/81385-unterschaetzte-russische-schriftsteller" data-width="645" data-num-posts="10"></div></div></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5c21e96485600a153a20afd1';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2017.  ©  Alle Rechte vorbehalten. ',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss/facebook'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '81385'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000029';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234001410120214"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-16', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Georgi Manajew');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/kultur/81385-unterschaetzte-russische-schriftsteller",
            maincontent: "counters.content-insights.maincontent",
            title: "Drei unterschätzte russische Schriftsteller ",
            pubdate: "2019-01-03T12:00:00+03:00",
                     authors: "Georgi Manajew",
                             sections: "Kultur",
                             tags: "literatur",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
