<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Warum haben Russen zwei Pässe? - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/document/5b2cc64f15e9f952cc7db8bb/amp"><meta name="description" content="Wie in den meisten Staaten der Welt bekommen Russen zwei verschiedene Ausweispapiere, abhängig davon, ob sie sich im Inland oder Ausland ausweisen müssen. Russia Beyond erklärt Ihnen, wie sich das in der Sowjetunion und ihrem Nachfolger, der Russischen Föderation, entwickelte." /><meta property="og:url" content="https://de.rbth.com/lifestyle/80626-warum-besitzen-russen-zwei-paesse" ><meta property="og:type" content="article"><meta property="og:title" content="Warum haben Russen zwei Pässe?"/><meta property="og:description" content="Wie in den meisten Staaten der Welt bekommen Russen zwei verschiedene Ausweispapiere, abhängig davon, ob sie sich im Inland oder Ausland ausweisen müssen. Russia Beyond erklärt Ihnen, wie sich das in der Sowjetunion und ihrem Nachfolger, der Russischen Föderation, entwickelte."/><meta property="article:tag" content="gesellschaft"><meta property="article:tag" content="beamte"><meta property="article:tag" content="reisen"><meta property="article:tag" content="soziales"><meta property="article:tag" content="alltag in russland"><meta property="article:section" content="Lifestyle"><meta property="article:published_time" content="Jun 25, 2018"><meta property="article:author" content="Georgi Manajew" /><meta name="author" content="Georgi Manajew" /><meta name="twitter:title" content="Warum haben Russen zwei Pässe?"/><meta name="twitter:description" content="Wie in den meisten Staaten der Welt bekommen Russen zwei verschiedene Ausweispapiere, abhängig davon, ob sie sich im Inland oder Ausland ausweisen müssen. Russia Beyond erklärt Ihnen, wie sich das in der Sowjetunion und ihrem Nachfolger, der Russischen Föderation, entwickelte."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.06/article/5b2ce37215e9f92d6e1c34ed.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.06/article/5b2ce37215e9f92d6e1c34ed.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=21"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=42"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovensko</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
              </script></div></div><!-- End AdSlot 1 --><div class="control-width control-width_padding"><div class="rows"><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Warum haben Russen zwei Pässe?</h1><div class="article__category article__category_short"><a href="/lifestyle">
                Lifestyle
            </a></div><div class="article__date article__date_short"><time class="date ">
          25 Juni 2018

        </time></div><div class="article__author article__author_short">
                Georgi Manajew
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div></div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Wie in den meisten Staaten der Welt bekommen Russen zwei verschiedene Ausweispapiere, abhängig davon, ob sie sich im Inland oder Ausland ausweisen müssen. Russia Beyond erklärt Ihnen, wie sich das in der Sowjetunion und ihrem Nachfolger, der Russischen Föderation, entwickelte.
            </div></div><div class="article__text article__text_short"><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.06/article/5b2ce37215e9f92d6e1c34ed.jpg" alt=""><div class="copyright"><p></p>
	Andrey Iglov/Sputnik            </div></div><h2>Pass zum&nbsp;Tor hinaus</h2><p>Historisch gesehen wurde ein Reisepass als Reisedokument ausgestellt, damit&nbsp;ein B&uuml;rger eines bestimmten Herzogtums, K&ouml;nigreichs oder Landes&nbsp;Staatsgrenzen&nbsp;passieren durfte.</p><p>Um zum Beispiel das Gebiet des alten Gro&szlig;f&uuml;rstentums Moskau verlassen zu d&uuml;rfen, musste man eine vom Zaren herausgegebene "Schriftrolle des Reisenden" beantragen, die nur den wohlhabendsten Adligen und H&auml;ndlern zug&auml;nglich war. Diese Schriftrolle war das einzige Dokument, das echte Reisende von Landstreichern unterschied, die als quasi Vogelfreie jederzeit inhaftiert werden konnten.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.06/original/5b2ce3f385600a625607175d.jpg" alt="Russischer Reise-Brief aus dem 16. Jahrhundert"><div class="copyright"><p>Russischer Reise-Brief aus dem 16. Jahrhundert</p>
	WFP            </div></div><p>Ab dem 18. Jahrhundert gab Russland interne Dokumente zur Kontrolle der Migration im Land heraus. Zu dieser Zeit herrschte in&nbsp;Russland noch die Leibeigenschaft und fl&uuml;chtige Leibeigene wurden so aufgesp&uuml;rt und zu ihren Besitzern zur&uuml;ckgebracht. Reisen ohne solch ein internes Dokument war darum sehr gef&auml;hrlich.</p><h2>Nicht f&uuml;r jeden</h2><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.06/original/5b2ce3f385600a625607175e.jpg" alt="Reisedokument, 19. Jahrhundert"><div class="copyright"><p>Reisedokument, 19. Jahrhundert</p>
	russkiymir.ru            </div></div><p>Nach der Industrie- und Transportrevolution in der zweiten H&auml;lfte des 19. Jahrhunderts war die Kontrolle der Binnenmigration eine Priorit&auml;t. Die zaristische Regierung stie&szlig;, ebenso wie sp&auml;ter die Sowjets, auf dieses Problem, und es wurde&nbsp;ein System von Registrierungsmarken entwickelt.</p><p>Sowjetische Stadtbewohner erhielten in den 1930er Jahren zun&auml;chst inl&auml;ndische P&auml;sse, aber erst in den 1960er Jahren erhielten Landbewohner dieses Recht - der Staat wollte nicht, dass Bauern ihre D&ouml;rfer verlie&szlig;en und z&ouml;gerte stets, ihnen P&auml;sse auszustellen. Erst 1974 erhielten alle Sowjetb&uuml;rger Inlandsp&auml;sse.</p><p>Im Gegensatz zu den heutigen russischen P&auml;ssen wurde in diesen sowjetischen P&auml;ssen die Nationalit&auml;t genannt, was manchmal zu Diskriminierung f&uuml;hrte. Den&nbsp;Registrierungsstempel, der einen B&uuml;rger an seinen Wohnort bindet, gibt es bis heute&nbsp;in russischen P&auml;ssen.</p><h2>P&auml;sse zum Reisen</h2><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.06/original/5b2ce3f485600a6256071761.jpg" alt="Sowjetische Touristen 1958 in Brüssel"><div class="copyright"><p>Sowjetische Touristen 1958 in Brüssel</p>
	Vasily Yegorov/TASS            </div></div><p>Der Sowjetstaat beobachtete genau, wer und wie&nbsp;ins Ausland ging. Offizielle Delegationen, Sportmannschaften, Orchester und Ballettruppen wurden von KGB-Offizieren beaufsichtigt, die mit ihnen reisten und Wache hielten, damit es keine Abtr&uuml;nnigen oder Verr&auml;ter gab.</p><p>Wer aber&nbsp;auf Gesch&auml;ftsreisen oder in die&nbsp;Ferien ins Ausland reisen wollte, erhielt einen speziellen internationalen Reisepass - und das ist bis heute so geblieben. Warum? Erstens hatten viele sowjetische Staatsb&uuml;rger zum Zeitpunkt des Zusammenbruchs der UdSSR ausl&auml;ndische P&auml;sse, und diese P&auml;sse mussten g&uuml;ltig bleiben, um nicht das gesamte staatliche Zollsystem zu zerst&ouml;ren. Als ihre G&uuml;ltigkeit abgelaufen war, wurden sie gegen neue russische internationale Reisep&auml;sse getauscht.</p><p>In Belarus beispielsweise aber wurde das sowjetische System in den 1990er Jahren abgeschafft, und heute haben die B&uuml;rger des Landes nur einen einzigen Pass als Inlandsausweis und internationales Reisedokument.</p><h2>Was ist ein russischer National-Pass?</h2><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.06/original/5b2ce3f385600a625607175f.jpg" alt="Russischer Inlandspass heute"><div class="copyright"><p>Russischer Inlandspass heute</p>
	Andrej Ljubimow/Moskva Agency            </div></div><p>Der&nbsp;nationale Pass liegt seinen Funktion nach nahe bei dem&nbsp;Personalausweis, den die meisten Westler besitzen. In den meisten europ&auml;ischen L&auml;ndern kann eine Krankenversicherungskarte oder der neue EU-F&uuml;hrerschein auch als Ausweis dienen. So haben die meisten Westler auch zwei Ausweise - einen internationalen Reisepass und einen inl&auml;ndischen Ausweis.</p><p>Ein russischer Staatsb&uuml;rger ist gesetzlich&nbsp;verpflichtet, seinen Pass jederzeit bei sich zu tragen. Das Passgesetz besagt jedoch, dass das Dokument "sicher aufbewahrt" werden sollte, und deshalb machen viele Russen Fotokopien ihrer P&auml;sse, um sie herumzutragen.</p><h2>Nur Minderheit besitzt Reisepass</h2><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.06/original/5b2ce3f485600a6256071760.jpg" alt="Russischer Reisepass heute"><div class="copyright"><p>Russischer Reisepass heute</p>
	Grigoriy Sisoev/Sputnik            </div></div><p>&Uuml;berraschenderweise besitzt nur&nbsp;eine Minderheit der Russen ben&ouml;tigt ein internationales Reisedokument. Laut einer Erhebung des Levada-Centers aus dem Jahr 2014 waren erstaunliche 76 Prozent der Russen nie au&szlig;erhalb der ehemaligen Sowjetunion. Nur sieben Prozent reisen j&auml;hrlich ins Ausland; acht Prozent tun es zweimal oder dreimal im Jahr. 67 Prozent der Russen &uuml;ber 55 Jahren waren noch nie im Ausland, und insgesamt haben nur 30 Prozent g&uuml;ltige Reisep&auml;sse.</p><p>Aber bevor Sie alle mit Tr&auml;nen in den Augen sehen, dass die meisten Russen nie im Ausland waren, m&ouml;chten Sie vielleicht wissen, dass zum Beispiel auch 64 Prozent der Amerikaner ihre Heimat nie verlassen haben - aus einem &auml;hnlichen Grund: f&uuml;r Menschen, die in Sibirien leben, den russischen Norden oder den Fernen Osten, die Welt mit einem &auml;u&szlig;erst bescheidenen Jahreseinkommen zu reisen, ist praktisch unm&ouml;glich. Die Entfernungen sind einfach zu gro&szlig; und die Fl&uuml;ge zu teuer.</p><h4><em><strong>Mehr zur ber&uuml;chtigten russischen B&uuml;rokratie erfahren Sie hier:</strong></em></h4><h4><em><strong>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/lifestyle/80239-ueberlebenstipps-russische-buerokratie" target="_blank" rel="noopener noreferrer">&Uuml;berlebenstipps: Der richtige Umgang mit der russischen B&uuml;rokratie</a></strong></em></h4><h4><em><strong>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/articles/2012/02/14/die_buerokratie_im_westen_ist_keinen_deut_besser_als_in_russland_14183" target="_blank" rel="noopener noreferrer">"Die B&uuml;rokratie im Westen ist keinen Deut besser als in Russland"</a></strong></em></h4><h4><em><strong>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/79936-karikaturen-alltag-sowjetbuerger-krokodil-magazin" target="_blank" rel="noopener noreferrer">17 Karikaturen &uuml;ber den Alltag der Sowjetb&uuml;rger</a></strong></em></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/gesellschaft">
                gesellschaft
            </a><a href="/tag/beamte">
                beamte
            </a><a href="/tag/reisen">
                reisen
            </a><a href="/tag/soziales">
                soziales
            </a><a href="/tag/alltag in russland">
                alltag in russland
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/articles/2012/02/14/die_buerokratie_im_westen_ist_keinen_deut_besser_als_in_russland_14183">"Die Bürokratie im Westen ist keinen Deut besser als in Russland"</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/79936-karikaturen-alltag-sowjetbuerger-krokodil-magazin">17 Karikaturen über den Alltag der Sowjetbürger</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/80239-ueberlebenstipps-russische-buerokratie">Überlebenstipps: Der richtige Umgang mit der russischen Bürokratie</a></div></li></ul></div></div></div><div class="article__text article__text_short"><div id="mailigenarticle"></div><script>
    
    var mailigenArticleUrl = "/mailigenarticle";
    var req = new XMLHttpRequest();
    req.open("GET", mailigenArticleUrl, false);
    req.send(null);

    if(req.status == 200){
        crFrame();
    }
    
    function crFrame() {    
      var iframe = document.createElement("iframe");
      iframe.id = "mailigenIframe";
      iframe.scrolling="no"
      iframe.width = '100%';
      iframe.style.transitionDuration = ".3s";
      iframe.src = mailigenArticleUrl;
      iframe.frameBorder = '0'; 
      iframe.onload = resizeIframe; 
      document.getElementById("mailigenarticle").appendChild(iframe);
    }

    function resizeIframe() {
      var mailigenIframe = document.getElementById("mailigenIframe");
       setTimeout(function run() {
        mailigenIframe.style.height = mailigenIframe.contentWindow.document.body.firstChild.scrollHeight + 8 + 'px';
          setTimeout(resizeIframe, 300);
         }, 0);
    }

  </script></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/lifestyle/80626-warum-besitzen-russen-zwei-paesse" data-width="645" data-num-posts="10"></div></div></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5b2cc64f15e9f952cc7db8bb';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2017.  ©  Alle Rechte vorbehalten. ',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss/facebook'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '80626'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000019';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2154"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Slovensko","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-16', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Georgi Manajew');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/lifestyle/80626-warum-besitzen-russen-zwei-paesse",
            maincontent: "counters.content-insights.maincontent",
            title: "Warum haben Russen zwei Pässe?",
            pubdate: "2018-06-25T12:00:00+03:00",
                     authors: "Georgi Manajew",
                             sections: "Lifestyle",
                             tags: "gesellschaft,beamte,reisen,soziales,alltag in russland",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script></body></html>
