<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Atmosphäre pur: Jakutien mit den Augen eines lokalen Fotografen (FOTOS) - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/reisen/84542-jakutien-mit-augen-des-lokalen-fotografen/amp"><meta name="description" content="Mit seinen Aufnahmen bringt uns Alexej Wassiljew den Alltag der kältesten Region Russlands näher." /><meta property="og:url" content="https://de.rbth.com/reisen/84542-jakutien-mit-augen-des-lokalen-fotografen" /><meta property="og:type" content="article"/><meta property="og:title" content="Atmosphäre pur: Jakutien mit den Augen eines lokalen Fotografen (FOTOS)"/><meta property="og:description" content="Mit seinen Aufnahmen bringt uns Alexej Wassiljew den Alltag der kältesten Region Russlands näher."/><meta property="article:tag" content="regionen"/><meta property="article:tag" content="fotografie"/><meta property="article:section" content="Reise"/><meta property="article:published_time" content="Feb 13, 2021"/><meta property="article:author" content="Jekaterina Sinelschtschikowa" /><meta name="author" content="Jekaterina Sinelschtschikowa" /><meta name="twitter:title" content="Atmosphäre pur: Jakutien mit den Augen eines lokalen Fotografen (FOTOS)"/><meta name="twitter:description" content="Mit seinen Aufnahmen bringt uns Alexej Wassiljew den Alltag der kältesten Region Russlands näher."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.02/article/6022726185600a696319133e.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.02/article/6022726185600a696319133e.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'de';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Atmosphäre pur: Jakutien mit den Augen eines lokalen Fotografen (FOTOS)</h1><div class="article__category article__category_long"><a href="/reisen">
                Reise
            </a></div><div class="article__date article__date_long"><time class="date ">
          13 Feb 2021

        </time></div><div class="article__author article__author_long">
                                    Jekaterina Sinelschtschikowa
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6022726185600a696319133e.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
	Alexey Vasilyev
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Mit seinen Aufnahmen bringt uns Alexej Wassiljew den Alltag der kältesten Region Russlands näher.
            </div></div><div class="article__text article__text_long"><p>Jakutien, Russlands gr&ouml;&szlig;te Region, ist f&uuml;nfmal so gro&szlig; wie beispielsweise Frankreich. Die Entfernungen zwischen St&auml;dten und D&ouml;rfern k&ouml;nnen sich hier auf 1.500 bis 2.000 Kilometer erstrecken. Es ist auch die Heimat des k&auml;ltesten Ortes der Welt, wo es im Juni schneit und das Quecksilber im Winter unter minus 50 Grad Celsius fallen kann. Um von Moskau nach Jakutien zu gelangen, muss man mehr als 8.000 Kilometer zur&uuml;cklegen.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6022723e15e9f94aa81d9d97.jpg" alt=""><div class="copyright"><p></p>
	Alexey Vasilyev            </div></div><p>&bdquo;Touristen, die an Komfort gew&ouml;hnt sind, werden wahrscheinlich nicht zu Besuch kommen. Man kommt wegen der Exotik hierher&ldquo;, sagt Alexej Wassiljew, ein Fotograf-Autodiktat aus Jakutsk. Seitdem er Finalist beim internationalen Fotografiewettbewerb LensCulture Street Photography 2016 war, hat er seine Aufnahmen in der Zeitschrift National Geographic und vielen russischen Magazinen ver&ouml;ffentlicht.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6022723e15e9f94aa81d9d98.jpg" alt=""><div class="copyright"><p></p>
	Alexey Vasilyev            </div></div><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6022723e15e9f94aa81d9d99.jpg" alt=""><div class="copyright"><p></p>
	Alexey Vasilyev            </div></div><p>Seit einigen Jahren macht Wassiljew zu verschiedenen Jahreszeiten Bilder &uuml;ber das Alltagsleben in Jakutien.&nbsp;</p><h4>&bdquo;Minus 30 Grad Celsius im Fr&uuml;hjahr!&ldquo;&nbsp;</h4><p>Wassiljew ist der Meinung, dass die Region Jakutien noch ungef&auml;hr 20 Jahre braucht, um ein attraktives Touristenziel zu werden. In der Zwischenzeit sind es gerade die Unzug&auml;nglichkeiten und die Abgeschiedenheit, die Abenteurer anzieht.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6022723e15e9f94aa81d9d9a.jpg" alt=""><div class="copyright"><p></p>
	Alexey Vasilyev            </div></div><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6022723e15e9f94aa81d9d9b.jpg" alt=""><div class="copyright"><p></p>
	Alexey Vasilyev            </div></div><p>&bdquo;Die Leute kommen hierher nicht w&auml;hrend der schlimmsten K&auml;lte, die von Dezember bis Januar dauert, sondern im M&auml;rz, wenn die Temperatur bei minus 30 Grad liegt. F&uuml;r sie ist es immer noch kalt, aber f&uuml;r uns ist es fast Fr&uuml;hling. Ich f&uuml;rchte, wir werden eines Tages den Titel des k&auml;ltesten Ortes der Welt verlieren &ldquo;, gibt er zu Bedenken.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6022723f15e9f94aa81d9d9c.jpg" alt=""><div class="copyright"><p></p>
	Alexey Vasilyev            </div></div><p>Im vergangenen Jahr kamen Journalisten, Wissenschaftler und &Ouml;kologen aus ganz Russland nach Jakutien. Zu diesem Zeitpunkt war die Region von ungew&ouml;hnlicher Hitze, Waldbr&auml;nden und einer Invasion &uuml;bergro&szlig;er Seidenraupenpuppen betroffen. Wissenschaftler sagen, dass sich die Region 2,5-mal schneller erw&auml;rmt als der gesamte Planet.&nbsp;</p><h4>Jakutische Identit&auml;t&nbsp;</h4><p>Wassiljew fotografiert seine Heimat, ohne ihre Realit&auml;t zu besch&ouml;nigen. Er sagt, es sei nicht so schwierig, einfache Menschen zu fotografieren.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6022723f15e9f94aa81d9d9d.jpg" alt=""><div class="copyright"><p></p>
	Alexey Vasilyev            </div></div><p>Jakuten bewahren ihre nationale Identit&auml;t. Unter anderem feiern sie auch ihr eigenes neues Jahr, das im Sommer stattfindet und Ysyach hei&szlig;t. Zu Sowjetzeiten war das Fest verboten.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6022723f15e9f94aa81d9d9e.jpg" alt=""><div class="copyright"><p></p>
	Alexey Vasilyev            </div></div><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6022723f15e9f94aa81d9d9f.jpg" alt=""><div class="copyright"><p></p>
	Alexey Vasilyev            </div></div><p>In der Region laufen meistens jakutische Filme, die mit russischen Untertiteln gezeigt werden. Sein Fotoprojekt &bdquo;Sachawood&ldquo; (Sacha ist ein anderes Namen Jakutiens) widmete Wassiljew dem Ph&auml;nomen des jakutischen Kinos. Er verbrachte neun Monate an Filmsets und erlebte, wie die Filmemacher an jedem neuen Drehort die Erde &bdquo;f&uuml;tterten&ldquo;, um Gl&uuml;ck zu haben. Jakuten praktizieren Tengrismus. Mit anderen Worten, sie sind Heiden.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6022723f15e9f94aa81d9da0.jpg" alt=""><div class="copyright"><p></p>
	Alexey Vasilyev            </div></div><p>&bdquo;Wir haben hier unsere eigene Atmosph&auml;re und wir sch&auml;tzen diese. Weil wir uns gegen die &sbquo;gro&szlig;e&lsquo; Welt und Natur wehrlos f&uuml;hlen, m&uuml;ssen wir uns auf etwas verlassen, um uns stark zu f&uuml;hlen. Aber worauf? Auf unsere Kultur, Traditionen und, ja, das Kino - durch Filme lernen wir uns selbst kennen, weil sie die Bilder und Ideen der Jakuten widerspiegeln. &ldquo;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6022723f15e9f94aa81d9da1.jpg" alt=""><div class="copyright"><p></p>
	Alexey Vasilyev            </div></div><p>Noch vor der Pandemie bekam Wassiljew einen Job als Kurier, um etwas mehr Geld zu verdienen. Als Fotograf beschr&auml;nkte er sich ausschlie&szlig;lich auf Fotoprojekte. Mit seinen Aufnahmen zeigt er, wie die Einheimischen ihre Identit&auml;t sogar in den Eing&auml;ngen zu Wohngeb&auml;uden bewahren. Die Bewohner richten diese wie ihre Wohnungen ein, indem sie Teppiche und Blument&ouml;pfe aufh&auml;ngen usw.</p><p>&bdquo;Manchmal sto&szlig;e ich auf solche Exponate. Es ist kein Eingang, sondern ein Kindergarten - die W&auml;nde sind mit Kinderzeichnungen bedeckt, es gibt Regale mit B&uuml;chern, Sofas. Es war nicht immer so. Aber jetzt entwickeln die Menschen eine Art Selbstbewusstsein und b&uuml;rgerliches Denken. F&uuml;r sie ist es schon wichtig, dass auch das &Auml;u&szlig;ere gut aussieht, nicht nur das Innere. &ldquo;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6022723f15e9f94aa81d9da2.jpg" alt=""><div class="copyright"><p></p>
	Alexey Vasilyev            </div></div><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.02/original/6022723d15e9f94aa81d9d95.jpg" alt=""><div class="copyright"><p></p>
	Alexey Vasilyev            </div></div><p>Jakutien zu fotografieren ist f&uuml;r Wassiljew selbstverst&auml;ndlich, weil die Region mit allen ihren Merkmalen voll auf seiner Wellenl&auml;nge liegt und er so lange an seinen Projekten arbeiten kann, wie er m&ouml;chte. Aber selbst er hat es nicht geschafft, alles zu sehen - Jakutien ist einfach zu gro&szlig;. F&uuml;r einen Fotografen ist es einfach ein Paradies.</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/lifestyle/83721-eiskaltes-wasser-tauchen-jakutien" target="_blank" rel="noopener noreferrer">Methode Walross: Eiskaltes Wasser gegen das Altern</a></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/regionen">
                regionen
            </a><a href="/tag/fotografie">
                fotografie
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            Weiterlesen
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/81597-wie-lebt-es-sich-jakutien-winter-video">Wie lebt es sich in Jakutien bei -53ºC? (VIDEO)</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/83904-batagaika-krater-jakutien">Blick in den Abgrund: Jakutiens bekanntester Krater wächst und wächst (FOTOS) </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/84361-frostresistenteste-pferde-jakutien-fotos">Besondere Rösser: Die frostresistentesten Pferde leben im russischen Jakutien (FOTOS)</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><script async src="https://launcher.spot.im/spot/sp_hxuA67H8"
    data-spotim-module="spotim-launcher"
    data-post-url="https://de.rbth.com/reisen/84542-jakutien-mit-augen-des-lokalen-fotografen"
    data-post-id="84542"></script></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2021.  ©  Alle Rechte vorbehalten.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '84542'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000097';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-16', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Jekaterina Sinelschtschikowa');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/reisen/84542-jakutien-mit-augen-des-lokalen-fotografen",
            maincontent: "counters.content-insights.maincontent",
            title: "Atmosphäre pur: Jakutien mit den Augen eines lokalen Fotografen (FOTOS)",
            pubdate: "2021-02-13T14:00:00+03:00",
                     authors: "Jekaterina Sinelschtschikowa",
                             sections: "Reise",
                             tags: "regionen,fotografie",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=11"></script></body></html>
