<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Russische Anarchisten und ihre Versuche, den Staat zu stürzen - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/document/5bed362615e9f95982091cf9/amp"><meta name="description" content="Diese drei russischen Anarchisten haben im Kampf für die Freiheit der Menschen nie gewonnen, aber sie haben viel getan, um progressive Ideale zu fördern." /><meta property="og:url" content="https://de.rbth.com/geschichte/81215-russische-anarchisten-versuche-staat-stuerzen" ><meta property="og:type" content="article"><meta property="og:title" content="Russische Anarchisten und ihre Versuche, den Staat zu stürzen"/><meta property="og:description" content="Diese drei russischen Anarchisten haben im Kampf für die Freiheit der Menschen nie gewonnen, aber sie haben viel getan, um progressive Ideale zu fördern."/><meta property="article:tag" content="politik"/><meta property="article:tag" content="revolutionen"/><meta property="article:tag" content="Revolutionsjahr 1917"/><meta property="article:section" content="Geschichte"/><meta property="article:published_time" content="Nov 19, 2018"/><meta property="article:author" content="Alexej Timofejtschew" /><meta name="author" content="Alexej Timofejtschew" /><meta name="twitter:title" content="Russische Anarchisten und ihre Versuche, den Staat zu stürzen"/><meta name="twitter:description" content="Diese drei russischen Anarchisten haben im Kampf für die Freiheit der Menschen nie gewonnen, aber sie haben viel getan, um progressive Ideale zu fördern."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.11/article/5bed369315e9f97aaa781066.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.11/article/5bed369315e9f97aaa781066.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=21334310112460122101"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Russische Anarchisten und ihre Versuche, den Staat zu stürzen</h1><div class="article__category article__category_short"><a href="/geschichte">
                Geschichte
            </a></div><div class="article__date article__date_short"><time class="date ">
          19 Nov 2018

        </time></div><div class="article__author article__author_short">
                Alexej Timofejtschew
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><script>
              document.addEventListener('DOMContentLoaded', function(){
                var lazyCover = new Image();
                lazyCover.src = 'https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bed369315e9f97aaa781066.jpg';
                lazyCover.onload = function() {
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bed369315e9f97aaa781066.jpg";

                };
                if(lazyCover.complete){
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bed369315e9f97aaa781066.jpg";

                };

              });
            </script><img class="article__cover-image lazy__cover" src="data:image/svg+xml;base64,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" datasrc="https://cdni.rbth.com/rbthmedia/images/2018.11/article/5bed369315e9f97aaa781066.jpg"></div></div><div class="article__copyright article__copyright_short"><p></p>
	Getty Images; Sputnik; Klimbim
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Diese drei russischen Anarchisten haben im Kampf für die Freiheit der Menschen nie gewonnen, aber sie haben viel getan, um progressive Ideale zu fördern.
            </div></div><div class="article__text article__text_short"><p></p><h4>1. Nestor Machno</h4><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bed36a085600a7547648bd3.jpg" alt=""><div class="copyright"><p></p>
	Getty Images            </div></div><p>&bdquo;F&uuml;nf von uns Br&uuml;dern, einer kleiner als der andere, wurden in den H&auml;nden unserer armen Mutter zur&uuml;ckgelassen, die nichts auf der Welt hatte. Ich erinnere mich noch gut an meine fr&uuml;he Kindheit, die ohne die &uuml;blichen Kinderspiele und den &uuml;blichen Spa&szlig; war, geplagt von dem schrecklichen Bed&uuml;rfnis und der Armut, die unsere Familie zu ertragen hatte&ldquo;, schrieb Nestor Machno, welcher w&auml;hrend der Zeit der Revolution und des B&uuml;rgerkriegs in Russland der ber&uuml;hmteste Anarchist war, in seinen Memoiren.</p><p>Machno war ein Vertreter und manchmal auch ein F&uuml;hrer der dritten Truppe der russischen Revolution, die auf dem Gebiet der heutigen Ukraine stattfand. Er war Teil der Bauernbewegung, die in der letzten Phase des B&uuml;rgerkriegs m&auml;chtig eingriff. Die siegreichen Bolschewiki zerschlugen sie, mussten aber den Bauern Zugest&auml;ndnisse machen.</p><p>Machno war jedoch nicht immer ein bolschewistischer Gegner gewesen. Beide hatten ideologisch vieles gemeinsam, denn Machno unterst&uuml;tzte die anarchokommunistischen Ideen. Er schloss mehrmals Allianzen mit den Roten und gr&uuml;ndete eine gemeinsame Front f&uuml;r den Kampf gegen die Wei&szlig;en.</p><p>Machno z&auml;hlte zu den besten Partisanentaktikern. Seine massiven Regimenter verschwanden oft nach K&auml;mpfen, nur um an dem am wenigsten erwarteten Ort wieder aufzutauchen und dort den Gegner hart zu treffen.</p><p>Schlie&szlig;lich musste Machno auswandern und verbrachte seine letzten Tage in Frankreich, wo er Mitte der 1930er Jahre sein Ende fand.</p><h4>2. Pjotr Kropotkin</h4><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bed36a085600a7547648bd4.jpg" alt=""><div class="copyright"><p></p>
	Getty Images            </div></div><p>Pjotr Kropotkin verk&ouml;rpert alles andere als den Kontext von Machnos fr&uuml;hem Leben. Er wurde in eine aristokratische Grundbesitzfamilie hineingeboren und hatte den Titel eines Prinzen. Er diente Kaiser Alexander dem Zweiten als Helfer und wurde als versierter Wissenschaftler, Geograph anerkannt. Doch er schlug einen anderen Weg ein, als er sich f&uuml;r die Revolution entschied.</p><p>Er beteiligte sich an einer revolution&auml;ren Aktivit&auml;t, die in der zweiten H&auml;lfte des 19. Jahrhunderts &uuml;ber Russland hereinbrach. Er wurde inhaftiert, konnte aber entkommen und lebte jahrzehntelang im Ausland, wo er die Lehren seiner anarchistischen Theorie entwickelte. Im Jahr 1910 definierte er Anarchismus in der Brockhaus-Enzyklop&auml;die wie folgt: Es ist &bdquo;der Name, der einem Prinzip oder einer Theorie des Lebens und Verhaltens gegeben wird, unter dem die Gesellschaft ohne Regierung konzipiert wird - Harmonie in einer solchen Gesellschaft, die nicht durch Unterwerfung durch das Gesetz oder durch Gehorsam gegen&uuml;ber einer Beh&ouml;rde erreicht wird, sondern durch freie Vereinbarungen zwischen den verschiedenen Gruppen&hellip;&ldquo;.</p><p>Gleichzeitig war er nach der Revolution 1917 mit den Bolschewiki unzufrieden, obwohl sie seinen Namen und sein Fachwissen verwenden wollten. &bdquo;Ich kann mich mit keiner Regierung vers&ouml;hnen&ldquo;, sagte er immer.</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/blogs/2014/01/14/russlands_groesster_anarchist_fuerst_kropotkin_27665" target="_blank" rel="noopener noreferrer">Russlands gr&ouml;&szlig;ter Anarchist: F&uuml;rst Kropotkin</a></h4><h4>3. Michail Bakunin</h4><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2018.11/original/5bed36a085600a7547648bd5.jpg" alt=""><div class="copyright"><p></p>
	The New York Public Library            </div></div><p>Wie Pjotr Kropotkin war Mikhail Bakunin ein weiterer Anarchist mit aristokratischem Hintergrund. Ab Mitte der 1830er Jahre besch&auml;ftigte sich Bakunin mit der zeitgen&ouml;ssischen Philosophie, vor allem mit den Schriften von Georg Hegel. Bakunin bezeichnete sp&auml;ter die Lehre des Hegels als &bdquo;Algebra der Revolution&ldquo;. Um die hegelsche Philosophie tief greifender zu verstehen, ging Bakunin nach Berlin.</p><p>Er war Teil der Revolutionen in Europa von 1848 bis 1849 als auch Teil der Aufst&auml;nde in Sachsen-Dresden. Sein Waffenbruder war dann der Komponist Richard Wagner. &bdquo;Fast alle Rebellen waren Arbeiter aus den umliegenden Fabriken. Mit dem russischen Fl&uuml;chtling Michail Bakunin fanden sie einen f&auml;higen und k&uuml;hl denkenden F&uuml;hrer&ldquo;, beschrieb Karl Marx die Ereignisse, mit dem Bakunin sp&auml;ter bei der Ersten Internationalen vehement argumentierte. Auch f&uuml;r seine fr&uuml;heren Versuche, slawische Nationen zu vereinen, um die &ouml;sterreichische Herrschaft im Habsburgerreich zu bek&auml;mpfen, wurde er zweimal zum Tode verurteilt, aber in beiden F&auml;llen wurde die Strafe in eine lebenslange Haft umgewandelt und der Revolution&auml;r wurde schlie&szlig;lich an Russland ausgeliefert.</p><p>Dort wurde er wieder inhaftiert und verbrachte mehrere Jahre hinter Gittern, bevor er nach Sibirien ins Exil geschickt wurde. In den fr&uuml;hen 1860er Jahren verlie&szlig; er Russland zum zweiten Mal, um eine Revolution aus dem Ausland zu planen. 1863 versuchte er, den Aufstand der Polen gegen das russische Reich voranzutreiben, aber dieser wurde schnell zerst&ouml;rt. Er zog nach Italien, wo er Garibaldi traf und die Internationale Bruderschaft gr&uuml;ndete, eine Geheimorganisation von Revolution&auml;ren, die in vielen europ&auml;ischen L&auml;ndern ihre Zellen hatte.</p><p>In Italien entwickelte er seine anarchistische Lehre. Der Sto&szlig; seiner Argumente richtete sich gegen den Staat: &bdquo;Wenn es einen Staat gibt, muss es die Herrschaft einer Klasse durch die andere und damit die Sklaverei geben; der Staat ohne Sklaverei ist undenkbar - und deshalb sind wir die Feinde des Staates.&ldquo;</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/81165-radikale-revolutionaere-russische-frauen" target="_blank" rel="noopener noreferrer">Vier radikale russische Frauen, die ihr Leben dem Sturz des Zaren widmeten</a></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/politik">
                politik
            </a><a href="/tag/revolutionen">
                revolutionen
            </a><a href="/tag/revolutionsjahr_1917">
                Revolutionsjahr 1917
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/79436-revolution-1917-sturm-auf-winterpalast-in-sankt-petersburg">Sturm auf den Winterpalast: Wie die Bolschewiken vor 100 Jahren die Macht ergriffen</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/79682-revolution-1917-russische-buergerkrieg">Schicksalsjahr 1917: Wer trägt die Schuld am russischen Bürgerkrieg?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/81166-gesichter-revolution-lenin-stalin-trotzki">Die Gesichter der Revolution: Lenin, Stalin und Trotzki </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/81170-postkarten-russische-revolution-1917-kinder">Zehn Postkarten, die die Russische Revolution 1917 als Kinderspiel zeigen</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/81175-marineoffizier-waleri-sablin-1975-revolution-sowjetunion">Wie organisierte ein Marineoffizier 1975 eine Revolution in der Sowjetunion?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/81189-propagandaplakate-russischer-buergerkrieg">„Zur Waffe, Proletarier!“: 15 Propagandaplakate über den Russischen Bürgerkrieg</a></div></li></ul></div></div><div id="rcjsload_f7af01"></div><script type="text/javascript">
    (function() {
    var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
    var rcds = document.getElementById("rcjsload_f7af01");
    var rcel = document.createElement("script");
    rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
    rcel.type = 'text/javascript';
    rcel.src = "https://trends.revcontent.com/serve.js.php?w=103670&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
    rcel.async = true;
    rcds.appendChild(rcel);
    })();
  </script><style>
    #rcjsload_f7af01 h3{
      color: #FFF0!important;
      pointer-events: none;
    }

    #rcjsload_f7af01 h3:before{
      color: #ee3048 !important;
      content: "More for You ";
    }
  </style></div><div class="article__text article__text_short"><div id="mailigenarticle"></div><script>
    
    var mailigenArticleUrl = "/mailigenarticle";
    var req = new XMLHttpRequest();
    req.open("GET", mailigenArticleUrl, false);
    req.send(null);

    if(req.status == 200){
        crFrame();
    }
    
    function crFrame() {    
      var iframe = document.createElement("iframe");
      iframe.id = "mailigenIframe";
      iframe.scrolling="no"
      iframe.width = '100%';
      iframe.style.transitionDuration = ".3s";
      iframe.src = mailigenArticleUrl;
      iframe.frameBorder = '0'; 
      iframe.onload = resizeIframe; 
      document.getElementById("mailigenarticle").appendChild(iframe);
    }

    function resizeIframe() {
      var mailigenIframe = document.getElementById("mailigenIframe");
       setTimeout(function run() {
        mailigenIframe.style.height = mailigenIframe.contentWindow.document.body.firstChild.scrollHeight + 8 + 'px';
          setTimeout(resizeIframe, 300);
         }, 0);
    }

  </script></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/geschichte/81215-russische-anarchisten-versuche-staat-stuerzen" data-width="645" data-num-posts="10"></div></div></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5bed362615e9f95982091cf9';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2017.  ©  Alle Rechte vorbehalten. ',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss/facebook'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '81215'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000035';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234001410120214"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-16', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Alexej Timofejtschew');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/geschichte/81215-russische-anarchisten-versuche-staat-stuerzen",
            maincontent: "counters.content-insights.maincontent",
            title: "Russische Anarchisten und ihre Versuche, den Staat zu stürzen",
            pubdate: "2018-11-19T12:00:00+03:00",
                     authors: "Alexej Timofejtschew",
                             sections: "Geschichte",
                             tags: "politik,revolutionen,Revolutionsjahr 1917",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
