<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Potjomkinsche Dörfer: Ein Sprichwort ohne Wahrheitsgehalt?   - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/geschichte/83170-potjomkinsche-doerfer-wahrheit/amp"><meta name="description" content="Was steckt hinter den „Potjomkinschen Dörfern“? Hat es sie wirklich gegeben und wenn nicht, wer hat das Gerücht verbreitet und warum? " /><meta property="og:url" content="https://de.rbth.com/geschichte/83170-potjomkinsche-doerfer-wahrheit" ><meta property="og:type" content="article"><meta property="og:title" content="Potjomkinsche Dörfer: Ein Sprichwort ohne Wahrheitsgehalt?  "/><meta property="og:description" content="Was steckt hinter den „Potjomkinschen Dörfern“? Hat es sie wirklich gegeben und wenn nicht, wer hat das Gerücht verbreitet und warum? "/><meta property="article:tag" content="krim"/><meta property="article:tag" content="Russisches Zarenreich"/><meta property="article:section" content="Geschichte"/><meta property="article:published_time" content="Mär 10, 2020"/><meta property="article:author" content="Georgi Manajew" /><meta name="author" content="Georgi Manajew" /><meta name="twitter:title" content="Potjomkinsche Dörfer: Ein Sprichwort ohne Wahrheitsgehalt?  "/><meta name="twitter:description" content="Was steckt hinter den „Potjomkinschen Dörfern“? Hat es sie wirklich gegeben und wenn nicht, wer hat das Gerücht verbreitet und warum? "/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2020.03/article/5e62238f15e9f9538d15dffa.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2020.03/article/5e62238f15e9f9538d15dffa.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2133431011246034510151"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'de';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Potjomkinsche Dörfer: Ein Sprichwort ohne Wahrheitsgehalt?  </h1><div class="article__category article__category_short"><a href="/geschichte">
                Geschichte
            </a></div><div class="article__date article__date_short"><time class="date ">
          10 März 2020

        </time></div><div class="article__author article__author_short">
                Georgi Manajew
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2020.03/article/5e62238f15e9f9538d15dffa.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	SakhMedia/youtube.com, I. Nosow/Sputnik
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Was steckt hinter den „Potjomkinschen Dörfern“? Hat es sie wirklich gegeben und wenn nicht, wer hat das Gerücht verbreitet und warum? 
            </div></div><div class="article__text article__text_short"><p>&bdquo;Potjomkinsche D&ouml;rfer&ldquo; ist im Deutschen ein Synonym f&uuml;r &bdquo;Vorspiegelung falscher Tatsachen&ldquo;. Einer Legende nach hat Grigori Potjomkin, der Mann, der <a href="https://de.rbth.com/geschichte/82780-langer-prozess-krim-teil-russlands" target="_blank" rel="noopener noreferrer">die Krim zu einem Teil der Russischen Reichs gemacht hat</a>, anl&auml;sslich des Besuchs von Kaiserin Katharina der Gro&szlig;en auf der Halbinsel, angeordnet, entlang der Route der Kaiserin provisorische D&ouml;rfer zu errichten.&nbsp;</p><p>Neu gebaute, frisch gestrichene H&auml;user bzw. angeblich nur deren Fassaden, in denen gl&uuml;ckliche Bauern wohnten (die aus D&ouml;rfern in Zentralrussland dorthin gebracht worden waren) sollten &uuml;ber die traurige Realit&auml;t auf der Krim, Armut und Verfall allerorten, hinwegt&auml;uschen, so der Mythos.</p><p>Wir gehen der Entstehung dieses Mythos auf den Grund.&nbsp;&nbsp;&nbsp;</p><h4>Die Urspr&uuml;nge</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.03/original/5e6223a015e9f9531f31bdc5.jpg" alt="Reise von Katharina der Großen auf die Krim"><div class="copyright"><p>Reise von Katharina der Großen auf die Krim</p>
	Hermann Hoppe            </div></div><p>Der Mythos der &bdquo;Potjomkinschen D&ouml;rfer&ldquo; entstand schon vor der Krimreise von Katharina der Gro&szlig;en. Georg von Helbig, der Sekret&auml;r der s&auml;chsischen Botschaft am Hof der Kaiserin, kam 1787 nach Russland, nahm aber nicht an der Reise teil. Zwischen 1797 und 1800 ver&ouml;ffentlichte Helbig eine Biographie &uuml;ber Grigori Potjomkin, in der er auch die Geschichten niederschrieb, die er &uuml;ber Potjomkin geh&ouml;rt hatte. Er schrieb &uuml;ber k&uuml;nstliche D&ouml;rfer, Weizens&auml;cke, die tats&auml;chlich mit Sand gef&uuml;llt waren, und riesige Viehherden, die in Wahrheit kleine Herden waren, die der Kaiserin mehrfach vorgef&uuml;hrt wurden.&nbsp;</p><p>Johan Albrecht Ehrenstr&ouml;m, ein finnischer Politiker, der 1788 nach Russland kam, erw&auml;hnte in seinen Memoiren (Jahre sp&auml;ter) ebenfalls die Herden und D&ouml;rfer, die nur aus einer Holzfassade bestanden. Der Marquis de Custines setzte diesen Legenden in den 1840er Jahren in seinem weltber&uuml;hmten Werk &bdquo;Russland im Jahre 1839&ldquo;, erneut ein Denkmal.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.03/original/5e62239f15e9f9531f31bdc4.jpg" alt="Grigori Potjomkin"><div class="copyright"><p>Grigori Potjomkin</p>
	I. Nosow/Sputnik            </div></div><p>Charles-Joseph de Ligne (1735-1814), der zur Entourage der Kaiserin geh&ouml;rte, bezeichnete die Ger&uuml;chte &uuml;ber falsche D&ouml;rfer dagegen als absurd. Aber de Ligne war ein langj&auml;hriger Mitarbeiter von Potjomkin, so dass seine Informationen m&ouml;glicherweise unzuverl&auml;ssig sind. Aber anzweifeln k&ouml;nnte man auch die Aussagen des finnischen und s&auml;chsischen Politikers, die vielleicht die Zarin und ihre Politik verunglimpfen wollten. Wer sagte nun die Wahrheit?&nbsp;</p><h4>Die Realit&auml;t &nbsp;</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.03/original/5e6223a015e9f9531f31bdc7.jpg" alt="„Katharinas Meilenstein“"><div class="copyright"><p>„Katharinas Meilenstein“</p>
	Vodnik/(CC BY-SA 3.0)            </div></div><p>Die Ger&uuml;chte, dass es auf der Krim falsche D&ouml;rfer geben w&uuml;rde, kursierten bereits vor der Abreise der Kaiserin. Alexander Panschenko, ein russischer Historiker, merkt an, dass Katharinas Sekret&auml;r Alexander Chrapowitski im April 1787 in sein Tagebuch schrieb, dass Katharina, die mit ihrem Gefolge gerade in Kiew weilte, es pl&ouml;tzlich eilig gehabt h&auml;tte, nach Neurussland zu kommen, dem Gebiet, zu dem auch die Krim geh&ouml;rte: &bdquo;Ohne Verst&auml;ndnis f&uuml;r Potjomkin, der unvorbereitet war und die Abreise verz&ouml;gern wollte.&ldquo; Hat Potjomkin deshalb f&uuml;r Katharina eine Inszenierung vorbereitet? Ja, das hat er tats&auml;chlich. So hat er beispielsweise eine Milit&auml;reinheit ausschlie&szlig;lich zur Unterhaltung der Kaiserin gegr&uuml;ndet.&nbsp;</p><p>Es wurden Unsummen f&uuml;r Feuerwerk ausgegeben. Sogar Kaiser Joseph II. (1741-1790), der unter dem Namen &bdquo;Graf Falkenstein&ldquo; an der Krimreise teilnahm, war beeindruckt, als Katharinas Monogramm von 55.000 Lichtern gezeichnet wurde.&nbsp;</p><p>Und ja, Potjomkin befahl auch, D&ouml;rfer zu schm&uuml;cken. Louis Philippe, Comte de S&eacute;gur (1753-1830), der ebenfalls dabei war, schrieb: &bdquo;St&auml;dte, D&ouml;rfer, Landg&uuml;ter und manchmal auch einfache H&uuml;tten waren so mit Blumen, bemalten Fassaden und B&ouml;gen geschm&uuml;ckt, dass sie wie St&auml;dte erschienen und wie M&auml;rchenschl&ouml;sser mit atemberaubenden G&auml;rten&hellip;&rdquo;&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.03/original/5e6223a015e9f9531f31bdc6.jpg" alt=""><div class="copyright"><p></p>
	gemeinfrei            </div></div><p>Potjomkins Investitionen in die Entwicklung der Krim waren beeindruckend. Guglielmo Costantino Ludolf (1759-1839), ein italienischer Diplomat, schrieb: &bdquo;Vielleicht denken Sie, Cherson ist eine W&uuml;ste, denken Sie um&hellip; Vor acht Jahren gab es hier fast nichts&hellip; F&uuml;rst Potjomkin hat acht Millionen Rubel in den Aufbau dieser Stadt investiert.&ldquo;&nbsp;</p><p>Wir k&ouml;nnen daraus schlie&szlig;en, dass w&auml;hrend der Reise keine &bdquo;Potjomkinschen D&ouml;rfer&ldquo; gesehen wurden. Die Ausl&auml;nder waren beeindruckt von den Summen, die Potjomkin f&uuml;r die Entwicklung der Krim ausgegeben hatte. Selbst Joseph II. verbeugte sich, nachdem er von Katharina der Gro&szlig;en gefragt worden war, ob ihm das, was er gesehen habe, gefallen habe, nur schweigend vor der Kaiserin. Wer profitierte also von den Ger&uuml;chten?&nbsp;&nbsp;</p><h4>Die Absicht hinter der Legende&nbsp;</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.03/original/5e6223a015e9f9531f31bdc8.jpg" alt="Grabstätte von Grigori Porjomkin in Cherson"><div class="copyright"><p>Grabstätte von Grigori Porjomkin in Cherson</p>
	Nataliya Shestakova/(CC BY-SA 4.0)            </div></div><p>Katharinas Krimreise sorgte in Istanbul f&uuml;r hochgezogene Augenbrauen. Die Krim war vor nicht allzu langer Zeit noch ein Satellitenstaat der T&uuml;rkei. Die T&uuml;rken waren diejenigen, auf die die Propaganda tats&auml;chlich zielte. Sowohl die s&auml;chsischen als auch die finnischen Diplomaten, die die Ger&uuml;chte &uuml;ber den Bau von Holzd&ouml;rfern durch Potjomkin in Umlauf gebracht hatten, wollten, dass das t&uuml;rkische Milit&auml;r glaubt, das Russische Reich sei in Wahrheit ein schwacher Staat und k&ouml;nne leicht niedergeschlagen werden.&nbsp;</p><p>Der britische Gesandte f&uuml;r die T&uuml;rkei, Sir Robert Ainslie, versicherte der t&uuml;rkischen Regierung, dass Gro&szlig;britannien das Osmanische Reich im Falle eines Krieges mit Russland unterst&uuml;tzen werde. Die T&uuml;rkei forderte daher die R&uuml;ckgabe der Krim und erkl&auml;rte Russland, das dieses Ansinnen zur&uuml;ckwies, den Krieg. Dieser Konflikt (1787-1791) verlief f&uuml;r das Osmanische Reich sehr schlecht. Kein einziger Sieg &uuml;ber Russland konnte errungen werden.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.03/original/5e6223a115e9f9531f31bdca.jpg" alt="Tod von Grigori Potjomkin in der Steppe"><div class="copyright"><p>Tod von Grigori Potjomkin in der Steppe</p>
	gemeinfrei            </div></div><p>Die Briten dachten gar nicht daran, die T&uuml;rkei zu unterst&uuml;tzen. Sir Robert Ainslie schied in den letzten Kriegsjahren aus dem Dienst. 1791 unterzeichneten Russland und die T&uuml;rkei den Vertrag von Jassy, der die Krim als Teil des russischen Reiches best&auml;tigte. Es stellte sich heraus, dass der Mythos &uuml;ber &bdquo;Potjomkinsche D&ouml;rfer&ldquo; f&uuml;r Grigori Potjomkins gr&ouml;&szlig;te Leistung, die Annexion der Krim, von Vorteil war. Potjomkin starb w&auml;hrend der Verhandlungen zum Vertrag von Jassy, der seinen Erfolg festschrieb.&nbsp;</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/82742-grigori-potjomkin-geliebter-katharinas-eroberer-krim" target="_blank" rel="noopener noreferrer">Gro&szlig;e Liebe Katharinas und Eroberer der Krim: Sieben Fakten &uuml;ber Grigori Potjomkin</a></h4><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/82780-langer-prozess-krim-teil-russlands" target="_blank" rel="noopener noreferrer">Langer Prozess: Wie die Krim Teil des Russischen Reichs wurde?</a></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/krim">
                krim
            </a><a href="/tag/russisches-zarenreich">
                Russisches Zarenreich
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/2016/11/17/warum-katharina-ii-die-grosse-genannt-wird_648695">Warum Katharina II. die Große genannt wird</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/80761-manifest-katharina-grosse-deutsche-in-russland">Katharina die Große: Warum sie Europäer nach Russland einlud</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/82418-bistro-nicht-russisches-wort-kosaken-ursprung">Warum hat das französische Bistro eigentlich nichts mit der russischen Sprache und Russen zu tun?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/82638-hbo-serie-katharina-grosse-sehenswert">Meinung: Warum die HBO-Serie „Katharina die Große” absolut sehenswert ist</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/geschichte/83170-potjomkinsche-doerfer-wahrheit" data-width="645" data-num-posts="10"></div></div><style>
	.container-93822{
		max-width: 100%!important;
	}
</style></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5e6222d385600a0e224251f7';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2020.  ©  Alle Rechte vorbehalten.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss/facebook'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2133431011246034510151"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '83170'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000035';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=21562340014101234501"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-16', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Georgi Manajew');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/geschichte/83170-potjomkinsche-doerfer-wahrheit",
            maincontent: "counters.content-insights.maincontent",
            title: "Potjomkinsche Dörfer: Ein Sprichwort ohne Wahrheitsgehalt?  ",
            pubdate: "2020-03-10T12:00:00+03:00",
                     authors: "Georgi Manajew",
                             sections: "Geschichte",
                             tags: "krim,Russisches Zarenreich",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script src="https://push.rt.com/rbth/js/pushes/firebase.js?v=1"></script><script src="https://push.rt.com/rbth/js/pushes/notification.js?v=1"></script></body></html>
