<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Was ihm damals gefiel und heute noch nützt: Putin spricht über seine KGB-Zeit - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/document/5aa6093e15e9f977464a5021/amp"><meta name="description" content="Russlands Präsident Wladimir Putin hat sich in zwei großen Interviews Ende der vergangenen Woche mit zwei unterschiedlichen Schwerpunkten über seine frühere Arbeit beim sowjetischen Geheimdienst KGB geäußert." /><meta property="og:url" content="https://de.rbth.com/lifestyle/80088-putin-spricht-ueber-kgb-geheimdienst-erfahrung" ><meta property="og:type" content="article"><meta property="og:title" content="Was ihm damals gefiel und heute noch nützt: Putin spricht über seine KGB-Zeit"/><meta property="og:description" content="Russlands Präsident Wladimir Putin hat sich in zwei großen Interviews Ende der vergangenen Woche mit zwei unterschiedlichen Schwerpunkten über seine frühere Arbeit beim sowjetischen Geheimdienst KGB geäußert."/><meta property="article:tag" content="moskau"><meta property="article:tag" content="politik"><meta property="article:tag" content="außenpolitik"><meta property="article:tag" content="putin"><meta property="article:tag" content="präsidentschaftswahlen"><meta property="article:tag" content="wahlen"><meta property="article:tag" content="interview"><meta property="article:tag" content="innenpolitik"><meta property="article:tag" content="geschichte"><meta property="article:tag" content="kaliningrad"><meta property="article:tag" content="russland und usa"><meta property="article:tag" content="geheimdienste"><meta property="article:section" content="Lifestyle"><meta property="article:published_time" content="Mär 14, 2018"><meta property="article:author" content="Russia Beyond " /><meta name="author" content="Russia Beyond " /><meta name="twitter:title" content="Was ihm damals gefiel und heute noch nützt: Putin spricht über seine KGB-Zeit"/><meta name="twitter:description" content="Russlands Präsident Wladimir Putin hat sich in zwei großen Interviews Ende der vergangenen Woche mit zwei unterschiedlichen Schwerpunkten über seine frühere Arbeit beim sowjetischen Geheimdienst KGB geäußert."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.03/article/5aa609a885600a1f9101fb07.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.03/article/5aa609a885600a1f9101fb07.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=8888888777782"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovensko</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Was ihm damals gefiel und heute noch nützt: Putin spricht über seine KGB-Zeit</h1><div class="article__category article__category_short"><a href="/lifestyle">
                Lifestyle
            </a></div><div class="article__date article__date_short"><time class="date ">
		Mär 14, 2018
    </time></div><div class="article__author article__author_short">
                Russia Beyond 
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div></div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Russlands Präsident Wladimir Putin hat sich in zwei großen Interviews Ende der vergangenen Woche mit zwei unterschiedlichen Schwerpunkten über seine frühere Arbeit beim sowjetischen Geheimdienst KGB geäußert.
            </div></div><div class="article__text article__text_short"><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.03/article/5aa609a885600a1f9101fb07.jpg" alt=""><div class="copyright"><p></p>
	Maxim Schemetow/TASS            </div></div><p>Der russische Pr&auml;sident sprach zun&auml;chst mit dem russischen TV-Journalisten Wladimir Solowjow &uuml;ber seine Vergangenheit beim <a href="https://de.rbth.com/kultur/geschichte/2017/08/07/geheimnisse-der-sowjetunion-mysterien-die-nkwd-und-kgb-nie-aufklarten_818172">sowjetischen Geheimdienst KGB</a>, der <a href="https://de.rbth.com/deutschland_und_russland/menschen/2017/08/09/streng-geheim-putins-karriere-beim-kgb-in-dresden_819072">Putin sogar f&uuml;r Jahre ins Ausland geschickt hatte</a>.&nbsp;</p><p>&bdquo;Das war viele Jahre lang meine Arbeit&ldquo;, so Putin. Besonders imponierten ihm damals &bdquo;diese einzigartigen Menschen mit ihrem Glauben, Intellekt, ihrer Moral und ihrem starken Willen&ldquo;.</p><p>Wenige Tage sp&auml;ter sprach er auch in dem zweiteiligen NBC-Interview mit Megyn Kelly in Moskau und Kaliningrad &uuml;ber seine KGB-Zeit. Kelly erl&auml;uterte er den Nutzen seiner damaligen Arbeit im sp&auml;teren zivilen Bereich und in seiner Karriere bis heute. &nbsp; &nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.03/original/5aa60a1c85600a333a3b802d.jpg" alt="Putin beim NBC-Interview mit Megyn Kelly"><div class="copyright"><p>Putin beim NBC-Interview mit Megyn Kelly</p>
	Michail Klementjew/Sputnik            </div></div><p>So habe er die F&auml;higkeiten, die er einst als KGB-Agent erworben hatte, sp&auml;ter auch als Assistent des Rektors der Sankt Petersburger Universit&auml;t sehr gut gebrauchen k&ouml;nnen. Ebenso als Berater f&uuml;r Auslandsangelegenheiten des Sankt Petersburger B&uuml;rgermeisters Anatolij <a href="https://de.rbth.com/lifestyle/79359-opposition-ksenija-sobtschak-praesidentschaftswahlen">Sobtschak</a>: &bdquo;Auch dort arbeitet man mit Menschen, man muss sie anspornen und zusammenbringen&ldquo;, so Putin.&nbsp;</p><p>Und so sch&auml;tzte Putin mit seiner erworbenen Menschenkenntnis seine Kollegen ein: &bdquo;Das einzige, was ich sicher wei&szlig;, ist, dass meine Partner, die Staatschefs der Regierungen, ausschlie&szlig;lich au&szlig;ergew&ouml;hnliche Personen sind. Sie alle haben einen riesigen Selektionsprozess durchlaufen und wurden auserw&auml;hlt. Auf diesem Niveau gibt es keinen, der nur Gl&uuml;ck gehabt hat. Jeder von ihnen hat besondere St&auml;rken &uuml;ber den anderen.&ldquo;</p><p><strong><em>Wie das bei Geheimdiensten so &uuml;blich ist, ist &uuml;ber Putins KGB-Zeit nicht viel bekannt. Hier haben wir seine f&uuml;nf Jahre Auslandsdienst in Dresden nachgezeichnet:</em></strong></p><h4>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/deutschland_und_russland/menschen/2017/08/09/streng-geheim-putins-karriere-beim-kgb-in-dresden_819072" target="_blank" rel="noopener noreferrer">Streng geheim!? Putins Karriere beim KGB in Dresden</a></h4><p><em><strong>Mehr &uuml;ber Wladimir Putin lesen Sie hier:</strong></em></p><h4>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/lifestyle/79310-putin-dossier" target="_blank" rel="noopener noreferrer">Was Sie schon immer einmal &uuml;ber Wladimir Putin wissen wollten</a></h4><h4>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/lifestyle/79583-wladimir-putin-freizeit" target="_blank" rel="noopener noreferrer">Theater, Kunst, Musik: Was macht Pr&auml;sident Putin in seiner Freizeit?</a></h4><h4>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/russische-kueche/79497-essen-wie-russlands-praesident-wladimir-putin" target="_blank" rel="noopener noreferrer">Speisen wie ein Pr&auml;sident: Was isst eigentlich Herr Putin?</a></h4><h4>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/lifestyle/79932-einsam-politiker-gute-freunde-putin-handy" target="_blank" rel="noopener noreferrer">&bdquo;Einsamer Politiker mit guten Freunden&rdquo;: Putin gesteht, dass er kein Smartphone hat</a></h4><h4>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/lifestyle/79525-wladimir-putin-freunde" target="_blank" rel="noopener noreferrer">Wladimir Putin und seine Freunde: Die Menschen, die den Pr&auml;sidenten st&uuml;tzen</a></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/moskau">
                moskau
            </a><a href="/tag/politik">
                politik
            </a><a href="/tag/außenpolitik">
                außenpolitik
            </a><a href="/tag/putin">
                putin
            </a><a href="/tag/präsidentschaftswahlen">
                präsidentschaftswahlen
            </a><a href="/tag/wahlen">
                wahlen
            </a><a href="/tag/interview">
                interview
            </a><a href="/tag/innenpolitik">
                innenpolitik
            </a><a href="/tag/geschichte">
                geschichte
            </a><a href="/tag/kaliningrad">
                kaliningrad
            </a><a href="/tag/russland und usa">
                russland und usa
            </a><a href="/tag/geheimdienste">
                geheimdienste
            </a><a href="/in-brief">
                In aller Kürze
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/politik/2017/05/04/warum-jeder-zweite-fur-eine-vierte-amtszeit-putins-ist_756559">Warum jeder Zweite für eine vierte Amtszeit Putins ist</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/politik/2017/06/14/direkt-und-witzig-sechs-schlagfertige-antworten-in-putins-tv-fragestunde_782090">Direkt und schlagfertig: Die fünf witzigsten TV-Antworten Putins </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/politik/2017/06/16/die-putin-interviews-was-russlands-prasident-nur-oliver-stone-erzahlte_784435">Die Putin-Interviews: Was Russlands Präsident nur Oliver Stone erzählte</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/geschichte/2017/08/07/geheimnisse-der-sowjetunion-mysterien-die-nkwd-und-kgb-nie-aufklarten_818172">Geheimnisse der Sowjetunion: Mysterien, die NKWD und KGB nie aufklärten</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/deutschland_und_russland/menschen/2017/08/09/streng-geheim-putins-karriere-beim-kgb-in-dresden_819072">Streng geheim!? Putins Karriere beim KGB in Dresden</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/79310-putin-dossier">Was Sie schon immer einmal über Wladimir Putin wissen wollten</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/russische-kueche/79497-essen-wie-russlands-praesident-wladimir-putin">Speisen wie ein Präsident: Was isst eigentlich Herr Putin?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/79525-wladimir-putin-freunde">Wladimir Putin und seine Freunde: Die Menschen, die den Präsidenten stützen</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/79583-wladimir-putin-freizeit">Theater, Kunst, Musik: Was macht Präsident Putin in seiner Freizeit?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/79670-geruechte-um-putin-schauspieler-leningrad">Überraschendes Gerücht: War Putin früher mal Stuntman?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/79932-einsam-politiker-gute-freunde-putin-handy">„Einsamer Politiker mit guten Freunden”: Putin gesteht, dass er kein Smartphone hat</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/lifestyle/80088-putin-spricht-ueber-kgb-geheimdienst-erfahrung" data-width="645" data-num-posts="10"></div></div></div></div></div></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2017.  ©  Alle Rechte vorbehalten. ',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss/facebook'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '80088'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000019';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=88888887777"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Slovensko","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-16', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Russia Beyond ');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/lifestyle/80088-putin-spricht-ueber-kgb-geheimdienst-erfahrung",
            maincontent: "counters.content-insights.maincontent",
            title: "Was ihm damals gefiel und heute noch nützt: Putin spricht über seine KGB-Zeit",
            pubdate: "2018-03-14T12:00:00+03:00",
                     authors: "Russia Beyond ",
                             sections: "Lifestyle",
                             tags: "moskau,politik,außenpolitik,putin,präsidentschaftswahlen,wahlen,interview,innenpolitik,geschichte,kaliningrad,russland und usa,geheimdienste",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script></body></html>
