<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Wie entstand die russische Mafia?  - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/lifestyle/82719-wie-entstand-russische-mafia/amp"><meta name="description" content="In der Unterwelt brauchte man nicht nur kriminelle Energie, sondern auch Glück und Fürsprecher, um als Verbrecher Karriere zu machen." /><meta property="og:url" content="https://de.rbth.com/lifestyle/82719-wie-entstand-russische-mafia" ><meta property="og:type" content="article"><meta property="og:title" content="Wie entstand die russische Mafia? "/><meta property="og:description" content="In der Unterwelt brauchte man nicht nur kriminelle Energie, sondern auch Glück und Fürsprecher, um als Verbrecher Karriere zu machen."/><meta property="article:tag" content="Kriminalität"/><meta property="article:section" content="Lifestyle"/><meta property="article:published_time" content="Nov 16, 2019"/><meta property="article:author" content="Nikolaj Schewtschenko" /><meta name="author" content="Nikolaj Schewtschenko" /><meta name="twitter:title" content="Wie entstand die russische Mafia? "/><meta name="twitter:description" content="In der Unterwelt brauchte man nicht nur kriminelle Energie, sondern auch Glück und Fürsprecher, um als Verbrecher Karriere zu machen."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2019.11/article/5dc3ec0015e9f941c60d6b4e.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2019.11/article/5dc3ec0015e9f941c60d6b4e.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Wie entstand die russische Mafia? </h1><div class="article__category article__category_short"><a href="/lifestyle">
                Lifestyle
            </a></div><div class="article__date article__date_short"><time class="date ">
          16 Nov 2019

        </time></div><div class="article__author article__author_short">
                Nikolaj Schewtschenko
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2019.11/article/5dc3ec0015e9f941c60d6b4e.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	David Cronenberg/Focus Features, 2007
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                In der Unterwelt brauchte man nicht nur kriminelle Energie, sondern auch Glück und Fürsprecher, um als Verbrecher Karriere zu machen.
            </div></div><div class="article__text article__text_short"><p>An einem Wintertag im Januar 2013 traf der Leiter der Moskauer Polizei an einem Tatort ein. Ein Mann war mitten am Tag im Zentrum von Moskau durch einen Kopfschuss get&ouml;tet worden. Die Identit&auml;t des Opfers musste nicht &uuml;berpr&uuml;ft werden. Es war der Berufsverbrecher <em>Opa Hassan</em>, eigentlich Aslan Ussojan, einer der einflussreichsten Mafia-Bosse des Landes. Sein Gesicht kannte jeder.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.11/original/5dc3ec0c15e9f942981639be.jpg" alt=""><div class="copyright"><p></p>
	AFP            </div></div><p>In den 1990er Jahren gab es zahllose solcher Verbrecher in Russland. Doch wie wurden sie zu berufsm&auml;&szlig;igen Kriminellen?&nbsp;</p><h4>Die Anf&auml;nge im Gulag&nbsp;</h4><p>&bdquo;<a href="https://www.shadowiki.de/Vory_v_Zakone" target="_blank" rel="noopener noreferrer">Vory v Zakone</a>&ldquo;, zu Deutsch &bdquo;Diebe im Gesetz&ldquo;, gab es schon im zaristischen Russland, doch erst mit Stalin und seinem unterdr&uuml;ckerischen Regime wurde daraus eine eigene Gesellschaftsklasse.&nbsp;</p><p>In den Lagern des Gulag schufen verbitterte H&auml;ftlinge eine Subkultur, f&uuml;r die Gewalt ein legitimes Mittel war, die eigenen Interessen durchzusetzen, streng hierarchisch organisiert, mit einer eigenen Sprache und einem ungeschriebenen Verhaltenskodex. Sie verachteten das offizielle Gesetz, doch schworen auf diesen Ehrenkodex. Wer dagegen verstie&szlig;, wurde zum Todeskandidaten.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.11/original/5dc3ec0c15e9f942981639bf.jpg" alt="Aslan Ussojan"><div class="copyright"><p>Aslan Ussojan</p>
	Archivfoto            </div></div><p>Opa Hassan verb&uuml;&szlig;te seine erste Haftstrafe im Alter von nur 19 Jahren. Er wurde wegen Widerstands gegen die Polizei verurteilt. Sp&auml;ter sa&szlig; er wegen illegalen Devisenhandels und mehreren Raub&uuml;berfallen ein.&nbsp;</p><p>Er stieg zu einem einflussreichen &bdquo;Paten&rdquo; in Russland und in der gesamten GUS auf. Opa Hassan und andere Mafia-Bosse waren in der russischen Unterwelt der 1990er Jahre wegen ihrer Gewaltt&auml;tigkeit, R&uuml;cksichtslosigkeit und Risikobereitschaft gef&uuml;rchtet. In diesen Kreis aufgenommen wurde man durch eine mysteri&ouml;se Zeremonie.&nbsp;</p><h4>Aufnahmeritual&nbsp;</h4><p>Den Titel eines &bdquo;Diebes im Gesetz&rdquo; musste man <a href="https://www.youtube.com/watch?v=VP4tumldLJk" target="_blank" rel="noopener noreferrer">sich verdienen</a>, damals wie heute. Unter den Kriminellen hat man damit eine herausragende Stellung.&nbsp;</p><p>Die Laufbahn startet f&uuml;r die meisten mit der Verb&uuml;&szlig;ung einer Haftstrafe. Im Gef&auml;ngnis musste man ein &bdquo;ehrenhaftes<span>&rdquo;</span> Verhalten an den Tag legen. Keine Kooperation mit Vollzugsbeamten war eine wichtige Regel. Im Gegenteil, es wurde verlangt, deren Autorit&auml;t zu untergraben.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.11/original/5dc3ec0c15e9f942981639c0.jpg" alt=""><div class="copyright"><p></p>
	Fjodor Resnik/TASS            </div></div><p>Die n&auml;chste Stufe war dann die eines &bdquo;<em>aufstrebenden Diebes im Gesetz</em>&rdquo;. Die Nachricht vom Aufstieg verbreitete sich oft in Windeseile in allen Gef&auml;ngnissen des Landes. Das hatte folgenden Grund: von nun an stand der Aufstiegsanw&auml;rter unter besonderer Beobachtung. Wenn er dabei erwischt werden sollte, etwas Unangemessenes zu tun, etwa Informationen an die Polizei weiterzugeben, so wurde dies dem m&auml;chtigsten Knastboss gemeldet, der diese Information dann an die Paten drau&szlig;en weiterleiten lie&szlig;. Auch nach der Haftentlassung musste der Aspirant unauff&auml;llig bleiben.</p><p>Zuletzt musste er sich noch einer Befragung durch eine Versammlung der einflussreichsten Mafia-Bosse stellen. Je mehr verabscheuungsw&uuml;rdige Taten er auf dem Kerbholz hatte, umso besser. Hatte er mal einen Aufruhr im Gef&auml;ngnis angezettelt? Sich demonstrativ einem Aufseher widersetzt? Sehr gut! Wie viel Geld hatte er f&uuml;r die <em>Obschak</em>, die schwarze Kasse der kriminellen Syndikate, gesammelt? Negativ wirkten sich ein abgeleisteter Wehrdienst, eine T&auml;tigkeit als V-Mann, aber auch Drogenkonsum aus.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.11/original/5dc3ec0d15e9f942981639c2.jpg" alt=""><div class="copyright"><p></p>
	Wladimir Gurin/TASS            </div></div><p>Fielen alle Antworten zur Zufriedenheit aus, wurde der Kandidat in die Gemeinschaft der &bdquo;Diebe im Gesetz&rdquo; aufgenommen. Er geh&ouml;rte nun zur Familie der Mafia. Dann l&ouml;ste sich die Versammlung auf.&nbsp;</p><h4>Spielregeln&nbsp;</h4><p>Der neue Berufsverbrecher musste einem legalen Leben f&uuml;r immer abschw&ouml;ren. Er durfte keine normale Besch&auml;ftigung aufnehmen, kein Geld auf legale Weise verdienen, nicht mit der Polizei und Beh&ouml;rden zusammenarbeiten und nicht in der Armee dienen. Im Gegenzug stand er nun unter dem besonderen Schutz der Mafia. &bdquo;Sie betrachteten sich als Br&uuml;der, die aufeinander Acht geben, sich aber auch gegenseitig beobachten w&uuml;rden&rdquo;, schrieb der Polizeioberst und Schriftsteller Sergej Dyschew. Der Fall der Sowjetunion brachte jedoch neue Spielregeln.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.11/original/5dc3ec0c15e9f942981639c1.jpg" alt=""><div class="copyright"><p></p>
	Wladimir Wjatkin/Sputnik            </div></div><h4>Die wilden 90er&nbsp;</h4><p>Die Br&uuml;der wurden zu Gegnern, als es darum ging die Einflussbereiche neu aufzuteilen. Sie &auml;nderten sogar ihr Aussehen. &bdquo;Fr&uuml;her wollten sie sich von der Masse abheben, hatten T&auml;towierungen als Erkennungszeichen. Diese zeigten sie nicht mehr offen&rdquo;, <a href="https://www.amazon.com/Vory-Russias-Super-Mark-Galeotti-ebook/dp/B07BZP75W5/ref=tmm_kin_swatch_0?_encoding=UTF8&amp;qid=1571922395&amp;sr=8-1" target="_blank" rel="noopener noreferrer">schreibt (eng)</a> der Mafia-Forscher Mark Galeotti.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.11/original/5dc3ec0d15e9f942981639c3.jpg" alt=""><div class="copyright"><p></p>
	Sergei Pjatakow/Sputnik            </div></div><p>Statt seine&nbsp; Lebensunterhalt ausschlie&szlig;lich durch illegale Aktionen zu verdienen, bauten diejenigen, die m&auml;chtig und einflussreich genug waren, kriminelle Imperien auf, die vordergr&uuml;ndig ganz legal waren.</p><p>Pawel Sacharow, ein Drogenbaron, <a href="https://lenta.ru/articles/2018/11/04/cyrul/" target="_blank" rel="noopener noreferrer">erkl&auml;rte (rus)</a>: &bdquo;Eine schwarze Kasse ist gro&szlig;artig, aber heutzutage braucht man auch als Krimineller eine solide finanzielle Basis. Die kann man durch Investitionen in legale Gesch&auml;fte aufbauen.&rdquo;</p><p>Bald machten die Unternehmen in den H&auml;nden des organisierten Verbrechens einen bedeutenden Anteil an der Volkswirtschaft aus. Opa Hassan hatte zum Beispiel <a href="https://bookmix.ru/book.phtml?id=317431" target="_blank" rel="noopener noreferrer">Beteiligungen (rus) </a>an Casinos,&nbsp; Banken, Hotels, Superm&auml;rkten, Restaurants und anderen gro&szlig;en Unternehmen in Russland, der GUS und sogar Europa.&nbsp;&nbsp;</p><h4>Bandenkriege&nbsp;</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.11/original/5dc3ec0e15e9f942981639c5.jpg" alt=""><div class="copyright"><p></p>
	Reuters            </div></div><p>Was den Berufskriminellen alter Schule letztlich das Genick brach, war sinkender Respekt f&uuml;reinander. Vor&nbsp; den 1990er Jahren galt es als Tods&uuml;nde, ein Mitglied der Mafia ohne Zustimmung der &bdquo;Familie&ldquo; zu t&ouml;ten. In den 1990ern sprengte man sich jedoch gegenseitig durch Autobomben in die Luft oder setzte Schusswaffen ein. Todesf&auml;lle innerhalb der Mafia sorgten nicht mehr f&uuml;r &Uuml;berraschung.&nbsp;</p><p>An einem Wintertag im Januar 2013 ging Opa Hassan zu seinem versteckten B&uuml;ro in einem Restaurant im Zentrum Moskaus. Die Sch&uuml;sse, die ihn t&ouml;teten, verursachten keinen L&auml;rm. Sie wurden aus einem lautlosen russischen &bdquo;Val&ldquo;-Gewehr abgefeuert. Zur&uuml;ck blieb Opa Hassans kriminelles Reich.&nbsp;</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/81933-zehn-lieblingsautos-russischen-mafia" target="_blank" rel="noopener noreferrer">Mit dem Mercedes-Benz S 600 zum Unterwelttreffen: Zehn Lieblingsautos der russischen Mafia</a></h4><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/80672-koenige-unterwelt-vier-schicksale-russlands-mafiosi" target="_blank" rel="noopener noreferrer">K&ouml;nige der Unterwelt: Vier Schicksale Russlands ber&uuml;chtigtster Mafiosi</a></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/Kriminalität">
                Kriminalität
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/81633-gefaengnisausbrueche-auf-russisch">Gefängnisausbruch auf Russisch – die drei spektakulärsten Fälle </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/81790-toedlichste-russische-auftragsmoerder-killer-wilde-90er">Waffen, Geld und Rache: Die tödlichsten russischen Auftragskiller der „wilden 90er“</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/82492-russische-frauen-verlieben-sich-gefaengnisinsassen">Warum verlieben sich russische Frauen in Gefängnisinsassen?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/82596-wlastilina-russland-finanz-schneeballsystem">Als die Kassiererin eines Friseursalons die einflussreichsten Russen um Millionen prellte</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/lifestyle/82719-wie-entstand-russische-mafia" data-width="645" data-num-posts="10"></div></div><style>
	.container-93822{
		max-width: 100%!important;
	}
</style></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5dc3eb0385600a27e633e25e';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2019.  ©  Alle Rechte vorbehalten.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss/facebook'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '82719'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000019';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234001410123450"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-16', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Nikolaj Schewtschenko');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/lifestyle/82719-wie-entstand-russische-mafia",
            maincontent: "counters.content-insights.maincontent",
            title: "Wie entstand die russische Mafia? ",
            pubdate: "2019-11-16T11:00:00+03:00",
                     authors: "Nikolaj Schewtschenko",
                             sections: "Lifestyle",
                             tags: "Kriminalität",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
