<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Moskau erhält 7 neue hochmoderne Brücken (FOTOS) - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond DE" /><meta property="twitter:site" content="Russia Beyond DE" /><link rel="amphtml" href="https://de.rbth.com/lifestyle/86204-moskau-erhaelt-7-neue-hochmoderne-bruecken/amp"><meta name="description" content="Die Architekturbehörde der Hauptstadt zeigt Entwürfe neuer Brücken, die das Potenzial haben, neue Wahrzeichen Moskaus zu werden.  " /><meta property="og:url" content="https://de.rbth.com/lifestyle/86204-moskau-erhaelt-7-neue-hochmoderne-bruecken" ><meta property="og:type" content="article"><meta property="og:title" content="Moskau erhält 7 neue hochmoderne Brücken (FOTOS)"/><meta property="og:description" content="Die Architekturbehörde der Hauptstadt zeigt Entwürfe neuer Brücken, die das Potenzial haben, neue Wahrzeichen Moskaus zu werden.  "/><meta property="article:tag" content="moskau"><meta property="article:tag" content="architektur"><meta property="article:section" content="Lifestyle"/><meta property="article:published_time" content="Mai 03, 2022"/><meta property="article:modified_time" content="Apr 25, 2022"/><meta property="article:author" content="Russia Beyond " /><meta name="author" content="Russia Beyond " /><meta name="twitter:title" content="Moskau erhält 7 neue hochmoderne Brücken (FOTOS)"/><meta name="twitter:description" content="Die Architekturbehörde der Hauptstadt zeigt Entwürfe neuer Brücken, die das Potenzial haben, neue Wahrzeichen Moskaus zu werden.  "/><meta property="og:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.04/article/62667484240c561823503fc3.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.04/article/62667484240c561823503fc3.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450145"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4236"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'de';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://de.rbth.com",
            "logo": "https://de.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://de.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://de.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Lifestyle",
                        "item": "https://de.rbth.com/lifestyle"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Moskau erhält 7 neue hochmoderne Brücken (FOTOS)",
                        "item": "https://de.rbth.com/lifestyle/86204-moskau-erhaelt-7-neue-hochmoderne-bruecken"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://de.rbth.com/lifestyle/86204-moskau-erhaelt-7-neue-hochmoderne-bruecken"
        },
        "headline": "Moskau erhält 7 neue hochmoderne Brücken (FOTOS)",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.russiatoday.com/rbthmedia/images/2022.04/article/62667484240c561823503fc3.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/626674743660626f85412e7d.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/626674743660626f85412e7e.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/626674743660626f85412e7f.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/626674743660626f85412e80.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/626674743660626f85412e81.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/626674743660626f85412e82.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/626674743660626f85412e83.jpg",
                    "description": ""
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Russia Beyond "
                    }                            ],
                "datePublished": "2022-05-03T10:06:37+03:00",
        "dateModified": "2022-05-03T10:06:37+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://de.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "Die Architekturbehörde der Hauptstadt zeigt Entwürfe neuer Brücken, die das Potenzial haben, neue Wahrzeichen Moskaus zu werden.  "
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Deutsch
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/wirtschaft">
                    Wirtschaft
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/wissen-und-technik">
                    Wissen und Technik
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/geschichte">
                    Geschichte
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/kultur">
                    Kultur
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/reisen">
                    Reise
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/russische-kueche">
                    Russische Küche
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/bildung">
                    Bildung
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1488px; overflow: hidden"><script>
                        googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                    </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Moskau erhält 7 neue hochmoderne Brücken (FOTOS)</h1><div class="article__category article__category_short"><a href="/lifestyle">
            Lifestyle
        </a></div><div class="article__date article__date_short"><time class="date ">
            


             03 Mai 2022

        </time></div><div class="article__author article__author_short">
                            Russia Beyond 
                    </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/article/62667484240c561823503fc3.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p><a href="https://stroi.mos.ru/">Moskaus Stadtplanungspolitik und Baukomplex</a></div><div class="social-wrapper"><div class="social-container social-container_top"
                data-buttons="twitter, google, reddit, whatsapp"
                data-counters></div></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
            Die Architekturbehörde der Hauptstadt zeigt Entwürfe neuer Brücken, die das Potenzial haben, neue Wahrzeichen Moskaus zu werden.  
        </div></div><div class="article__text article__text_short"><p>Die Moskauer Beh&ouml;rden planen den Bau von sieben neuen Br&uuml;cken in verschiedenen Teilen der Stadt. Einige von ihnen sollen nur f&uuml;r Fu&szlig;g&auml;nger sein, andere neue Wohngebiete mit Verkehrsknotenpunkten und Metrostationen verbinden. Auch erhofft man sich durch die neuen Querungen weniger Staus in der Stadt. Jedes der Projekte ist einzigartig und hat seine eigenen Merkmale - es gibt sogar eine Br&uuml;cke mit einem Segel!</p><p>Werfen Sie einen Blick auf die Entw&uuml;rfe der neuen Br&uuml;cken, die der Ausschuss f&uuml;r Architektur und Stadtplanung der Stadt Moskau ver&ouml;ffentlicht hat.<span class="Apple-converted-space">&nbsp;</span></p><div class="cover"><div class="RT-code" style="position: relative; display:flex; flex-direction: column; align-items: flex-start;"><iframe src="https://www.google.com/maps/d/u/2/embed?mid=1XXe7gQbwFRtkFYRTqYuLTeUmxMlDOyi2&ehbc=2E312F" width="100%" height="600"></iframe></div></div><p>1. Im Zentrum Moskaus wird eine Fu&szlig;g&auml;ngerbr&uuml;cke gebaut, die die Baltchug-Insel &uuml;ber den Wodootwodny-Kanal mit dem Jakimanskaja-Damm verbindet. Sie wird ein wichtiger Teil einer touristischen Route sein und einen leichteren Zugang zum neuen Kulturzentrum GES-2 und anderen Einrichtungen der Insel erm&ouml;glichen. Die Besonderheit der Br&uuml;cke ist ein Metalltr&auml;ger, der die Br&uuml;cke in zwei Teile teilt und so Radfahrer- und Fu&szlig;g&auml;ngerweg trennt. Gleichzeitig dient der Balken als Sitzbank.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/626674743660626f85412e7d.jpg" alt=""><div class="copyright"><p></p><a href="https://stroi.mos.ru/">Moskaus Stadtplanungspolitik und Baukomplex</a></div></div><p>2. Eine neue Autobr&uuml;cke soll im Filewsky-Parkviertel entstehen und die Mjasischtschewa-Stra&szlig;e mit der Metrostation Mnewniki verbinden.<span class="Apple-converted-space">&nbsp;</span></p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/626674743660626f85412e7e.jpg" alt=""><div class="copyright"><p></p><a href="https://stroi.mos.ru/">Moskaus Stadtplanungspolitik und Baukomplex</a></div></div><p>3. Eine 250 Meter lange &bdquo;Segel"-Br&uuml;cke &uuml;ber die Moskwa im Osten Moskaus wird die Nowosawodskaja-Stra&szlig;e mit dem Fili-Park und dem Terechowo-Park verbinden. Ihre Konstruktion gleicht einer Galeere. Sie wird nur einen Pylon und eine f&uuml;r solche Spannweiten relativ geringe H&ouml;he haben. Der Rahmen, der die Fahrbahn tr&auml;gt, wird der erste seiner Art in der Welt sein.<span class="Apple-converted-space">&nbsp; &nbsp;</span></p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/626674743660626f85412e7f.jpg" alt=""><div class="copyright"><p></p><a href="https://stroi.mos.ru/">Moskaus Stadtplanungspolitik und Baukomplex</a></div></div><p>4. Eine weitere Br&uuml;cke im Osten Moskaus wird die Ostrovnaya-Stra&szlig;e der Stadtteile Krylatskoje und Mnewniki verbinden, nur zehn Minuten Fu&szlig;weg von der neuen Metrostation Terechowo entfernt. Die anmutigen B&ouml;gen der Br&uuml;cke erinnern an ein Tor.<span class="Apple-converted-space">&nbsp;</span></p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/626674743660626f85412e80.jpg" alt=""><div class="copyright"><p></p><a href="https://stroi.mos.ru/">Moskaus Stadtplanungspolitik und Baukomplex</a></div></div><p>5. Die Fu&szlig;g&auml;nger- und Fahrradbr&uuml;cke zum Fili-Park gleicht einem Faden, der durch ein Nadel&ouml;hr gezogen wird. Diese filigran wirkende Konstruktion wird die Schaffung einer Fu&szlig;g&auml;ngerverbindung zwischen dem Mnewniki-Park und dem Fili-Park vervollst&auml;ndigen. Au&szlig;erdem wird sie 700 Meter von der U-Bahn-Station Terechowo entfernt sein.</p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/626674743660626f85412e81.jpg" alt=""><div class="copyright"><p></p><a href="https://stroi.mos.ru/">Moskaus Stadtplanungspolitik und Baukomplex</a></div></div><p>6. Eine sechsspurige Autobr&uuml;cke wird die Einfahrten von Beregovoy und Pritschalny mit den entstehenden Wohngebieten auf beiden Seiten der Moskwa verbinden. Die Br&uuml;cke wird auch Fu&szlig;g&auml;nger- und Radfahrer&uuml;berg&auml;nge haben und den Zugang zu einer neuen, schicken Uferpromenade erm&ouml;glichen.<span class="Apple-converted-space">&nbsp;</span></p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/626674743660626f85412e82.jpg" alt=""><div class="copyright"><p></p><a href="https://stroi.mos.ru/">Moskaus Stadtplanungspolitik und Baukomplex</a></div></div><p>7. Diese neue Br&uuml;cke wird die Bezirke Nagatinsky Zaton und Petschatniki im S&uuml;den Moskaus verbinden und neben der neuen Metrostation &bdquo;Nagatinsky Zaton" liegen, die derzeit gebaut wird. Entlang der 240 Meter langen, sichelf&ouml;rmigen Konstruktion ragen spitze Stahlmasten aus dem Wasser, die aus der Ferne wie Eisspitzen aussehen.<span class="Apple-converted-space">&nbsp;</span></p><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.04/original/626674743660626f85412e83.jpg" alt=""><div class="copyright"><p></p><a href="https://stroi.mos.ru/">Moskaus Stadtplanungspolitik und Baukomplex</a></div></div><p></p><p class="article__text-copyright">
                Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
            </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/moskau">
                    moskau
                </a><a href="/tag/architektur">
                    architektur
                </a></div><div class="social-container"
                data-buttons="twitter, google, reddit, whatsapp"
                data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel" id="banner-rotator" onload="return {
            text: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022\u007D'),
            links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/RBTH.DE\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/rbth_deu\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022\u007D'),
            linkText: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022\u007D'),
            lang: JSON.parse('\u0022de\u002DDE\u0022')
        };"></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                        Weiterlesen
                    </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/82399-klappbruecken-st-petersburg-wie-funktionieren-wo-sehen">Auf und zu: Die Klappbrücken von St. Petersburg (FOTOS)</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/84892-mit-auto-ueber-beringstrasse">Mit dem Auto über die Beringstraße: Woran Brücken- und Tunnelbauprojekte scheiterten </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/86156-zehn-schoensten-plaetze-in-moskau">Es gibt nicht nur den Roten Platz: Die zehn schönsten Plätze in Moskau (FOTOS)</a></div></li></ul></div></div></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '626673bc9285ac58ce2fa159';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2022. © Alle Rechte vorbehalten.',
                            footerSocials = [
                                {icon: 'twitter', href: 'footer.social.twitter.link'},
                                {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://de.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/rbth_deu'},
                                {icon: 'line', href: 'footer.social.line.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450145"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4236"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://de.rbth.com/nbc/',
                    publicId: '86204'
                }
            };
        </script><script>
            var categoryID = '103100000000003100000019';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=215623400041012365216353"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-16', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Russia Beyond ');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/lifestyle/86204-moskau-erhaelt-7-neue-hochmoderne-bruecken",
            maincontent: "counters.content-insights.maincontent",
            title: "Moskau erhält 7 neue hochmoderne Brücken (FOTOS)",
            pubdate: "2022-05-03T10:00:00+03:00",
                     authors: "Russia Beyond ",
                             sections: "Lifestyle",
                             tags: "moskau,architektur",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>