<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>7 besonders kälteresistente Tiere in Russland (FOTOS)  - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/reisen/84792-7-besonders-kaelteresistente-tiere-in-russland/amp"><meta name="description" content="Eis und Schnee machen diesen Pelzträgern nichts aus. Die tierischen Bewohner des russischen Nordens fühlen sich auch bei Temperaturen von eisigen -60°C noch wohl. " /><meta property="og:url" content="https://de.rbth.com/reisen/84792-7-besonders-kaelteresistente-tiere-in-russland" ><meta property="og:type" content="article"><meta property="og:title" content="7 besonders kälteresistente Tiere in Russland (FOTOS) "/><meta property="og:description" content="Eis und Schnee machen diesen Pelzträgern nichts aus. Die tierischen Bewohner des russischen Nordens fühlen sich auch bei Temperaturen von eisigen -60°C noch wohl. "/><meta property="article:tag" content="natur"><meta property="article:tag" content="tiere"><meta property="article:section" content="Reise"><meta property="article:published_time" content="Apr 26, 2021"><meta property="article:author" content="Anna Sorokina" /><meta name="author" content="Anna Sorokina" /><meta name="twitter:title" content="7 besonders kälteresistente Tiere in Russland (FOTOS) "/><meta name="twitter:description" content="Eis und Schnee machen diesen Pelzträgern nichts aus. Die tierischen Bewohner des russischen Nordens fühlen sich auch bei Temperaturen von eisigen -60°C noch wohl. "/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.04/article/607e811015e9f917585ed336.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.04/article/607e811015e9f917585ed336.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'de';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://de.rbth.com",
            "logo": "https://de.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://de.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
            googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
          </script></div></div><!-- End AdSlot 1 --><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long_not-cover"><div class="article__head-content article__head-content_long_not-cover"><h1>7 besonders kälteresistente Tiere in Russland (FOTOS) </h1><div class="article__category article__category_long"><a href="/reisen">
                Reise
            </a></div><div class="article__date article__date_long"><time class="date ">
          26 April 2021

        </time></div><div class="article__author article__author_long">
                                    Anna Sorokina
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Eis und Schnee machen diesen Pelzträgern nichts aus. Die tierischen Bewohner des russischen Nordens fühlen sich auch bei Temperaturen von eisigen -60°C noch wohl. 
            </div></div><div class="article__text article__text_long"><h4>1 Eisb&auml;r</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/60758aed15e9f910ff24d7ff.jpg" alt=""><div class="copyright"><p></p>
	WWF Russia            </div></div><p>Im Gegensatz zu Braunb&auml;ren machen die Polarb&auml;ren mit Ausnahme tr&auml;chtiger Weibchen keinen Winterschlaf. Auch in der kalten Jahreszeit finden sie bei der Jagd Nahrung. Ein Eisb&auml;r kann bis zu 80 Kilometer ohne Pause in eisigem Meerwasser schwimmen. Ihr Fell funktioniert wie eine Thermoskanne und h&auml;lt sie warm. Im Sommer absorbiert das Eisb&auml;renfell mehr Sonnenlicht.</p><h4>2 Walross</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/60758aec15e9f910ff24d7fe.jpg" alt=""><div class="copyright"><p></p>
	SeppFriedhuber/Getty Images            </div></div><p>Die Lieblingsbesch&auml;ftigung der riesigen S&auml;belzahnwalrosse, die in Tschukotka und Kamtschatka leben, ist es, sich auf Eisschollen mitten im eiskalten Ozean treiben zu lassen. &nbsp;Sie wirken dabei so entspannt wie Sonnenanbeter an einem Strand in Sotschi. In Russland nennt man Menschen, die gerne in Eiswasser tauchen, ebenfalls &bdquo;Walrosse&ldquo;.</p><p>Die echten Walrosse haben bis zu zehn Zentimeter dickes Unterbauchfett, dass sie so warmh&auml;lt, dass sie sogar im Wasser schlafen k&ouml;nnen. Ihre S&auml;belz&auml;hne dienen der Fortbewegung und zum Schutz vor anderen Raubtieren wie Eisb&auml;ren und Walen. &nbsp;</p><h4>3 Ringelrobbe</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/60758aec15e9f910ff24d7fd.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Es ist kaum zu glauben, aber diese niedliche Robbe ist tats&auml;chlich eine der frostbest&auml;ndigsten Kreaturen der Welt. Diese Art lebt im Arktischen Ozean. Ihre Verwandten finden sich auch in etwas &bdquo;w&auml;rmeren&ldquo; Gegenden, etwa in der Ostsee oder am Ladogasee. Die Ringelrobbe verbringt den gr&ouml;&szlig;ten Teil ihres Lebens in eisigem Wasser (sie kann &uuml;ber zehn Minuten die Luft anhalten) und ruht sich zwischendurch auf einer Eisscholle aus. Ihr 15 Zentimeter dickes Unterhautfett sch&uuml;tzt sie vor dem Erfrieren. &nbsp;</p><h4>4 Jakuten-Pferd</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/60758aec15e9f910ff24d7fc.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Diese einzigartige Pferderasse lebt ausschlie&szlig;lich in Jakutien und kann dank ihrer dicken Unterwolle auch extreme Winter drau&szlig;en verbringen, sogar in der Nacht. Wissenschaftler glauben, dass diese Rasse ein direkter Nachkomme von Ur-Pferden aus Asien ist, die sich an die rauere Umgebung anpassten und dabei ihr Aussehen ver&auml;nderten. Das Jakuten-Pferd ist nur 140 bis 145 cm Zentimeter gro&szlig; und wiegt etwa eine halbe Tonne. Es hat ein freundliches, ruhiges und neugieriges Wesen.&nbsp;</p><h4>5 Jakuten-Rind &nbsp;</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/60758aec15e9f910ff24d7fb.jpg" alt=""><div class="copyright"><p></p>
	Alexander Rjumin/TASS            </div></div><p>Das Jakuten-Rind ist nur 120 Zentimeter gro&szlig; und sehr pelzig. Die Rasse hat sich an die Winter in Jakutien angepasst und genie&szlig;t sogar den Schnee. Im vergangenen Jahr pr&auml;sentierte ein Landwirt aus Oimjakon (einem der k&auml;ltesten Orte der Welt, an dem im Winter minus 50 &deg;C die Norm sind) einen selbstdesignten BH f&uuml;r K&uuml;he, um deren Milch vor der K&auml;lte zu sch&uuml;tzen. Das Jakuten-Rind verbringt den ganzen Tag drau&szlig;en und geht nur zum Schlafen in den Stall. &nbsp;</p><h4>6 Samojede</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/60758aeb15e9f910ff24d7fa.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Diese Hunderasse ist seit Tausenden von Jahren der beste und treueste Freund der Ureinwohner des hohen Nordens! Die Samojeden vertrauen der nach ihrem Volk benannten Hunderasse bedenkenlos ihre Kinder an. Auch als kuschelige und warme Unterlage zum Schlafen werden die Tiere gerne genutzt. Samojeden sind sehr aktiv, freundlich und resistent gegen kalte Winter. Hitze m&ouml;gen sie nicht. Im Sommer graben Samojeden gerne L&ouml;cher und ruhen sich in der k&uuml;hleren Erde aus. Diese Buddel-Leidenschaft irritiert die Besitzer manchmal, vor allem, wenn sie die Hunde in einer Stadtwohnung halten.</p><h4>7 Eider</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/60758aeb15e9f910ff24d7f9.jpg" alt=""><div class="copyright"><p></p>
	Wasili Wischnewski/Legion Media            </div></div><p>Eiderdaunen geh&ouml;ren zu den Daunen, die am w&auml;rmsten halten. Die Ente mit diesen Federn ist in den Gebieten an der arktischen K&uuml;ste und in der Tundra beheimatet. Eiderenten bauen ihre Nester aus Steinen und w&auml;rmen sie mit den eigenen Daunenfedern, die sie sich selbst auszupfen. Der Flaum sichert das &Uuml;berleben der Eiderentenk&uuml;ken. Wenn ein Nest verlassen ist, werden die Federn oft von Menschen aufgesammelt.</p><p></p><p><strong>Bonus:</strong></p><h4>Sibirische Katzen</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.04/original/60758aed15e9f910ff24d800.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>F&uuml;r viele Hauskatzen ist der Schnee keine Trag&ouml;die, obwohl sie im Winter nicht gerne vor die T&uuml;r gehen. Sibirische Katzen sind jedoch toleranter gegen&uuml;ber kaltem Klima und k&ouml;nnen auch bei Temperaturen von minus 10 bis minus 15 &deg;C noch drau&szlig;en bleiben. Schauen Sie sich ihr unglaublich &uuml;ppiges Fell an und Sie werden verstehen, warum den Katzen die K&auml;lte nichts ausmacht. Aber nur, weil sie auch mit eisigen Temperaturen umgehen k&ouml;nnen, hei&szlig;t das nicht, dass sie diese einem warmen und gem&uuml;tlichen Pl&auml;tzchen im Haus vorziehen.</p><p>&nbsp;</p><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/natur">
                natur
            </a><a href="/tag/tiere">
                tiere
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            Weiterlesen
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/84179-gefaehrliche-tiere-russland-was-tun">Vier gefährliche Tiere in Russland: So überleben Sie eine Begegnung </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/84172-fotos-russische-wildennatur">Seltene Tiere und unzugängliche Orte: 10 einzigartige Fotos der russischen wilden Natur</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/84294-eremitage-katzen-erben-vermoegen-franzosen">Eremitage-Katzen erben Vermögen eines Franzosen</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/84337-kescha-kater-spitzbergen-archipel-fotos">Kescha der Kater: Treffen Sie das einzige Samtpfötchen im gesamten Spitzbergen-Archipel (FOTOS)</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/84361-frostresistenteste-pferde-jakutien-fotos">Besondere Rösser: Die frostresistentesten Pferde leben im russischen Jakutien (FOTOS)</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><script async src="https://launcher.spot.im/spot/sp_hxuA67H8"
    data-spotim-module="spotim-launcher"
    data-post-url="https://de.rbth.com/reisen/84792-7-besonders-kaelteresistente-tiere-in-russland"
    data-post-id="84792"></script></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2021.  ©  Alle Rechte vorbehalten.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '84792'
                    }
                };
            </script><script>
                  var categoryID = '103100000000003100000097';
              </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-16', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Anna Sorokina');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/reisen/84792-7-besonders-kaelteresistente-tiere-in-russland",
            maincontent: "counters.content-insights.maincontent",
            title: "7 besonders kälteresistente Tiere in Russland (FOTOS) ",
            pubdate: "2021-04-26T14:00:00+03:00",
                     authors: "Anna Sorokina",
                             sections: "Reise",
                             tags: "natur,tiere",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>