<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Drei unverzichtbare Gerichte für die russische Neujahrs-Festtafel  - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/russische-kueche/84370-gerichte-russische-neujahrs-festtafel/amp"><meta name="description" content="Die Vorbereitungen für den Mitternachtssnack zum russischen Neujahrsfest nehmen einige Tage in Anspruch. Doch diese Mühe nehmen russische Familien gerne in Kauf. Neujahr ohne diese Küchenklassiker ist undenkbar. " /><meta property="og:url" content="https://de.rbth.com/russische-kueche/84370-gerichte-russische-neujahrs-festtafel" ><meta property="og:type" content="article"><meta property="og:title" content="Drei unverzichtbare Gerichte für die russische Neujahrs-Festtafel "/><meta property="og:description" content="Die Vorbereitungen für den Mitternachtssnack zum russischen Neujahrsfest nehmen einige Tage in Anspruch. Doch diese Mühe nehmen russische Familien gerne in Kauf. Neujahr ohne diese Küchenklassiker ist undenkbar. "/><meta property="article:tag" content="feiertage"/><meta property="article:tag" content="neues jahr"/><meta property="article:tag" content="russische küche"/><meta property="article:section" content="Russische Küche"/><meta property="article:published_time" content="Dez 30, 2020"/><meta property="article:author" content="Russia Beyond " /><meta name="author" content="Russia Beyond " /><meta name="twitter:title" content="Drei unverzichtbare Gerichte für die russische Neujahrs-Festtafel "/><meta name="twitter:description" content="Die Vorbereitungen für den Mitternachtssnack zum russischen Neujahrsfest nehmen einige Tage in Anspruch. Doch diese Mühe nehmen russische Familien gerne in Kauf. Neujahr ohne diese Küchenklassiker ist undenkbar. "/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2020.12/article/5fe1f9ac85600a5c44152148.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2020.12/article/5fe1f9ac85600a5c44152148.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'de';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Drei unverzichtbare Gerichte für die russische Neujahrs-Festtafel </h1><div class="article__category article__category_short"><a href="/russische-kueche">
                Russische Küche
            </a></div><div class="article__date article__date_short"><time class="date ">
          30 Dez 2020

        </time></div><div class="article__author article__author_short">
                                    Russia Beyond 
                            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2020.12/article/5fe1f9ac85600a5c44152148.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	Legion Media
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Die Vorbereitungen für den Mitternachtssnack zum russischen Neujahrsfest nehmen einige Tage in Anspruch. Doch diese Mühe nehmen russische Familien gerne in Kauf. Neujahr ohne diese Küchenklassiker ist undenkbar. 
            </div></div><div class="article__text article__text_short"><ol><li><h4>Russischer Salat&nbsp;</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.12/original/5fe1f9bd85600a5c4567689a.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Vergessen Sie zuerst diesen Namen - in Russland nennen wir ihn &bdquo;Olivier&ldquo; und er ist der K&ouml;nig der Festtafel sowie ein Symbol f&uuml;r das Neujahrsfest. Die Russen tr&auml;umen das ganze Jahr &uuml;ber von diesem Salat und bereiten davon mindestens f&uuml;nf Kilo zu, um w&auml;hrend der Ferien mehrere Tage davon essen zu k&ouml;nnen.&nbsp;&nbsp;</p><p>Hier ist ein klassisches Rezept f&uuml;r Olivier aus der Sowjetzeit. Es besteht aus Salzkartoffeln, Karotten, Eiern, Doktorwurst, eingelegten Gurken, Zwiebeln, Erbsen und Mayonnaise. Schneiden Sie alles in kleine W&uuml;rfel, &agrave; la brunoise.&nbsp;</p><p>Jeder hat sein eigenes Rezept oder seine eigene Tradition. Manche f&uuml;gen besondere Zutaten wie &Auml;pfel hinzu. Diejenigen, die sich f&uuml;r eine moderne Interpretation interessieren, k&ouml;nnen das Rezept umwandeln und vielleicht Lachs oder Langusten anstelle von Wurst verwenden.&nbsp;</p><p>Vor dem Servieren den Salat mit Mayo mischen und Salz hinzuf&uuml;gen. Traditionelles Mayo kann durch ein weniger kalorienhaltiges Dressing ersetzt werden, das f&uuml;r die Figur sicherlich besser ist. Sie k&ouml;nnen auch gehackte Kr&auml;uter nach Geschmack hinzuf&uuml;gen. Die Russen m&ouml;gen es, den Salat mit Petersilie oder Dill zu verfeinern.</p><p>Lesen Sie hier unseren ultimativen Leitfaden zur Zubereitung eines traditionellen Olivier-Salats:</p><h4>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/russische-kueche/82935-russischer-salat-olivier-rezept" target="_blank" rel="noopener noreferrer">Mit diesem Rezept gelingt Ihr Salat Olivier ohne Schwierigkeiten</a></h4><ol start="2"><li><h4>Appetitanreger mit Kaviar&nbsp;</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.12/original/5fe1f9be85600a5c4567689b.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Kaviar ist mit Sicherheit eine besondere Delikatesse und ein weiteres Neujahrs-Symbol. Obwohl Kaviar nicht billig ist und viele russische Familien ihn sich nicht t&auml;glich leisten k&ouml;nnen, kaufen Sie ihn, wenn m&ouml;glich, zu Neujahr. Die Tafel soll reich gedeckt sein zu Silvester, denn dann, so nimmt man an, wird auch das folgende neue Jahr ein gutes Jahr sein.&nbsp;</p><p>Russen kaufen oft ein gro&szlig;es Glas oder mehrere kleine Dosen Kaviar. Er ist zudem ein tolles Geschenk. Roter Kaviar ist nur wegen seines niedrigeren Preises beliebter als schwarzer Kaviar. Wer sich den schwarzen leisten kann, sollte diesen kaufen.&nbsp;&nbsp;</p><p>Das Rezept ist unglaublich einfach: Sie nehmen Wei&szlig;brot oder franz&ouml;sisches Baguette oder Bruschetta oder auch ein M&uuml;rbeteigt&ouml;rtchen. Darauf geben Sie ein St&uuml;ck Butter und einen Teel&ouml;ffel Kaviar. Bereiten Sie den Snack kurz vor dem Servieren zu, damit der Kaviar nicht austrocknet. Diese Vorspeise passt perfekt zu Champagner.</p><p>Hier sind einige kreative Ideen f&uuml;r Ihr Kaviar-Neujahrsgericht:</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/russische-kueche/79784-kaviar-russische-kueche-kochrezepte" target="_blank" rel="noopener noreferrer">Ein Festessen wie beim Zaren: Die f&uuml;nf k&ouml;stlichsten Kaviarrezepte</a></h4><ol start="3"><li><h4>Hering im Pelzmantel&nbsp;</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.12/original/5fe1f9be85600a5c4567689c.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Dieser Salat ist ein Kulturschock f&uuml;r Ausl&auml;nder. Er schaut tats&auml;chlich ungew&ouml;hnlich aus, doch die Kombination aus gesalzenem Fisch, Mayo und s&uuml;&szlig;er Rote Beete ist unglaublich. Sie werden den &bdquo;Hering im Pelzmantel&ldquo; lieben.&nbsp;&nbsp;</p><p>Das Erfolgsgeheimnis dieses Salats h&auml;ngt von der Qualit&auml;t des ausgew&auml;hlten Fisches sowie von seiner Salzigkeit und Zartheit ab. Dazu kommt verschiedenes Gem&uuml;se. Da einiges davon auch f&uuml;r den Salat Olivier ben&ouml;tigt wird, wird alles gleichzeitig gekocht. Kartoffeln, Karotten, Rote Beete, Zwiebeln und Eier. Statt das Gem&uuml;se zu hacken, reiben Sie es.&nbsp;</p><p>Die Zutaten werden geschichtet. Der Hering kommt nach unten und der &bdquo;Pelzmantel&ldquo; obendrauf. Jede Schicht wird mit Mayonnaise abgedeckt. Der Salat muss einige Stunden im K&uuml;hlschrank aufbewahrt werden.&nbsp;</p><p>Sehen Sie sich unser Video zur Zubereitung eines traditionellen &bdquo;Hering im Pelzmantel&ldquo; an. Kulinarische Blogger und ber&uuml;hmte K&ouml;che variieren gerne und servieren ihn auf einem Br&ouml;tchen, als Canap&eacute; oder auf Gelee aus Roter Beete. Der Fantasie sind keine Grenzen gesetzt.&nbsp;</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/russische-kueche/81281-kochvideo-hering-unter-pelzmantel" target="_blank" rel="noopener noreferrer">Kochvideo: Hering unter dem Pelzmantel</a></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/feiertage">
                feiertage
            </a><a href="/tag/neues jahr">
                neues jahr
            </a><a href="/tag/russische küche">
                russische küche
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/81353-zehn-russische-lieder-perfekte-neujahr-weihnachtsplaylist">Zehn russische Lieder für eine perfekte Neujahrsplaylist</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/81360-wie-viele-vaeterchen-frosts-russland">Wie viele Väterchen Frosts gibt es in Russland? (FOTOS)</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/82911-neues-jahr-sowjetunion-fotos">Wie das neue Jahr in der UdSSR gefeiert wurde (FOTOS)</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/82905-russland-weihnachtsbaum-neujahrsfest">Warum in Russland der Weihnachtsbaum nichts mit Weihnachten zu tun hat </a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><script async src="https://launcher.spot.im/spot/sp_hxuA67H8"
    data-spotim-module="spotim-launcher"
    data-post-url="https://de.rbth.com/russische-kueche/84370-gerichte-russische-neujahrs-festtafel"
    data-post-id="84370"></script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5fe1f99015e9f96b544aabc2';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2020.  ©  Alle Rechte vorbehalten.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '84370'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000262';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652157"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-16', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Russia Beyond ');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/russische-kueche/84370-gerichte-russische-neujahrs-festtafel",
            maincontent: "counters.content-insights.maincontent",
            title: "Drei unverzichtbare Gerichte für die russische Neujahrs-Festtafel ",
            pubdate: "2020-12-30T14:00:00+03:00",
                     authors: "Russia Beyond ",
                             sections: "Russische Küche",
                             tags: "feiertage,neues jahr,russische küche",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=10"></script></body></html>
