<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Größer als Pluto? 5 überraschende Fakten über die russische Raumfahrt  - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/wissen-und-technik/82310-ueberraschende-fakten-russische-raumfahrt-geschichte/amp"><meta name="description" content="Von sowjetischen Mondsonden, geschmuggeltem Alkohol und der ersten Landung auf der Venus." /><meta property="og:url" content="https://de.rbth.com/wissen-und-technik/82310-ueberraschende-fakten-russische-raumfahrt-geschichte" ><meta property="og:type" content="article"><meta property="og:title" content="Größer als Pluto? 5 überraschende Fakten über die russische Raumfahrt "/><meta property="og:description" content="Von sowjetischen Mondsonden, geschmuggeltem Alkohol und der ersten Landung auf der Venus."/><meta property="article:tag" content="raumfahrt"/><meta property="article:tag" content="weltall"/><meta property="article:section" content="Wissen und Technik"/><meta property="article:published_time" content="Aug 20, 2019"/><meta property="article:author" content="Russia Beyond " /><meta name="author" content="Russia Beyond " /><meta name="twitter:title" content="Größer als Pluto? 5 überraschende Fakten über die russische Raumfahrt "/><meta name="twitter:description" content="Von sowjetischen Mondsonden, geschmuggeltem Alkohol und der ersten Landung auf der Venus."/><meta property="og:image" content="https://cdni-rt.secure2.footprint.net/rbthmedia/images/2019.08/article/5d4acc8485600a52ff1cbd67.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni-rt.secure2.footprint.net/rbthmedia/images/2019.08/article/5d4acc8485600a52ff1cbd67.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Größer als Pluto? 5 überraschende Fakten über die russische Raumfahrt </h1><div class="article__category article__category_short"><a href="/wissen-und-technik">
                Wissen und Technik
            </a></div><div class="article__date article__date_short"><time class="date ">
          20 Aug 2019

        </time></div><div class="article__author article__author_short">
                Russia Beyond 
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><script>
              document.addEventListener('DOMContentLoaded', function(){
                var lazyCover = new Image();
                lazyCover.src = 'https://cdni-rt.secure2.footprint.net/rbthmedia/images/2019.08/original/5d4acc8485600a52ff1cbd67.jpg';
                lazyCover.onload = function() {
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni-rt.secure2.footprint.net/rbthmedia/images/2019.08/original/5d4acc8485600a52ff1cbd67.jpg";

                };
                if(lazyCover.complete){
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni-rt.secure2.footprint.net/rbthmedia/images/2019.08/original/5d4acc8485600a52ff1cbd67.jpg";

                };

              });
            </script><img class="article__cover-image lazy__cover" src="data:image/svg+xml;base64,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" datasrc="https://cdni-rt.secure2.footprint.net/rbthmedia/images/2019.08/article/5d4acc8485600a52ff1cbd67.jpg"></div></div><div class="article__copyright article__copyright_short"><p></p>
	Global Look Press
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Von sowjetischen Mondsonden, geschmuggeltem Alkohol und der ersten Landung auf der Venus.
            </div></div><div class="article__text article__text_short"><h4>1. Pluto w&uuml;rde nach Russland passen</h4><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni-rt.secure2.footprint.net/rbthmedia/images/2019.08/original/5d4acc9015e9f906936b666b.jpg" alt=""><div class="copyright"><p></p>
	NASA            </div></div><p>Bis 2015 galt es als ausgemachter Fakt, dass Russland gr&ouml;&szlig;er ist als Pluto. Forscher sch&auml;tzten die Oberfl&auml;che des Zwergplaneten auf 16 647 940 Quadratkilometer. Die Russische F&ouml;deration mit ihren 17 125 191 Quadratkilometern w&auml;re somit gr&ouml;&szlig;er gewesen.&nbsp;&nbsp;</p><p>Am 14. Juli 2015 <a href="https://www.nasa.gov/mission_pages/newhorizons/main/index.html" target="_blank" rel="noopener noreferrer">umflog&nbsp;(eng)</a> die &ldquo;New Horizon&ldquo;-Raumsonde der NASA den Zwergplaneten und ma&szlig; ihn mit modernster Technik neu aus. Es <a href="https://www.bbc.com/news/science-environment-33570131" target="_blank" rel="noopener noreferrer">stellte sich heraus (eng)</a>, dass Pluto einen Durchmesser von 2 370 Kilometern hat &ndash; Russland misst dagegen etwa 6 000 Kilometer von Ost nach West und etwa 3 000 Kilometer von Nord nach S&uuml;d. W&uuml;rde man Pluto also irgendwo in der Mitte Russlands aufstellen, l&auml;gen selbst die &auml;u&szlig;ersten R&auml;nder des Ex-Planeten noch innerhalb des russischen Staatsgebiets.&nbsp;</p><p>Bezieht man sich dagegen auf die Gesamtoberfl&auml;che, ist Pluto nach den neuen Sch&auml;tzungen sogar etwas gr&ouml;&szlig;er als Russland: Die Experten bei der NASA <a href="https://www.jpl.nasa.gov/edu/news/2015/7/16/how-to-make-nasas-pluto-flyby-a-teachable-moment-for-students/" target="_blank" rel="noopener noreferrer">berechneten (eng)</a> f&uuml;r den Zwergplaneten eine Oberfl&auml;che von 17 646 012 Quadratkilometern.&nbsp;</p><p>Kurz gesagt, Pluto w&uuml;rde zwar nach Russland reinpassen, hat aber die gr&ouml;&szlig;ere Gesamtoberfl&auml;che.&nbsp;</p><h4>2. Die Sowjetunion beteiligte sich am Wettlauf zum Mond</h4><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni-rt.secure2.footprint.net/rbthmedia/images/2019.08/original/5d4acc9015e9f906936b666c.jpg" alt="Luna-1"><div class="copyright"><p>Luna-1</p>
	Alexander Mokletsow/Sputnik            </div></div><p>Am 20. Juli 1969 betrat der US-Amerikaner Neil Armstrong als erster Mensch den Mond. Diesem Durchbruch ging ein langer Wettlauf zwischen Amerikanern und Sowjets voraus. Bereits im September 1958 wagte die Sowjetunion einen ersten Versuch. Im Rahmen der Mission Luna-1A wollten sie eine unbemannte Raumstation auf dem Mond installieren. Die Mission scheiterte, als die Tr&auml;gerrakete den Eintritt in die Umlaufbahn verfehlte.&nbsp;</p><p>Doch die sowjetischen Wissenschaftler gaben nicht auf und halfen somit ebenfalls bei der Erforschung des Mondes. 1959 gelang es ihnen, mit der Sonde Luna-2 den ersten menschengemachten Gegenstand auf dem Mond zu platzieren. Die Sowjets machten die ersten Bilder von der R&uuml;ckseite des Mondes, starteten den ersten Satelliten, der den Mond umkreiste, entwickelten den ersten Mondrover und brachten Proben von Mondgestein auf die Erde.&nbsp;&nbsp;</p><p>Die Sowjetunion war im Wettlauf zum Mond also durchaus nicht chancenlos.&nbsp;</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/82204-geheimmission-luna-15-russen-mond" target="_blank" rel="noopener noreferrer">Geheimmission Luna-15: Wie die Russen den Wettkampf um die Mondlandung gewinnen wollten</a></h4><h4>3. Russische Kosmonauten schmuggelten Alkohol ins Weltall&nbsp;</h4><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni-rt.secure2.footprint.net/rbthmedia/images/2019.08/original/5d4acc9115e9f906936b666d.jpg" alt=""><div class="copyright"><p></p>
	Roscosmos            </div></div><p>Eigentlich ist es den Kosmonauten strengstens verboten, Alkohol an Bord ihrer Raumschiffe zu nehmen. Einige wollen aber auch im All nicht auf einen gelegentlichen Drink verzichten und finden kreative Wege, Alkohol an Bord zu schmuggeln.&nbsp;</p><p>Der erste bekannte Fall ereignete sich im Jahr 1971 und drehte sich um eine Flasche armenischen Cognac. Ein Kosmonaut versteckte die Spirituose unter dem Armband, das zur Blutdruckkontrolle dient. Im All angekommen, schenkte er sie einem Freund. Seitdem gelang es vielen weiteren Kosmonauten, Alkohol in den Weltraum zu schmuggeln.&nbsp;</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/wissen_und_technik/2017/04/12/alkohol-im-weltraum-wie-russen-schnaps-ins-all-schmuggelten_740667" target="_blank" rel="noopener noreferrer">Alkohol im Weltraum: Wie Russen Schnaps ins All schmuggelten</a></h4><h4>4. Der erste Todesfall im All&nbsp;</h4><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni-rt.secure2.footprint.net/rbthmedia/images/2019.08/original/5d4acc9115e9f906936b666e.jpg" alt=""><div class="copyright"><p></p>
	TASS            </div></div><p>In den sp&auml;ten 60er-Jahren &uuml;berholte die USA die Sowjetunion im Wettlauf um den Weltraum. Um die Amerikaner wieder zu &uuml;berholen, entschied sich die sowjetische F&uuml;hrung 1967, die Sojus-1 &ndash; ein damals topmodernes Raumschiff &ndash; schon vor Abschluss der obligatorischen Tests ins All zu schicken.&nbsp;</p><p>Der Optimismus der Sowjets erwies sich als unangebracht. Das Navigationssystem ging kaputt und der Kosmonaut Wladimir Komarow musste das Raumschiff manuell steuern. Komarow konnte zwar die Landung einleiten, der Fallschirm, der den Absturz der Kapsel verlangsamen sollte, &ouml;ffnete sich aber nicht und das Raumschiff st&uuml;rzte ungebremst ab. Komarow erlag seinen Verletzungen.&nbsp;&nbsp;</p><p>Es war der erste Todesfall in der Geschichte der Raumfahrt. Dennoch f&uuml;hrte man das Programm fort und beendete es erst, als man 1986 die<a href="https://de.rbth.com/wissen_und_technik/2016/02/20/zum-gedenken-an-die-mir-neun-fakten-ueber-die-legendaere-raumstation_569595" target="_blank" rel="noopener noreferrer"> Raumstation Mir</a> in der unteren Erdumlaufbahn platziert hatte.&nbsp;</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/79879-sowjetische-raumfahrt-tragoedie" target="_blank" rel="noopener noreferrer">Verbrannt bei lebendigem Leibe und zwei weitere Trag&ouml;dien der sowjetischen Raumfahrt</a></h4><h4>5. Die Russen waren die ersten auf der Venus</h4><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni-rt.secure2.footprint.net/rbthmedia/images/2019.08/original/5d4acc9115e9f906936b666f.jpg" alt=""><div class="copyright"><p></p>
	Alexander Mokletsow/Sputnik            </div></div><p>Schon 1961 begannen sowjetische Weltraumforscher mit der Erforschung der Venus. Sie schafften es, ein unbemanntes Raumschiff um den von der Sonne aus gesehen zweiten Planeten fliegen zu lassen.</p><p>Neun Jahre sp&auml;ter gelang es dann sogar, das Raumschiff Venus-7 auf dem Planeten landen zu lassen. Aufgrund des hohen Drucks in der Venusatmosph&auml;re und der extremen Hitze war diese Mission besonders herausfordernd. Dennoch zeichnete die Venus-7, bevor sie von Hitze und Druck zerst&ouml;rt wurde, <a href="https://www.space.com/18551-venera-13.html" target="_blank" rel="noopener noreferrer">23 Minuten lang (eng)</a> Daten auf und &uuml;bertrug diese zur Erde. Die Mission galt als Durchbruch in der Erforschung des Weltalls.&nbsp;</p><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/raumfahrt">
                raumfahrt
            </a><a href="/tag/weltall">
                weltall
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/geschichte/2017/08/12/absturz-nach-gagarin-woran-scheiterte-das-sowjetische-mondprogramm_820894">Absturz nach Gagarin: Woran scheiterte das sowjetische Mondprogramm?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/80865-sowjetunion-interkosmos-programm">Warum die Sowjetunion ausländische Kosmonauten in den Weltraum schickte</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/wissen-und-technik/81669-monderoberung-rennen-russland-usa-china"> Monderoberung: Wer macht das Rennen – Russland, China oder die USA?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/82043-sergej-krikaljow-kosmonaut-letzter-sowjetbuerger-welt">Sergej Krikaljow: Der letzte Sowjetbürger der Welt</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/wissen-und-technik/82310-ueberraschende-fakten-russische-raumfahrt-geschichte" data-width="645" data-num-posts="10"></div></div><style>
	.container-93822{
		max-width: 100%!important;
	}
</style></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5d4acc6b15e9f90675281681';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2019.  ©  Alle Rechte vorbehalten.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss/facebook'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '82310'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000099';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234001410123450"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-16', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Russia Beyond ');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/wissen-und-technik/82310-ueberraschende-fakten-russische-raumfahrt-geschichte",
            maincontent: "counters.content-insights.maincontent",
            title: "Größer als Pluto? 5 überraschende Fakten über die russische Raumfahrt ",
            pubdate: "2019-08-20T12:00:00+03:00",
                     authors: "Russia Beyond ",
                             sections: "Wissen und Technik",
                             tags: "raumfahrt,weltall",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
