<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Geheimdienst im All: Welche Technik wird zur weltraumgestützten Überwachung genutzt?   - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/wissen-und-technik/83584-technik-weltraum-ueberwachung-russland/amp"><meta name="description" content="Diese Systeme haben die Aufgabe, die terroristischen Hotspots in aller Welt zu überwachen, verschlüsselte Kommunikation zu hacken und Hyperschallflugzeuge zu identifizieren." /><meta property="og:url" content="https://de.rbth.com/wissen-und-technik/83584-technik-weltraum-ueberwachung-russland" ><meta property="og:type" content="article"><meta property="og:title" content="Geheimdienst im All: Welche Technik wird zur weltraumgestützten Überwachung genutzt?  "/><meta property="og:description" content="Diese Systeme haben die Aufgabe, die terroristischen Hotspots in aller Welt zu überwachen, verschlüsselte Kommunikation zu hacken und Hyperschallflugzeuge zu identifizieren."/><meta property="article:tag" content="armee"/><meta property="article:tag" content="raumfahrt"/><meta property="article:tag" content="militär"/><meta property="article:tag" content="weltall"/><meta property="article:section" content="Wissen und Technik"/><meta property="article:published_time" content="Jun 06, 2020"/><meta property="article:author" content="Igor Rosin" /><meta name="author" content="Igor Rosin" /><meta name="twitter:title" content="Geheimdienst im All: Welche Technik wird zur weltraumgestützten Überwachung genutzt?  "/><meta name="twitter:description" content="Diese Systeme haben die Aufgabe, die terroristischen Hotspots in aller Welt zu überwachen, verschlüsselte Kommunikation zu hacken und Hyperschallflugzeuge zu identifizieren."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2020.06/article/5ed8d48815e9f93fd950bb4f.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2020.06/article/5ed8d48815e9f93fd950bb4f.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234001410123450137"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'de';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Geheimdienst im All: Welche Technik wird zur weltraumgestützten Überwachung genutzt?  </h1><div class="article__category article__category_short"><a href="/wissen-und-technik">
                Wissen und Technik
            </a></div><div class="article__date article__date_short"><time class="date ">
          06 Juni 2020

        </time></div><div class="article__author article__author_short">
                                    Igor Rosin
                            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2020.06/article/5ed8d48815e9f93fd950bb4f.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	Sergei Kasak/TASS
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Diese Systeme haben die Aufgabe, die terroristischen Hotspots in aller Welt zu überwachen, verschlüsselte Kommunikation zu hacken und Hyperschallflugzeuge zu identifizieren.
            </div></div><div class="article__text article__text_short"><p>Im Jahr 2020 begann Russland in gro&szlig;em Ma&szlig;stab mit der Modernisierung von Waffen und dem Erwerb der neuesten milit&auml;rischen Technologien. Die technologische Aufr&uuml;stung des russischen Milit&auml;rs soll 2027 abgeschlossen sein. Sie betrifft alle Bereiche der Armee, einschlie&szlig;lich der weltraumgest&uuml;tzten &Uuml;berwachung.</p><h4>Big Brother aus dem All&nbsp;</h4><p>Eines der Hauptziele der Orbital&uuml;berwachung ist das Abfangen von Telekommunikation, Internetdatenverkehr und die Weitergabe von Informationen &uuml;ber feindliche Bewegungen in Echtzeit.</p><p>&bdquo;Seit der Sowjetzeit wurden Dutzende weltraumgest&uuml;tzte milit&auml;rische Einrichtungen und dar&uuml;ber hinaus kommerzielle und wissenschaftliche Satelliten - kontinuierlich ausgesandt&ldquo;, sagt der Herausgeber der Zeitschrift &bdquo;Heimatland Arsenal&ldquo;, Wiktor Murachowski. &bdquo;Darunter sind unter anderen Glonass, Parus, Strela oder Molnija. Jedes der Systeme hat seine eigenen Aufgaben, die von GPS-Navigation &uuml;ber Video&uuml;berwachung bis hin zur Identifizierung von Flugzeugen und anderen mobilen Zielen reichen&ldquo;, erkl&auml;rt Murachowski.</p><p>Ihm zufolge ist die &Uuml;berwachung der K&auml;mpfe in Syrien ein leuchtendes Beispiel f&uuml;r die N&uuml;tzlichkeit solcher Systeme: Russische Satelliten haben verschl&uuml;sselte Kommunikation abfangen k&ouml;nnen und die Informationen zur Dechiffrierung ans Hauptquartier &uuml;bermittelt.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5ed8d49f85600a34b25c1ddf.jpg" alt=""><div class="copyright"><p></p>
	Igor Sarembo/Sputnik            </div></div><p>Dadurch kannte Russland den genauen Standort des Feindes, seine Ausr&uuml;stung und konnte detaillierte Operationspl&auml;ne abh&ouml;ren. &bdquo;Es muss betont werden, dass das Hauptquartier zum Zeitpunkt der feindlichen Aktivit&auml;ten jede Kommunikation und den gesamten Internetdatenverkehr in der Region erhielt. Im Hauptquartier wurden diese riesigen Mengen an Informationen von Spezialisten nach wichtig oder unwichtig gefiltert&ldquo;, berichtet Murachowski.&nbsp;</p><p>In Friedenszeiten werden die Systeme zur geologischen &Uuml;berwachung, zur Bewertung eines Gebiets oder des Ausma&szlig;es von Naturkatastrophen sowie zur &Uuml;berwachung des Luftraums und im Rahmen verschiedener internationaler Vertr&auml;ge eingesetzt.</p><p>&bdquo;Zum Beispiel kann der Satellit &sbquo;Persona&lsquo; 23 Gigabyte Daten pro Sekunde &uuml;bertragen, wenn er 1.300 Quadratkilometer &uuml;berflogen hat. Die Daten&uuml;bertragung selbst erfolgt &uuml;ber eine verschl&uuml;sselte Hochgeschwindigkeitsverbindung&ldquo;, so Murachowski.&nbsp;&nbsp;</p><p>Die ersten modifizierten und modernisierten Satelliten f&uuml;r den Milit&auml;rbereich sollen 2022 auf ihre Umlaufbahn gebracht werden. &bdquo;Ger&auml;te aus der Sowjetzeit, die gegenw&auml;rtig noch in Betrieb sind, werden von den Luft- und Raumfahrtspezialisten gegen Ger&auml;te der Klasse M, &sbquo;Tundra&lsquo;, ausgetauscht. Bis zum Ende des Jahres 2022 sollen neun dieser Satelliten die Erde umkreisen.&ldquo;&nbsp;&nbsp;</p><p>Die neuen Satelliten sind bereits in der Lage, Hyperschallflugzeuge mit Geschwindigkeiten von bis zu 10.800 Stundenkilometern exakt zu orten und die Informationen umgehend weiterzuleiten.</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/82500-sowjets-usa-mond-zerstoeren" target="_blank" rel="noopener noreferrer">Warum die Sowjets und die USA den Mond zerst&ouml;ren wollten</a></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/armee">
                armee
            </a><a href="/tag/raumfahrt">
                raumfahrt
            </a><a href="/tag/militär">
                militär
            </a><a href="/tag/weltall">
                weltall
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/83331-juri-gagarin-weltraumflug-fakten">10 unbekannte Fakten über Gagarins legendären Weltraumflug</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/83346-unglaubliche-wenig-bekannte-russische-weltraumerfolge">5 unglaubliche und wenig bekannte russische Weltraumerfolge </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/83403-juri-gagarin-nicht-der-erste-mensch-all-theorien">Kosmonaut Nr. 0: War Juri Gagarin doch nicht der erste Mann im All? </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/wissen-und-technik/83572-russisches-raumschiff-sojus-rivale-crew-dragon">Das russische Raumschiff SOJUS – der größte Rivale der Crew Dragon</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/wissen-und-technik/83584-technik-weltraum-ueberwachung-russland" data-width="645" data-num-posts="10"></div></div><style>
	.container-93822{
		max-width: 100%!important;
	}
</style></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5ed8d43d85600a10664ccce1';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2020.  ©  Alle Rechte vorbehalten.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234001410123450137"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '83584'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000099';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234001410123652147"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-16', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Igor Rosin');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/wissen-und-technik/83584-technik-weltraum-ueberwachung-russland",
            maincontent: "counters.content-insights.maincontent",
            title: "Geheimdienst im All: Welche Technik wird zur weltraumgestützten Überwachung genutzt?  ",
            pubdate: "2020-06-06T14:00:00+03:00",
                     authors: "Igor Rosin",
                             sections: "Wissen und Technik",
                             tags: "armee,raumfahrt,militär,weltall",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=10"></script></body></html>
