<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Robust und langlebig: Die fünf besten russischen Autos aller Zeiten  - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/wissen-und-technik/84421-die-besten-russischen-autos/amp"><meta name="description" content="Mit Ferrari oder Rolls Royce können diese russischen Fahrzeugmodelle zwar nicht mithalten, aber zu ihrer Zeit waren sie für die russische Autoindustrie revolutionär und auch international erfolgreich." /><meta property="og:url" content="https://de.rbth.com/wissen-und-technik/84421-die-besten-russischen-autos" ><meta property="og:type" content="article"><meta property="og:title" content="Robust und langlebig: Die fünf besten russischen Autos aller Zeiten "/><meta property="og:description" content="Mit Ferrari oder Rolls Royce können diese russischen Fahrzeugmodelle zwar nicht mithalten, aber zu ihrer Zeit waren sie für die russische Autoindustrie revolutionär und auch international erfolgreich."/><meta property="article:tag" content="autos"><meta property="article:tag" content="kamaz"><meta property="article:section" content="Wissen und Technik"><meta property="article:published_time" content="Jan 13, 2021"><meta property="article:author" content="Nikolaj Schewtschenko" /><meta name="author" content="Nikolaj Schewtschenko" /><meta name="twitter:title" content="Robust und langlebig: Die fünf besten russischen Autos aller Zeiten "/><meta name="twitter:description" content="Mit Ferrari oder Rolls Royce können diese russischen Fahrzeugmodelle zwar nicht mithalten, aber zu ihrer Zeit waren sie für die russische Autoindustrie revolutionär und auch international erfolgreich."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.01/article/5ffc587115e9f9029a4c61fb.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.01/article/5ffc587115e9f9029a4c61fb.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'de';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
            googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
          </script></div></div><!-- End AdSlot 1 --><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long_not-cover"><div class="article__head-content article__head-content_long_not-cover"><h1>Robust und langlebig: Die fünf besten russischen Autos aller Zeiten </h1><div class="article__category article__category_long"><a href="/wissen-und-technik">
                Wissen und Technik
            </a></div><div class="article__date article__date_long"><time class="date ">
          13 Jan 2021

        </time></div><div class="article__author article__author_long">
                                    Nikolaj Schewtschenko
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Mit Ferrari oder Rolls Royce können diese russischen Fahrzeugmodelle zwar nicht mithalten, aber zu ihrer Zeit waren sie für die russische Autoindustrie revolutionär und auch international erfolgreich.
            </div></div><div class="article__text article__text_long"><ol><li><h4>VAZ-2121 Niva, 1977</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.01/original/5ffc589185600a47f60bfc04.jpg" alt=""><div class="copyright"><p></p>
	Archivfoto            </div></div><p>Eines der erfolgreichsten russischen Autos aller Zeiten wurde am 5. April 1977 geboren. Dieser SUV wurde speziell f&uuml;r die Bed&uuml;rfnisse von Kunden in l&auml;ndlichen Gebieten entwickelt. Er hatte eine kompakte Karosserie und war gel&auml;ndeg&auml;ngig. Genau das richtige f&uuml;r den Einsatz auf dem Land.&nbsp;&nbsp;</p><p>Es stellte sich heraus, dass nicht nur Russland auf solch ein Auto gewartet hat. Der neue Lada Niva wurde auch international eine Sensation und wurde in einer solchen Zahl ins Ausland verkauft, wie kein anderes Lada-Modell.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.01/original/5ffc589185600a47f60bfc05.jpg" alt=""><div class="copyright"><p></p>
	Kirill Safonow/TASS            </div></div><p>Einfachheit ist wohl das Erfolgsgeheimnis: Das Auto ist langlebig und kann bei Bedarf leicht repariert werden. Es bew&auml;ltigt Offroad-Gel&auml;nde genauso gut wie Stadtstra&szlig;en und umgekehrt. Eine gute Kombination, die noch immer unerreicht ist. Es &uuml;berrascht nicht, dass der Lada Niva derzeit der SUV ist, der noch immer <a href="https://www.goodwood.com/grr/road/news/2020/6/Eight-brilliant-cars-from-rubbish-car-brands/" target="_blank" rel="noopener noreferrer">in seiner urspr&uuml;nglichen Form (eng) </a>produziert wird.</p><p>Heute kann ein gelegentlicher Beobachter alte und neue Lada Nivas in nahezu jeder Ecke der Welt entdecken. Das Auto wurde sogar in einigen Filmen gezeigt, darunter &bdquo;Willkommen bei den Korsen&ldquo; und &bdquo;Mechanic: Resurrection&ldquo;. Heute wird das Modell als &bdquo;Lada 4x4&ldquo; bezeichnet.</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/multimedia/pictures/2017/04/05/offroadlegende-aus-sowjetzeit-wie-lada-niva-autogeschichte-schrieb_735692" target="_blank" rel="noopener noreferrer">Offroadlegende aus der Sowjetzeit: Wie der Lada Niva Autogeschichte schrieb</a></h4><ol start="2"><li><h4>KamAZ, 1976</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.01/original/5ffc589285600a47f60bfc06.jpg" alt=""><div class="copyright"><p></p>
	Sosinow/Sputnik            </div></div><p>&bdquo;[&hellip;] In der r&uuml;ckst&auml;ndigen Planwirtschaft werden hochmoderne Giganten produziert&ldquo;, <a href="https://www.nytimes.com/1977/08/11/archives/economic-colonialism-in-the-soviet.html" target="_blank" rel="noopener noreferrer">hei&szlig;t es (eng)</a> in einem Artikel in der &bdquo;New York Times&ldquo; vom 11. August 1977 &uuml;ber die von den Sowjets am Fluss Kama neu errichtete Fabrik. Die &bdquo;super-moderne&ldquo; Fabrik sollte bald erste Fr&uuml;chte tragen in Form eines riesigen Trucks, der die internationale LKW-Welt erobern sollte.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.01/original/5ffc589285600a47f60bfc07.jpg" alt=""><div class="copyright"><p></p>
	Global Look Press            </div></div><p>1996 gewann der KamAZ-Hersteller die Rallye Paris-Dakar und dominierte die prestigetr&auml;chtige internationale Rallye mit insgesamt <a href="https://en.wikipedia.org/wiki/List_of_Dakar_Rally_records#Truck" target="_blank" rel="noopener noreferrer">17 Siegen (eng)</a> - die gr&ouml;&szlig;te Anzahl von Siegen, die jemals ein Automobilhersteller erzielt hat.</p><p>Heute exportiert KamAZ seine Lastwagen in alle postsowjetischen L&auml;nder, nach Lateinamerika, in den Nahen Osten und nach Afrika.&nbsp;</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/wissen-und-technik/82867-kamaz-lkws-geschichte" target="_blank" rel="noopener noreferrer">Warum KAMAZ-Lkws einfach die besten auf der Welt sind</a></h4><ol start="3"><li><h4>UAZ-469, 1972</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.01/original/5ffc589285600a47f60bfc08.jpg" alt=""><div class="copyright"><p></p>
	Rudolf Alfimow/Sputnik            </div></div><p>Sowjetische Zeitungen ver&ouml;ffentlichten bereits ab und an Artikel &uuml;ber dieses Auto, Jahre bevor es offiziell produziert und auf den Markt gebracht wurde. Kurz nach seiner Inbetriebnahme wurde dieser langlebige offene SUV jedoch zum Hauptfahrzeug der sowjetischen Armee. Es war das Transportfahrzeug der Offiziere.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.01/original/5ffc589285600a47f60bfc09.jpg" alt=""><div class="copyright"><p></p><a href="http://www.vitalykuzmin.net">Vitaly V. Kuzmin/vitalykuzmin.net</a></div></div><p>Die Offroad-Qualit&auml;ten des Autos waren legend&auml;r: Es konnte an Orten fahren, an denen jedes andere Auto &ndash; ob westlich oder sowjetisch &ndash; gescheitert w&auml;re.&nbsp;</p><p>Das erste Modell dieser Marke inspirierte den russischen Automobilhersteller zu weiteren UAZ-Modellen wie die modernen UAZ-Modelle &bdquo;Hunter&ldquo; und &bdquo;Patriot&ldquo;.&nbsp;&nbsp;</p><ol start="4"><li><h4>Moskwitsch-412, 1967</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.01/original/5ffc589385600a47f60bfc0a.jpg" alt=""><div class="copyright"><p></p>
	Sputnik            </div></div><p>Dieses Auto war eine aktualisierte und modernisierte Version eines &auml;lteren Modells, des Moskwitsch-408.</p><p>Dieses kleine Familienauto hatte einen verst&auml;rkten 1,5-Liter-Motor mit 75 PS, vergleichbar mit dem eines BMW M 115. Das Fahrzeug war bei verschiedenen Rallyes international erfolgreich.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.01/original/5ffc589485600a47f60bfc0b.jpg" alt=""><div class="copyright"><p></p>
	Torsten Maue (CC BY 2.0)            </div></div><p>1971 &uuml;berstanden zwei Moskwitsch-412 ein 24-Stunden-Langstreckenrennen im belgischen Spa. Bei der &bdquo;Avon Round Britain Rally&ldquo; 1973 stand Moskwitsch auf den Siegertreppchen und bei der South Africa Safari Rally war das Modell ebenfalls erfolgreich.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.01/original/5ffc589485600a47f60bfc0c.jpg" alt=""><div class="copyright"><p></p>
	Walentin Chuchlajew/TASS            </div></div><p>Der Erfolg des Modells auf Rennstrecken f&uuml;hrte zum kommerziellen Erfolg auf internationaler Ebene. Das Auto wurde - abgesehen von der UdSSR &ndash; auch in Bulgarien und Belgien zusammengebaut, wo es als &bdquo;Rila&ldquo; bzw. &bdquo;Scaldia&ldquo; bezeichnet wurde.</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/83870-moskwitsch-moskauer-automobilwerk-geschichte" target="_blank" rel="noopener noreferrer">&bdquo;Moskwitsch&ldquo;: Aufstieg und Niedergang des ber&uuml;hmten Moskauer Automobilwerks</a></h4><ol start="5"><li><h4>ZIS-5, 1934</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.01/original/5ffc589485600a47f60bfc0d.jpg" alt=""><div class="copyright"><p></p>
	J. Andrianow/Sputnik            </div></div><p>Dieser legend&auml;re Lastwagen wurde im Zweiten Weltkrieg zum Hauptauto der Roten Armee. Das Auto ging 1934 in Serie und trug neun Jahre sp&auml;ter wesentlich zum Sieg gegen Nazideutschland bei.</p><p>Obwohl der ZIS-5 heute als ein ausgesprochen sowjetisches Auto wahrgenommen wird, <a href="https://wroom.ru/cars/zis/5" target="_blank" rel="noopener noreferrer">basierte (rus)</a> er auf dem Autocar, einem in den USA hergestellten Lastwagen. Bei den Sowjets erf&uuml;llte das Modell seinen historischen Zweck.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.01/original/5ffc589485600a47f60bfc0e.jpg" alt=""><div class="copyright"><p></p>
	Kirill Braga/Sputnik            </div></div><p>Es wurde nicht nur der wichtigste Lastwagen der sowjetischen Armee, sondern auch der republikanischen Fraktion, die w&auml;hrend des B&uuml;rgerkriegs in Spanien gegen die Nationalisten k&auml;mpfte. Die Sowjetunion <a href="https://snob.ru/selected/entry/75593/" target="_blank" rel="noopener noreferrer">lieferte&nbsp;(rus)</a> &uuml;ber 2.000 Lastwagen an die spanischen K&auml;mpfer.</p><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/automarkt">
                autos
            </a><a href="/tag/kamaz">
                kamaz
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            Weiterlesen
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/81452-wolga-kultauto-sowjetunion">Warum die Russen nach dem “Wolga” verrückt waren (BILDER)</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/81468-saporoschez-ungeschickteste-auto-sowjetunion">Warum der „Sapo“ das “ungeschickteste” Auto der Sowjetunion war (BILDER)</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/wissen-und-technik/81702-oka-lada-sowjetisches-gefaehrliches-auto">Warum haben die Sowjetbürger „ein Auto für Selbstmörder“ gefahren? </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/wissen-und-technik/83492-russische-leidenschaft-lada-autos">Woher kommt die Lada-Leidenschaft der Russen? </a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><script async src="https://launcher.spot.im/spot/sp_hxuA67H8"
    data-spotim-module="spotim-launcher"
    data-post-url="https://de.rbth.com/wissen-und-technik/84421-die-besten-russischen-autos"
    data-post-id="84421"></script></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2021.  ©  Alle Rechte vorbehalten.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '84421'
                    }
                };
            </script><script>
                  var categoryID = '103100000000003100000099';
              </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652157"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-16', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Nikolaj Schewtschenko');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/wissen-und-technik/84421-die-besten-russischen-autos",
            maincontent: "counters.content-insights.maincontent",
            title: "Robust und langlebig: Die fünf besten russischen Autos aller Zeiten ",
            pubdate: "2021-01-13T10:00:00+03:00",
                     authors: "Nikolaj Schewtschenko",
                             sections: "Wissen und Technik",
                             tags: "autos,kamaz",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=10"></script></body></html>
