<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Schlangestehen in der UdSSR: Wofür lohnte es, sich zu warten? (FOTOS) - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/geschichte/82787-schlangestehen-sowjetunion/amp"><meta name="description" content="Menschen, die in Warteschlangen standen, waren typisch für die Sowjetunion. Sie harrten geduldig aus, manchmal sogar über Nacht, in der Hoffnung rare und begehrte Waren erstehen zu können. " /><meta property="og:url" content="https://de.rbth.com/geschichte/82787-schlangestehen-sowjetunion" ><meta property="og:type" content="article"><meta property="og:title" content="Schlangestehen in der UdSSR: Wofür lohnte es, sich zu warten? (FOTOS)"/><meta property="og:description" content="Menschen, die in Warteschlangen standen, waren typisch für die Sowjetunion. Sie harrten geduldig aus, manchmal sogar über Nacht, in der Hoffnung rare und begehrte Waren erstehen zu können. "/><meta property="article:tag" content="sowjetunion"/><meta property="article:tag" content="gesellschaft"/><meta property="article:section" content="Geschichte"/><meta property="article:published_time" content="Dez 02, 2019"/><meta property="article:author" content="Eleonora Goldman" /><meta name="author" content="Eleonora Goldman" /><meta name="twitter:title" content="Schlangestehen in der UdSSR: Wofür lohnte es, sich zu warten? (FOTOS)"/><meta name="twitter:description" content="Menschen, die in Warteschlangen standen, waren typisch für die Sowjetunion. Sie harrten geduldig aus, manchmal sogar über Nacht, in der Hoffnung rare und begehrte Waren erstehen zu können. "/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2019.11/article/5dd6736385600a78fa22a76f.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2019.11/article/5dd6736385600a78fa22a76f.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Schlangestehen in der UdSSR: Wofür lohnte es, sich zu warten? (FOTOS)</h1><div class="article__category article__category_short"><a href="/geschichte">
                Geschichte
            </a></div><div class="article__date article__date_short"><time class="date ">
          02 Dez 2019

        </time></div><div class="article__author article__author_short">
                Eleonora Goldman
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2019.11/article/5dd6736385600a78fa22a76f.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	Getty Images
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Menschen, die in Warteschlangen standen, waren typisch für die Sowjetunion. Sie harrten geduldig aus, manchmal sogar über Nacht, in der Hoffnung rare und begehrte Waren erstehen zu können. 
            </div></div><div class="article__text article__text_short"><h4>1. Lebensmittel</h4><p>Butter und &Ouml;l, Tomaten-, Birken- und Apfelsaft, getrocknete Kissel, Konserven, M&uuml;sli, Kekse und Nudeln gab es in sowjetischen Lebensmittelgesch&auml;ften fast immer zu kaufen. Aber&nbsp; Wurst, K&auml;se, frisches Fleisch oder Obst, vor allem exotische Fr&uuml;chte wie Bananen, so gut wie nie.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.11/original/5dd6737585600a78a203cf90.jpg" alt=""><div class="copyright"><p></p>
	Juri Abramotschkin/Sputnik            </div></div><p>Jelissejewski (damals Lebensmittelgesch&auml;ft Nr. 1) in der Twerskaja-Stra&szlig;e war der exklusivste Supermarkt Moskaus. Dort gab es immer Pralinen, gemahlenen Kaffee und sogar Lachsrogen und St&ouml;rkaviar.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.11/original/5dd6737585600a78a203cf91.jpg" alt="Jelissejewski, Lebensmittelgeschäft Nr. 1"><div class="copyright"><p>Jelissejewski, Lebensmittelgeschäft Nr. 1</p>
	Anatolij Garanin/Sputnik            </div></div><p>Um gegen Engp&auml;sse und Profitgier vorzugehen, f&uuml;hrten die sowjetischen Beh&ouml;rden Lebensmittelmarken ein. Das bedeutete, dass man neben Geld auch eine Berechtigung zum Kauf bestimmter Waren haben musste. Zwischen 1929 und 1934 gab es Lebensmittelmarken f&uuml;r den Kauf von Brot, zwischen 1941 und 1947 waren sehr viele Lebensmittel rationiert und in den sp&auml;ten 1970er Jahren gab es in einigen Regionen noch Lebensmittelmarken f&uuml;r den Kauf von Wurst (haupts&auml;chlich im Ural).</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.11/original/5dd6737585600a78a203cf92.jpg" alt=""><div class="copyright"><p></p>
	Juri Nabatow/TASS            </div></div><p>Kurz vor dem Untergang der UdSSR war die Lage besonders angespannt. 1989 wurden Lebensmittelmarken f&uuml;r den Kauf von Zucker, Butter und &Ouml;l, Getreide, Alkohol, Seife und Waschpulver usw. eingef&uuml;hrt.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.11/original/5dd6737585600a78a203cf93.jpg" alt=""><div class="copyright"><p></p>
	Wladimir Maschatin/TASS            </div></div><h4>2. B&uuml;cher&nbsp;</h4><p>Die Menschen in der Sowjetunion waren begeisterte B&uuml;cherw&uuml;rmer. Gesammelte Werke russischer und ausl&auml;ndischer Klassiker, ausl&auml;ndische Kriminalromane und Kunstb&auml;nde waren die gefragtesten Werke.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.11/original/5dd6737585600a78a203cf94.jpg" alt=""><div class="copyright"><p></p>
	Wiktor Tschernow/Sputnik            </div></div><p>1974 wurden in der UdSSR spezielle Buchgutscheine eingef&uuml;hrt. F&uuml;r 20 Kilo Altpapier, alte Zeitungen&nbsp; oder Zeitschriften konnte man einen Gutschein erhalten, der in einem Gesch&auml;ft gegen eines der begehrten B&uuml;cher eingetauscht werden konnte.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.11/original/5dd6737685600a78a203cf95.jpg" alt=""><div class="copyright"><p></p>
	Sergei Meteliza/TASS            </div></div><h4>3. Seltene Waren&nbsp;</h4><p>Wer auf der Stra&szlig;e Menschen Schlange stehen sah, schloss sich ihnen an. Denn eine Schlange bedeutete, dass es dort etwas geben musste, was Mangelware war.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.11/original/5dd6737685600a78a203cf96.jpg" alt=""><div class="copyright"><p></p>
	Sergei Mamontow/TASS            </div></div><p>&bdquo;Im Fr&uuml;hling 1987 kamen importierte Jogginganz&uuml;ge in Murmansk an&ldquo;, <a href="https://ksherbi.livejournal.com/2214.html" target="_blank" rel="noopener noreferrer">erinnert sich (rus)</a> der Blogger Konstantin Schtscherbin. &bdquo;Ich habe leider erst am zweiten Tag davon erfahren. Zu sp&auml;t. Es waren schon 700 Leute vor mir. Am n&auml;chsten Tag r&uuml;ckte ich 300 Pl&auml;tze vor, doch ich ging dennoch leer aus.&ldquo;&nbsp;</p><p>In einigen L&auml;den gab es ein gr&ouml;&szlig;eres Angebot, zum Beispiel im Kaufhaus GUM am Roten Platz, dem bekanntesten Warenhaus des Landes. Die Menschen kamen von &uuml;berall her, um dort einzukaufen, was andernorts Mangelware war, von W&uuml;rstchen bis Pelzm&auml;nteln.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.11/original/5dd6737685600a78a203cf97.jpg" alt="Kaufhaus GUM"><div class="copyright"><p>Kaufhaus GUM</p>
	Wladimir Wjatkin/Sputnik            </div></div><p>Schlangestehen war &uuml;brigens keine Garantie daf&uuml;r, auch tats&auml;chlich noch etwas zu bekommen. Manchmal war es auch ganz umsonst.&nbsp;</p><h4>4. Kunst</h4><p>Nur selten musste man in Moskau und Leningrad f&uuml;r einen Besuch im Museum oder Theater nicht lange anstehen, besonders w&auml;hrend Sonderausstellungen. F&uuml;r viele Menschen war zum Beispiel das Puschkin-Museum der sch&ouml;nen K&uuml;nste ein Tor zur Welt.&nbsp;</p><p>&bdquo;Wir konnten nicht ins Ausland reisen. Wir kannten weder den Prado, noch den Louvre oder die Galerien in Florenz und Mailand. Im Puschkin Museum gab es Ausstellungen, die es nur unter gro&szlig;em Aufwand hierher geschafft hatten&ldquo;, <a href="https://www.bbc.com/russian/society/2012/06/120601_pushkin_museum" target="_blank" rel="noopener noreferrer">erinnert sich (rus)</a> der&nbsp; Herausgeber des Wochenmagazins &bdquo;Ogonjok&ldquo;, Witali Korotitsch.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.11/original/5dd6737685600a78a203cf98.jpg" alt=""><div class="copyright"><p></p>
	Alexander Konkow, Walentin Tscheredinzew/TASS            </div></div><p>&bdquo;1974 zeigte das Puschkin Museum Leonardo da Vincis Mona Lisa. Auf dem R&uuml;ckweg von Japan machte sie f&uuml;r zwei Monate Station in Moskau. Bis zu 15 Stunden warteten die Menschen &bdquo;auf improvisierten B&auml;nken mit Butterbroten und warmen Getr&auml;nken in Thermosflaschen auf Einlass. Einige lasen, einige d&ouml;sten. 15 Sekunden durften sie einen Blick auf das ber&uuml;hmte Gem&auml;lde werfen&ldquo;, <a href="https://www.kommersant.ru/doc/4017826" target="_blank" rel="noopener noreferrer">schrieb (rus) </a>&bdquo;Ogonjok&ldquo; &uuml;ber die Ausstellung.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.11/original/5dd6737685600a78a203cf99.jpg" alt=""><div class="copyright"><p></p>
	Boris Prichodko/Sputnik            </div></div><p>1980 wurden Meisterwerke der spanischen Kunst aus dem Prado-Museum in Madrid nach Moskau gebracht, darunter Werke von El Greco, Vel&aacute;zquez und Goya. Diejenigen, die die legend&auml;ren Werke sehen wollten, standen stundenlang in einer scheinbar endlosen Schlange an.&nbsp;</p><h4>5. Lenin</h4><p>Die wohl ber&uuml;hmteste Warteschlange in Moskau ist die f&uuml;r das Lenin-Mausoleum. Noch heute muss man hier lange warten. Seit seiner Errichtung im Jahr 1924 wurde Lenins letzte Ruhest&auml;tte von 120 Millionen Menschen besucht.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.11/original/5dd6737785600a78a203cf9a.jpg" alt=""><div class="copyright"><p></p>
	Iwan Schagin/Sputnik            </div></div><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/reisen/82653-lenin-mausoleum-wie-ohne-schlange-besuchen" target="_blank" rel="noopener noreferrer">Besuchen Sie das Lenin-Mausoleum, ohne in der Warteschlange stehen zu m&uuml;ssen</a></h4><h4>6. Pommes und Burger&nbsp;&nbsp;</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2019.11/original/5dd6737785600a78a203cf9b.jpg" alt=""><div class="copyright"><p></p>
	AP            </div></div><p>Die letzte Riesenschlange der UdSSR bildete sich am 31. Januar 1990. An diesem Tag kamen 30.000 Menschen zur Er&ouml;ffnung des ersten McDonald's in Moskau.&nbsp;</p><p>Viele hatten bereits die ganze Nacht vor dem Restaurant ausgeharrt. &bdquo;In der Nacht davor zogen meine Freunde und ich von unseren Studentenwohnheimen zum Puschkinskaja-Platz. Als wir ankamen, standen schon drei Leute da. W&auml;hrend wir &uuml;berlegten, ob wir bis zur Er&ouml;ffnung warten sollten oder nicht, kamen zwei weitere Personen. Ich belegte den sechsten Platz in der Reihe. Und ich stand dort, bis sich die T&uuml;ren &ouml;ffneten. Seitdem bin ich ein Fan von McDonald's&ldquo;, erinnert sich Blogger Konstantin Schtscherbin.&nbsp;</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/81495-erster-mcdonalds-sowjetunion-bilder" target="_blank" rel="noopener noreferrer">Geschmack des Westens: Wie der erste McDonald&lsquo;s die Russen euphorisierte (BILDER)</a></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/sowjetunion">
                sowjetunion
            </a><a href="/tag/gesellschaft">
                gesellschaft
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/82466-kinder-sowjetische-elite">Kein Happy End: Was aus den Kindern der sowjetischen Elite wurde </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/82603-sowjetische-zivilluftfahrt-fotos">Fliegen ist schön: Wie sah die sowjetische Zivilluftfahrt aus? (FOTOS)</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/82640-bolschewiken-russen-lesen-schreiben">Wie die Bolschewiken den Russen Lesen und Schreiben beigebracht haben</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/82671-alkohol-kampf-russland">Zäher Kampf: Wie die UdSSR versuchte, den Alkoholismus einzudämmen (FOTOS) </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/82743-sowjetbuerger-auto-kaufen">Geduld und Beziehungen: Wie ein Sowjetbürger an ein Auto kam  </a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/geschichte/82787-schlangestehen-sowjetunion" data-width="645" data-num-posts="10"></div></div><style>
	.container-93822{
		max-width: 100%!important;
	}
</style></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5dd6732315e9f976ba0dd567';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2019.  ©  Alle Rechte vorbehalten.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss/facebook'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '82787'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000035';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234001410123450"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-16', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Eleonora Goldman');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/geschichte/82787-schlangestehen-sowjetunion",
            maincontent: "counters.content-insights.maincontent",
            title: "Schlangestehen in der UdSSR: Wofür lohnte es, sich zu warten? (FOTOS)",
            pubdate: "2019-12-02T12:00:00+03:00",
                     authors: "Eleonora Goldman",
                             sections: "Geschichte",
                             tags: "sowjetunion,gesellschaft",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
