<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Nach staatlichem Standard: Wer schuf Mode in der UdSSR und wie? (FOTOS) - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/geschichte/84268-wer-schuf-mode-in-udssr/amp"><meta name="description" content="Sowjetische Designer präsentierten regelmäßig ihre neuen Kollektionen der Öffentlichkeit, bevor sie in die Massenproduktion gingen. Die ursprünglichen Entwürfe wurden dabei häufig erheblich umgekrempelt. " /><meta property="og:url" content="https://de.rbth.com/geschichte/84268-wer-schuf-mode-in-udssr" /><meta property="og:type" content="article"/><meta property="og:title" content="Nach staatlichem Standard: Wer schuf Mode in der UdSSR und wie? (FOTOS)"/><meta property="og:description" content="Sowjetische Designer präsentierten regelmäßig ihre neuen Kollektionen der Öffentlichkeit, bevor sie in die Massenproduktion gingen. Die ursprünglichen Entwürfe wurden dabei häufig erheblich umgekrempelt. "/><meta property="article:tag" content="sowjetunion"/><meta property="article:tag" content="mode"/><meta property="article:section" content="Geschichte"/><meta property="article:published_time" content="Nov 28, 2020"/><meta property="article:author" content="Eleonora Goldman" /><meta name="author" content="Eleonora Goldman" /><meta name="twitter:title" content="Nach staatlichem Standard: Wer schuf Mode in der UdSSR und wie? (FOTOS)"/><meta name="twitter:description" content="Sowjetische Designer präsentierten regelmäßig ihre neuen Kollektionen der Öffentlichkeit, bevor sie in die Massenproduktion gingen. Die ursprünglichen Entwürfe wurden dabei häufig erheblich umgekrempelt. "/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2020.11/article/5fae5f9915e9f939003ba261.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2020.11/article/5fae5f9915e9f939003ba261.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450138"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'de';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Nach staatlichem Standard: Wer schuf Mode in der UdSSR und wie? (FOTOS)</h1><div class="article__category article__category_long"><a href="/geschichte">
                Geschichte
            </a></div><div class="article__date article__date_long"><time class="date ">
          28 Nov 2020

        </time></div><div class="article__author article__author_long">
                                    Eleonora Goldman
                            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fae5f9915e9f939003ba261.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p>
	Sigizmund Kropivnitsky/MAMM/MDF/russiainphoto.ru; P.Fedotov/TASS
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Sowjetische Designer präsentierten regelmäßig ihre neuen Kollektionen der Öffentlichkeit, bevor sie in die Massenproduktion gingen. Die ursprünglichen Entwürfe wurden dabei häufig erheblich umgekrempelt. 
            </div></div><div class="article__text article__text_long"><p>Die Entwicklung einer eigenen sowjetischen Mode wurde unmittelbar nach der Gr&uuml;ndung der UdSSR ein wichtiges Thema. Hauptziel war es, die Bekleidungsproduktion voranzubringen und die Bev&ouml;lkerung mit billiger und hochwertiger Kleidung zu versorgen. Gut auszusehen war ebenfalls ein wichtiger Aspekt.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fae5fb485600a6841685d1f.jpg" alt="Vorstellung einer Damenkollektion, 1950er Jahre."><div class="copyright"><p>Vorstellung einer Damenkollektion, 1950er Jahre.</p><a href="https://russiainphoto.ru/">Semyon Mishin-Morgenstern/MAMM/MDF/russiainphoto.ru</a></div></div><p>Die ersten Modeh&auml;user in Moskau gingen aus Schneidereien- und Schneiderwerkst&auml;tten hervor und tauchten Ende der 1920er und Anfang der 1930er Jahre auf. Dies war vor allem Nadeschda Lamanowa zu verdanken, einer bekannten Modedesignerin, deren Zeitgenossen sie die &bdquo;russische Chanel&ldquo; nannten. Vor der Revolution hatte sie Kost&uuml;me f&uuml;r den Zarenhof und die Moskauer Theater entworfen. W&auml;hrend der Sowjetzeit widmete sie sich der Gestaltung von Kleidung f&uuml;r die Massenproduktion. Gleichzeitig wurde sie regelm&auml;&szlig;ig von den Frauen der F&uuml;hrer der Kommunistischen Partei angesprochen, f&uuml;r sie etwas Individuelles zu schneidern. Ihre Studenten leiteten sp&auml;ter die ersten sowjetischen Modeh&auml;user.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fae5fb485600a6841685d20.jpg" alt="Vorstellung einer Damenkollektion, 1955-1963."><div class="copyright"><p>Vorstellung einer Damenkollektion, 1955-1963.</p><a href="https://russiainphoto.ru/">Sigizmund Kropivnitsky/MAMM/MDF/russiainphoto.ru</a></div></div><p></p><p>Die ersten sowjetischen Modemagazine, die Fotos und Muster statt Zeichnungen druckten, erschienen 1936 und wurden von den Modeh&auml;usern ver&ouml;ffentlicht.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fae5fb485600a6841685d21.jpg" alt="Leningrad, 26. Januar 1977. Modedesigner diskutieren über eine Kleidungskollektion."><div class="copyright"><p>Leningrad, 26. Januar 1977. Modedesigner diskutieren über eine Kleidungskollektion.</p>
	Yury Belinsky/TASS            </div></div><p>Das wichtigste Modedesignhaus der Sowjetunion wurde am Ende des Zweiten Weltkriegs in der Kusnezki-Most-Stra&szlig;e im Moskauer Stadtzentrum er&ouml;ffnet. Die bekanntesten Models jener Zeit pr&auml;sentierten die Kollektionen auf dem Laufsteg. Das Haus besch&auml;ftigte talentierte junge Designer wie Wjatscheslaw Saizew, der auch heute noch in Russland beliebt ist.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fae5fb485600a6841685d22.jpg" alt="Allunionshaus für Modedesign. Modelle Natalja Kondraschina, Jelena Isorgina, Liliana Baskakowa, Regina Sbarskaja und Mila Romanowskaja, 1965."><div class="copyright"><p>Allunionshaus für Modedesign. Modelle Natalja Kondraschina, Jelena Isorgina, Liliana Baskakowa, Regina Sbarskaja und Mila Romanowskaja, 1965.</p><a href="https://russiainphoto.ru/">Yevgeny Umnov/MAMM/MDF/russiainphoto.ru</a></div></div><p></p><p>Im Haus des Modedesigns auf der Kusnezki-Most-Stra&szlig;e in Moskau wurden die meisten Kollektionen f&uuml;r &uuml;ber 500 Bekleidungsfabriken und f&uuml;r Modenschauen entworfen. Die Vorf&uuml;hrungen waren f&uuml;r die &Ouml;ffentlichkeit zug&auml;nglich. Kunstexperten erl&auml;uterten die neuesten Modetrends in den Medien. Der Name eines Designers wurde bei der Herstellung der Kollektionen selten erw&auml;hnt. Stattdessen wurde normalerweise einfach &bdquo;Vom Designer-Kollektiv des Modehauses entworfen&ldquo; geschrieben.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fae5fb485600a6841685d23.jpg" alt="Modedesigner Wjatscheslaw Saizew mit Modellen, 1965.
"><div class="copyright"><p>Modedesigner Wjatscheslaw Saizew mit Modellen, 1965.
</p><a href="https://russiainphoto.ru/">Alexander Steshanov/Izvestia newspaper/russiainphoto.ru</a></div></div><p></p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/lifestyle/80048-sowjetischer-designer-slawa-saizew-roter-dior" target="_blank" rel="noopener noreferrer">Wie der sowjetische Designer Slawa Sajzew zum &bdquo;Roten Dior&ldquo; wurde</a></h4><p>Nach dem Krieg wurden im ganzen Land, u.a. in Kiew, Leningrad, Minsk, Riga, Tjumen und Nowosibirsk, vom Staat kontrollierte H&auml;user f&uuml;r Modedesign er&ouml;ffnet. In Kulturh&auml;usern und Kaufh&auml;usern wurden Modenschauen veranstaltet.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fae5fb485600a6841685d24.jpg" alt="Präsentation der neuen Frühlingskollektion im Ausstellungsraum des örtlichen Modehauses in Tjumen, 1980."><div class="copyright"><p>Präsentation der neuen Frühlingskollektion im Ausstellungsraum des örtlichen Modehauses in Tjumen, 1980.</p>
	TASS            </div></div><p>Das Moskauer Haus in der Kusnezki-Most-Stra&szlig;e schuf zwei Kollektionen pro Jahr. Die erste war ein Prototyp f&uuml;r die Industrie und f&uuml;r regionale H&auml;user des Modedesigns, w&auml;hrend die zweite f&uuml;r die sowjetische Elite bestimmt war und im Ausland gezeigt werden sollte.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fae5fb585600a6841685d25.jpg" alt="Hinter den Kulissen einer Modenschau des Designers Wjatscheslaw Saizew, 1966."><div class="copyright"><p>Hinter den Kulissen einer Modenschau des Designers Wjatscheslaw Saizew, 1966.</p><a href="https://russiainphoto.ru/">Yury Abramochkin/russiainphoto.ru</a></div></div><p>Die Kleidungsst&uuml;cke konnten nicht direkt bei den Modeh&auml;usern erworben werden. Diese verkauften jedoch Muster, mit denen die St&uuml;cke zu Hause selbst hergestellt werden konnten. Daf&uuml;r musste man sich jedoch in langen Schlangen anstellen.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fae5fb585600a6841685d26.jpg" alt="Präsentation der neuen Frühjahrskollektion bei dem Leningrader Modehaus (LDMO), 1965."><div class="copyright"><p>Präsentation der neuen Frühjahrskollektion bei dem Leningrader Modehaus (LDMO), 1965.</p>
	Boris Losin/Sputnik            </div></div><p></p><p>Die Fabriken stellten mit aus von den Designern erstellten Prototypen Kleidung f&uuml;r den Massenkonsum her. Dabei nahmen sie oft Vereinfachungen im Fertigungsprozess vor.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fae5fb585600a6841685d28.jpg" alt="Präsentation einer Modekollektion, Nowokusnezk, 1987.
"><div class="copyright"><p>Präsentation einer Modekollektion, Nowokusnezk, 1987.
</p><a href="https://russiainphoto.ru/">Alexander Bobkin/russiainphoto.ru</a></div></div><p></p><p>In den N&auml;hwerkst&auml;tten wurden die Schnitte stark vereinfacht und die Accessoires und Stoffe den realen Bedingungen angepasst, um die Produktionskosten zu senken. Wie man sich vorstellen kann, waren die Sowjetb&uuml;rger dar&uuml;ber nicht gerade begeistert.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.11/original/5fae5fb585600a6841685d29.jpg" alt="Abendkleider aus farbigem Brokat, 1989. "><div class="copyright"><p>Abendkleider aus farbigem Brokat, 1989. </p>
	Viktor Velikzhanin, Ludmila Pakhomova/TASS            </div></div><p>Das Netzwerk der Modedesignh&auml;user unter der Leitung des Moskauer Hauses in der Kusnezki-Most-Stra&szlig;e blieb bis zum Zusammenbruch der Sowjetunion bestehen.</p><p></p><h4>&gt;&gt;&gt; <a href="https://de.rbth.com/geschichte/83516-weltweit-beruehmte-sowjetische-mannequins">Die sch&ouml;nsten Gesichter des Kommunismus: 7 weltweit ber&uuml;hmte sowjetische Mannequins (FOTOS)</a></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/sowjetunion">
                sowjetunion
            </a><a href="/tag/mode">
                mode
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            Weiterlesen
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/multimedia/pictures/2016/04/06/die-schoenste-waffe-des-kremls-regina-sbarskaja_582067">Des Kremls schönste Waffe: Regina Sbarskaja</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/80048-sowjetischer-designer-slawa-saizew-roter-dior">Wie der sowjetische Designer Slawa Sajzew zum „Roten Dior“ wurde</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/80628-sowjetisches-design-mode-geschichte">Die Grundpfeiler des sowjetischen Designs: Von Lenin bis Yves Saint Laurent</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/81569-pelzmantel-frauen-russland">Gegen den internationalen Trend: Die Russinnen und ihre Pelzmäntel </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/84121-modetrends-sowjetische-frauen">Diese fünf Modetrends ließen das Herz sowjetischer Frauen höherschlagen </a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><script async src="https://launcher.spot.im/spot/sp_hxuA67H8"
    data-spotim-module="spotim-launcher"
    data-post-url="https://de.rbth.com/geschichte/84268-wer-schuf-mode-in-udssr"
    data-post-id="84268"></script></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2020.  ©  Alle Rechte vorbehalten.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450138"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '84268'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000035';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652155"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-16', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Eleonora Goldman');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/geschichte/84268-wer-schuf-mode-in-udssr",
            maincontent: "counters.content-insights.maincontent",
            title: "Nach staatlichem Standard: Wer schuf Mode in der UdSSR und wie? (FOTOS)",
            pubdate: "2020-11-28T14:00:00+03:00",
                     authors: "Eleonora Goldman",
                             sections: "Geschichte",
                             tags: "sowjetunion,mode",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=10"></script></body></html>
