<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Die Top 10 der mehrfach ausgezeichneten russischen Regisseure (TEIL 2) - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond DE" /><meta property="twitter:site" content="Russia Beyond DE" /><link rel="amphtml" href="https://de.rbth.com/kultur/86070-10-mehrfach-ausgezeichneten-russischen-regisseure-teil-2/amp"><meta name="description" content="Wenn es um prestigeträchtige Filmpreise geht, führt für Regisseure kein Weg vorbei am Rampenlicht. Denn genau wie die Schauspieler genießen sie die Aufmerksamkeit und auch sie haben gerne von Zeit zu Zeit ihre „fünfzehn Minuten Ruhm“. Eine Runde Applaus für sie, meine Damen und Herren!" /><meta property="og:url" content="https://de.rbth.com/kultur/86070-10-mehrfach-ausgezeichneten-russischen-regisseure-teil-2" /><meta property="og:type" content="article"/><meta property="og:title" content="Die Top 10 der mehrfach ausgezeichneten russischen Regisseure (TEIL 2)"/><meta property="og:description" content="Wenn es um prestigeträchtige Filmpreise geht, führt für Regisseure kein Weg vorbei am Rampenlicht. Denn genau wie die Schauspieler genießen sie die Aufmerksamkeit und auch sie haben gerne von Zeit zu Zeit ihre „fünfzehn Minuten Ruhm“. Eine Runde Applaus für sie, meine Damen und Herren!"/><meta property="article:tag" content="film"><meta property="article:section" content="Kultur"/><meta property="article:published_time" content="Mär 26, 2022"/><meta property="article:author" content="Waleria Paikowa" /><meta name="author" content="Waleria Paikowa" /><meta name="twitter:title" content="Die Top 10 der mehrfach ausgezeichneten russischen Regisseure (TEIL 2)"/><meta name="twitter:description" content="Wenn es um prestigeträchtige Filmpreise geht, führt für Regisseure kein Weg vorbei am Rampenlicht. Denn genau wie die Schauspieler genießen sie die Aufmerksamkeit und auch sie haben gerne von Zeit zu Zeit ihre „fünfzehn Minuten Ruhm“. Eine Runde Applaus für sie, meine Damen und Herren!"/><meta property="og:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.03/article/6239a856d45d7a1bde172d19.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.03/article/6239a856d45d7a1bde172d19.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=2156234000410123450143"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4235"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'de';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://de.rbth.com",
            "logo": "https://de.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://de.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Deutsch
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/wirtschaft">
                    Wirtschaft
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/wissen-und-technik">
                    Wissen und Technik
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/geschichte">
                    Geschichte
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/kultur">
                    Kultur
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/reisen">
                    Reise
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/russische-kueche">
                    Russische Küche
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/bildung">
                    Bildung
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Die Top 10 der mehrfach ausgezeichneten russischen Regisseure (TEIL 2)</h1><div class="article__category article__category_long"><a href="/kultur">
            Kultur
        </a></div><div class="article__date article__date_long"><time class="date ">
            


             26 März 2022

        </time></div><div class="article__author article__author_long">
                            Waleria Paikowa
                    </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><img class="article__cover-image" alt="" src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/6239a856d45d7a1bde172d19.jpg"  ></div></div><div class="article__copyright article__copyright_long"><p></p></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
            Wenn es um prestigeträchtige Filmpreise geht, führt für Regisseure kein Weg vorbei am Rampenlicht. Denn genau wie die Schauspieler genießen sie die Aufmerksamkeit und auch sie haben gerne von Zeit zu Zeit ihre „fünfzehn Minuten Ruhm“. Eine Runde Applaus für sie, meine Damen und Herren!
        </div></div><div class="article__text article__text_long"><h4>&gt;&gt;&gt; <a href="https://de.rbth.com/kultur/86069-10-mehrfach-ausgezeichneten-russischen-regisseure-teil-1" target="_blank" rel="noopener noreferrer">Die Top 10 der mehrfach ausgezeichneten russischen Regisseure (TEIL 1)</a></h4><h4>1. Wladimir Menschow (1939-2021)</h4><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/6239a8c1121d371f910a000e.png" alt=""><div class="copyright"><p></p>
Aleksei Kudenko/Sputnik
            </div></div><p>Qualit&auml;t vor Quantit&auml;t - das gilt erst recht f&uuml;r die Filmwelt. Und genau das trifft auf Wladimir Menschow zu, der zu Lebzeiten nicht viele internationale Auszeichnungen erhalten hat.</p><p>Sein bedeutendster Gewinn war jedoch Gold wert. Der in S&uuml;drussland aufgewachsene Menschow hat zwar wenige Filme gedreht, daf&uuml;r hat aber jeder einzelne seinen Weg in die Herzen der Menschen gefunden. &bdquo;Moskau glaubt den Tr&auml;nen nicht&rdquo; (1980) - ein Film &uuml;ber drei beste Freundinnen, die sich ein Zimmer im Studentenwohnheim teilen und fest dazu entschlossen sind, in der Gro&szlig;stadt gro&szlig; herauszukommen - erwies sich als sehr authentisch und lebensnah und wurde 1981 mit dem Oscar &bdquo;Bester fremdsprachigerr Film&ldquo; ausgezeichnet. Der Film verhalf dem sowjetischen Regisseur sowohl in der Sowjetunion als auch im Ausland zu gro&szlig;er Bekanntheit. Menschow besa&szlig; eine unglaublich gute Menschenkenntnis und auch sein nachfolgendes Werk wurde ein russischer Filmklassiker. Der Film &bdquo;Die Kurschatten (Liebe und Tauben)&rdquo; (1984), eine Gesellschaftskom&ouml;die mit weit reichender Tragweite, war ein gro&szlig;er Erfolg und erhielt den Hauptpreis beim internationalen Filmfestival in Spanien.</p><h4>2. Gleb Panfilow (geb. 1934)</h4><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/6239a8c2121d371f910a000f.png" alt=""><div class="copyright"><p></p>
Vladimir Vyatkin/Sputnik
            </div></div><p>Der in Magnitogorsk, einer Industriestadt in der Region Tscheljabinsk, geborene Gleb Panfilow studierte zun&auml;chst Chemie, bevor er in die Filmbranche wechselte.</p><p>Seinen ersten Film, &bdquo;Kein Weg durch Feuer&rdquo;, drehte er 1968. Das Drama gewann 1969 den Goldenen Leoparden auf dem Internationalen Filmfestival von Locarno. Die internationalen Auszeichnungen begannen sich zu h&auml;ufen. &bdquo;Das Deb&uuml;t&rdquo; (1970), ein sowjetisches Liebesdrama &uuml;ber Schwierigkeiten in Sachen Liebe, brachte Panfilow 1971 den Silbernen L&ouml;wen bei den Filmfestspielen in Venedig ein. W&auml;hrend der Dreharbeiten zu diesem Film heiratete Panfilow eine vielversprechende Nachwuchsschauspielerin namens Inna Tschurikowa, die zu seiner Muse wurde und allen seinen nachfolgenden Filmen eine einzigartige Ausstrahlung und Charakterst&auml;rke verlieh. Panfilows n&auml;chstes Meisterwerk, &bdquo;Das Thema&rdquo; (1979), ebenfalls mit Tschurikowa in der Hauptrolle, wurde bei den Internationalen Filmfestspielen Berlin mit einem Goldenen B&auml;ren ausgezeichnet. Panfilows packendes Sozialdrama &bdquo;Ich bitte ums Wort&rdquo; (1975) wurde ebenfalls auf dem Festival von Karlovy Vary (Karlsbad) 1976 mit Auszeichnungen &uuml;berh&auml;uft.</p><h4>3. Larisa Schepitko (1938-1979)</h4><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/6239a8c4121d371f910a0010.png" alt=""><div class="copyright"><p></p>
Igor Kostin/Sputnik
            </div></div><p>Schepitko gab ihr Regiedeb&uuml;t 1963 mit dem Film &bdquo;Aufstieg&ldquo;. Das Drama, das auf einer Kurzgeschichte von Tschingis Aitmatow basiert, gewann in demselben Jahr den Gro&szlig;en Preis auf dem Internationalen Festival von Karlovy Vary (Karlsbad).</p><p>Bei der Arbeit an diesem Film lernte Larisa die Liebe ihres Lebens kennen, Elem Klimow (den sp&auml;teren Regisseur von &bdquo;Komm und sieh&rdquo;). In den 1970er Jahren drehte Schepitko selbstreflexive, gesellschaftsrelevante Filme wie &bdquo;Du und ich&rdquo; (1971), der den Silbernen L&ouml;wen bei den Filmfestspielen von Venedig gewann und &bdquo;Der Aufstieg&rdquo; (1976), der als erster sowjetischer Film 1977 den begehrten Goldenen B&auml;ren bei den Berliner Filmfestspielen erhielt. Ihr unverkennbarer Stil wurde weltweit gefeiert. Der w&auml;hrend des Zweiten Weltkriegs spielende Film &bdquo;Aufstieg&rdquo; belegt au&szlig;erdem Platz 11 der besten von Regisseurinnen inszenierten Filme auf der BBC-Liste; zwischen Kathryn Bigelows &bdquo;Zero Dark Thirty&rdquo; (2012) und &bdquo;Daughters of the Dust&rdquo; (1991) von Julie Dash.</p><h4>4. Michail Kalatosow (1903-1973)</h4><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/6239a8c4121d371f910a0011.png" alt=""><div class="copyright"><p></p>
Mikhail Ozersky/Sputnik
            </div></div><p>Einen ganz bestimmten Film &uuml;ber den Zweiten Weltkrieg sollten Sie sich auf keinen Fall entgehen lassen: &bdquo;Die Kraniche ziehen&rdquo; (1957) wird Sie begeistern. Dieser Film voller detaillierter Aufnahmen und atemberaubender Szenen ist der einzige sowjetische Film, der bei den Internationalen Filmfestspielen von Cannes die begehrte Goldene Palme gewonnen hat.</p><p>Der Film von Michail Kalatosow geh&ouml;rt zu den besten Kriegsfilmen, die je gedreht wurden! 1958 wurde Tatjana Samoilowa, die oft als &bdquo;russische Audrey Hepburn&rdquo; bezeichnet wurde, in Cannes als &bdquo;bescheidenste und charmanteste Schauspielerin&rdquo; ausgezeichnet. Ihre Darstellung der Veronika, einer jungen Frau, deren Leben aus dem Ruder l&auml;uft, nachdem ihr Verlobter in den Krieg zieht, wurde zu ihrer bekanntesten Rolle.</p><p>Michail Kalatosows Drama &bdquo;Conspiracy of the Doomed&rdquo; (1950) wurde auf dem Festival von Karlovy Vary (Karlsbad) mit einer Auszeichnung versehen, w&auml;hrend sein unorthodoxes Drama &bdquo;Ich bin Kuba&rdquo; (1964) Martin Scorsese und Francis Ford Coppola so sehr beeindruckte, dass die Hollywood-Filmveteranen, die den Film in den 1990er Jahren zuf&auml;llig entdeckten, bei dessen Wiederauff&uuml;hrung auf internationalen Filmfestivals halfen.</p><h4>5. Sergej Bondartschuk (1920-1994)</h4><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.03/original/6239a8c5121d371f910a0012.png" alt=""><div class="copyright"><p></p>
Меtsedin/Sputnik
            </div></div><p>Bondartschuks bedeutendstes Werk &bdquo;Krieg und Frieden&rdquo; ist ganze sechs Stunden lang und war der erste sowjetische Film, der 1969 den Oscar &bdquo;Bester fremdsprachiger Film&ldquo; erhielt.&nbsp;</p><p>Die &Uuml;berlieferung erhielt dar&uuml;ber hinaus den Golden Globe f&uuml;r den besten fremdsprachigen Film. Der Film selbst enth&auml;lt eine Menge Spannung und Lebensweisheiten und schildert die Ereignisse des Vaterl&auml;ndischen Krieges von 1812 aus der Sicht von f&uuml;nf aristokratischen russischen Familien. Die Dreharbeiten dauerten sieben Jahre und wurden zur teuersten Produktion, die je in der UdSSR gedreht wurde. Tolstois typischer Erz&auml;hlstil, die epischen Schlachtszenen und die &uuml;berdimensional gro&szlig;en Figuren werden in diesem filmischen Meisterwerk praktisch zum Leben erweckt. Wahrscheinlich gibt es kein anderes Historiendrama, das so umfassend und bewegend ist wie Bondartschuks vierteilige Serie.</p><div class="article__text article__text_long"><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/kultur/85992-top-7-ausgezeichnete-russische-filme" target="_blank" rel="noopener noreferrer">Die Top 7 der am h&auml;ufigsten ausgezeichneten russischen Filme</a></h4></div><div class="article__crosslinks article__crosslinks_long"></div><p class="article__text-copyright">
                Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
            </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/film">
                    film
                </a></div><div class="social-container"
                        data-buttons="twitter, google, reddit, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            Weiterlesen
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/85818-5-filme-leonid-gaidais">Der sowjetische Großmeister der Komödie: 5 Filme Leonid Gaidais, die Sie unbedingt sehen müssen</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/85926-zehn-wunderschoene-filmplakate-sowjetischen-avantgarde">Zehn wunderschöne Filmplakate der sowjetischen Avantgarde (BILDER)</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/85935-fuenf-packende-russische-sportdramen-ueber-siegeswillen">Fünf packende russische Sportdramen über Siegeswillen und Leidenschaft </a></div></li></ul></div></div></div></div></div></div><style>
        @media (min-width: 684px){
            h1{
                color:white !important;
            }
        }
    </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2022. © Alle Rechte vorbehalten.',
                            footerSocials = [
                                {icon: 'twitter', href: 'footer.social.twitter.link'},
                                {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://de.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/rbth_deu'},
                                {icon: 'line', href: 'footer.social.line.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450143"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4235"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://de.rbth.com/nbc/',
                    publicId: '86070'
                }
            };
        </script><script>
            var categoryID = '103100000000003100000029';
            var currentDocID = '6239a8229600654512579f21';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234000410123652162"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-16', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Waleria Paikowa');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/kultur/86070-10-mehrfach-ausgezeichneten-russischen-regisseure-teil-2",
            maincontent: "counters.content-insights.maincontent",
            title: "Die Top 10 der mehrfach ausgezeichneten russischen Regisseure (TEIL 2)",
            pubdate: "2022-03-26T09:00:00+03:00",
                     authors: "Waleria Paikowa",
                             sections: "Kultur",
                             tags: "film",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>