<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Der Himmel auf Erden: Ex-Priester baut Planetarium für alle - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/document/5ad4409285600a70f0194b9f/amp"><meta name="description" content="Die kleine Stadt Majkop in der Kaukasusrepublik Adygeja ist um eine Sehenswürdigkeit reicher, seit der ehemalige Priester Viktor Matuschin dort selbst ein eigenes Planetarium gebaut hat. Nun erzählt er dort Kindern und Erwachsenen von Sonne, Mond und Sternen. Ein Besuch." /><meta property="og:url" content="https://de.rbth.com/lifestyle/80251-himmel-auf-erden-ex-priester-pkanetarium-kaukasus" ><meta property="og:type" content="article"><meta property="og:title" content="Der Himmel auf Erden: Ex-Priester baut Planetarium für alle"/><meta property="og:description" content="Die kleine Stadt Majkop in der Kaukasusrepublik Adygeja ist um eine Sehenswürdigkeit reicher, seit der ehemalige Priester Viktor Matuschin dort selbst ein eigenes Planetarium gebaut hat. Nun erzählt er dort Kindern und Erwachsenen von Sonne, Mond und Sternen. Ein Besuch."/><meta property="article:tag" content="kaukasus"><meta property="article:tag" content="kirche"><meta property="article:tag" content="museen"><meta property="article:tag" content="Rente"><meta property="article:tag" content="helden des alltags"><meta property="article:section" content="Lifestyle"><meta property="article:published_time" content="Apr 16, 2018"><meta property="article:author" content="Russia Beyond " /><meta name="author" content="Russia Beyond " /><meta name="twitter:title" content="Der Himmel auf Erden: Ex-Priester baut Planetarium für alle"/><meta name="twitter:description" content="Die kleine Stadt Majkop in der Kaukasusrepublik Adygeja ist um eine Sehenswürdigkeit reicher, seit der ehemalige Priester Viktor Matuschin dort selbst ein eigenes Planetarium gebaut hat. Nun erzählt er dort Kindern und Erwachsenen von Sonne, Mond und Sternen. Ein Besuch."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.04/article/5ad441a885600a737809dc3c.png"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.04/article/5ad441a885600a737809dc3c.png" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=8888888777782"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovensko</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Der Himmel auf Erden: Ex-Priester baut Planetarium für alle</h1><div class="article__category article__category_short"><a href="/lifestyle">
                Lifestyle
            </a></div><div class="article__date article__date_short"><time class="date ">
		Apr 16, 2018
    </time></div><div class="article__author article__author_short">
                Russia Beyond 
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div></div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Die kleine Stadt Majkop in der Kaukasusrepublik Adygeja ist um eine Sehenswürdigkeit reicher, seit der ehemalige Priester Viktor Matuschin dort selbst ein eigenes Planetarium gebaut hat. Nun erzählt er dort Kindern und Erwachsenen von Sonne, Mond und Sternen. Ein Besuch.
            </div></div><div class="article__text article__text_short"><p>Viktor Matuschin ist 78 Jahre alt und war einmal Priester. Nun ist er in Rente und hat viel Zeit, die er seinem gro&szlig;en Hobby widmen kann: der Astronomie. Um sein gro&szlig;es Wissen, das er mittlerweile darin besitzt, mit Gro&szlig; und Klein teilen zu k&ouml;nnen, hat Matuschin ein Planetarium gebaut. Von der Skizze bis zum Modell &ndash; ganz allein und auf dem eigenen Grundst&uuml;ck.</p><p>&bdquo;Ich begann am 1. April 1999, im November waren wir fertig.&nbsp;Meine Familie half mir&ldquo;, erz&auml;hlt der Hobby-Astronom. &bdquo;Ich bin hier geboren und getauft worden.&nbsp;Das Planetarium haben wir mit eigenen Geldern und auf unserem Grundst&uuml;ck nach unseren eigenen Vorstellungen gebaut.&ldquo;</p><div class="cover"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FRBTH.DE%2Fvideos%2F1847469351931479%2F&show_text=0&width=476" width="476" height="925" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div><p>Die Arbeit an dem Planetarium dauerte fast 18 Jahre. Er nutzte alles, was da war: Aludosen, B&auml;lle, Lampen usw. und baute daraus das Weltall nach.</p><p>Und einen christlichen Moment besitzt das kleine Himmelsmuseum nun&nbsp; nat&uuml;rlich auch: Matuschin lehrt er Kinder und Erwachsene, wie Gott die Erde, den Mond und die Sterne erschaffen hat. Er hat Astronomie zwar nicht studiert, aber kennt sich aus.</p><p>Rund 3000 Besucher kommen j&auml;hrlich zu ihm, 50.000 waren es bisher insgesamt. Aber: Das Planetarium ist noch nicht als solches nicht registriert.&nbsp;&bdquo;Die Beh&ouml;rden haben mein Planetarium noch nicht registriert, weil es keine Regelung f&uuml;r private Planetarien gibt&ldquo;, erkl&auml;rt Matuschin. Diese Frage m&uuml;sse nun noch gekl&auml;rt werden.</p><p>Matuschins Planetarium befindet sich in <a href="https://www.google.ru/maps/place/Planetariy/@44.5784487,40.0705009,17z/data=!3m1!4b1!4m5!3m4!1s0x40f72dc2c4bf6099:0xb2a2f8136e6a3e25!8m2!3d44.5784449!4d40.0726896">Majkop, Republik Adygeja</a>.&nbsp;</p><p><em><strong>Mehr beeindruckende Geschichten &uuml;ber Helden des russischen Alltags lesen Sie hier:</strong></em></p><h4>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/lifestyle/79964-linienbus-schaffnerin-bietet-kostenfreie-stadtrundfahrt" target="_blank" rel="noopener noreferrer">Linienbus-Schaffnerin bietet kostenfreie Stadtrundfahrt durch Sankt Petersburg</a></h4><h4>&gt;&gt;&gt; <a href="https://de.rbth.com/lifestyle/80037-rustam-nabijew-instagram" target="_blank" rel="noopener noreferrer">Der Versch&uuml;ttete, der leben wollte: Russischer Handicap-Sportler bringt der Welt Lebensmut</a></h4><h4>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/lifestyle/79948-online-projekt-schueler-russisches-dorf-provinz" target="_blank" rel="noopener noreferrer">"Natur, Freunde und Freiheit": Kinder locken Touristen in ihr russisches Dorf</a></h4><h4>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/gesellschaft/2017/07/27/lisa-alarm-freiwillige-suchen-vermisste-uberall-und-jederzeit_811475" target="_blank" rel="noopener noreferrer">"Lisa-Alarm": Freiwillige suchen Vermisste - &uuml;berall und jederzeit</a></h4><h4>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/lifestyle/80189-freiwillige-rettungskraefte-spasreserw" target="_blank" rel="noopener noreferrer">Ehre, wem Ehre geb&uuml;hrt: Drei Beispiele f&uuml;r Gro&szlig;taten freiwilliger Retter</a></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/kaukasus">
                kaukasus
            </a><a href="/tag/kirche">
                kirche
            </a><a href="/tag/museen">
                museen
            </a><a href="/tag/Rente">
                Rente
            </a><a href="/tag/helden des alltags">
                helden des alltags
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/gesellschaft/2017/07/27/lisa-alarm-freiwillige-suchen-vermisste-uberall-und-jederzeit_811475">"Lisa-Alarm": Freiwillige suchen Vermisste - überall und jederzeit</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/79948-online-projekt-schueler-russisches-dorf-provinz">"Natur, Freunde und Freiheit": Kinder locken Touristen in ihr russisches Dorf</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/79964-linienbus-schaffnerin-bietet-kostenfreie-stadtrundfahrt">Linienbus-Schaffnerin bietet kostenfreie Stadtrundfahrt durch Sankt Petersburg</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/80037-rustam-nabijew-instagram">Der Verschüttete, der leben wollte: Russischer Handicap-Sportler bringt der Welt Lebensmut</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/80178-akkordeon-online-konzert-familie-geschenk-glueck">“Little Bee” für die liebe Schwester: Russe erspielt mit Akkordeon-Onlinekonzert besonderes Geschenk</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/80189-freiwillige-rettungskraefte-spasreserw">Ehre, wem Ehre gebührt: Drei Beispiele für Großtaten freiwilliger Retter</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/lifestyle/80251-himmel-auf-erden-ex-priester-pkanetarium-kaukasus" data-width="645" data-num-posts="10"></div></div></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2017.  ©  Alle Rechte vorbehalten. ',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss/facebook'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '80251'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000019';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=88888887777"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Slovensko","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-16', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Russia Beyond ');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/lifestyle/80251-himmel-auf-erden-ex-priester-pkanetarium-kaukasus",
            maincontent: "counters.content-insights.maincontent",
            title: "Der Himmel auf Erden: Ex-Priester baut Planetarium für alle",
            pubdate: "2018-04-16T12:00:00+03:00",
                     authors: "Russia Beyond ",
                             sections: "Lifestyle",
                             tags: "kaukasus,kirche,museen,Rente,helden des alltags",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script></body></html>
