<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Worüber lachen die Russen? - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/document/5c505a3415e9f92a52444d76/amp"><meta name="description" content="Nein, nicht über den ewigen Winter, Wodka und Matrjoschkas. " /><meta property="og:url" content="https://de.rbth.com/lifestyle/81519-worueber-lachen-russen-witze-memes" ><meta property="og:type" content="article"><meta property="og:title" content="Worüber lachen die Russen?"/><meta property="og:description" content="Nein, nicht über den ewigen Winter, Wodka und Matrjoschkas. "/><meta property="article:tag" content="fernsehen"/><meta property="article:tag" content="putin"/><meta property="article:tag" content="russland und usa"/><meta property="article:tag" content="humor"/><meta property="article:tag" content="alltag in russland"/><meta property="article:section" content="Lifestyle"/><meta property="article:published_time" content="Feb 06, 2019"/><meta property="article:author" content="Alexandra Gusewa" /><meta name="author" content="Alexandra Gusewa" /><meta name="twitter:title" content="Worüber lachen die Russen?"/><meta name="twitter:description" content="Nein, nicht über den ewigen Winter, Wodka und Matrjoschkas. "/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2019.01/article/5c505cf615e9f92a4d4188e3.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2019.01/article/5c505cf615e9f92a4d4188e3.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124601221014"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Worüber lachen die Russen?</h1><div class="article__category article__category_short"><a href="/lifestyle">
                Lifestyle
            </a></div><div class="article__date article__date_short"><time class="date ">
          06 Feb 2019

        </time></div><div class="article__author article__author_short">
                Alexandra Gusewa
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><script>
              document.addEventListener('DOMContentLoaded', function(){
                var lazyCover = new Image();
                lazyCover.src = 'https://cdni.rbth.com/rbthmedia/images/2019.01/original/5c505cf615e9f92a4d4188e3.jpg';
                lazyCover.onload = function() {
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2019.01/original/5c505cf615e9f92a4d4188e3.jpg";

                };
                if(lazyCover.complete){
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2019.01/original/5c505cf615e9f92a4d4188e3.jpg";

                };

              });
            </script><img class="article__cover-image lazy__cover" src="data:image/svg+xml;base64,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" datasrc="https://cdni.rbth.com/rbthmedia/images/2019.01/article/5c505cf615e9f92a4d4188e3.jpg"></div></div><div class="article__copyright article__copyright_short"><p></p>
	Getty Images, Donkey Hotey/Flickr, Irikzone/Pixabay, Andrei Stasewitsch/BelTA/TASS
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Nein, nicht über den ewigen Winter, Wodka und Matrjoschkas. 
            </div></div><div class="article__text article__text_short"><h4>&Uuml;ber sich selbst</h4><p>Die Russen lieben es, &uuml;ber sich selbst zu lachen. Im Netzwerk gibt es ein popul&auml;res Meme <em>Dieses Land ist unbesiegbar</em>, das sich &uuml;ber v&ouml;llig absurde Ergebnisse des russischen Einfallsreichtums am&uuml;siert. &nbsp;</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.01/original/5c51587e85600a75d902609a.jpg" alt=""><div class="copyright"><p></p><a href="http://ademotivatory.ru/">ademotivatory.ru</a></div></div><p>Als Teslas Rakete Falcon Heavy ins All geschickt wurde, reagierten die Russen mit Ironie und starteten den Flashmob <em>Wie gef&auml;llt dir das, Elon Musk?</em>, im Rahmen dessen sie auch unglaubliche Erfindungen ver&ouml;ffentlichten, um die der Million&auml;r die Russen beneiden m&uuml;sse.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.01/original/5c51587e85600a75d9026098.jpg" alt=""><div class="copyright"><p></p><a href="https://memepedia.ru/glavnye-memy-fevralya-2018/">memepedia.ru</a></div></div><p>Aber die Ausl&auml;nder sollten daran denken: Russen lachen zwar sehr gerne &uuml;ber sich selbst, aber sie lassen sich nicht gerne von Au&szlig;enstehenden verspotten oder kritisieren.</p><p>Au&szlig;erdem rei&szlig;en Russen KEINE Witze &uuml;ber den Zweiten Weltkrieg &ndash; dieses Thema ist sehr sensibel, in fast jeder Familie hat jemand an der Front gek&auml;mpft oder ist gar gefallen. Aber es gibt Witze &uuml;ber Hitler und die Nazis. Stalins Repressionen sind ebenso kein Thema f&uuml;r Witze, obwohl Stalin selbst ein unverzichtbarer Held von Anekdoten ist.</p><h4>&Uuml;ber korrupte Beamte und Verkehrspolizisten</h4><p>Die Tradition der politischen Anekdote, die hinter vorgehaltener Hand erz&auml;hlt wird, ist nicht ausgestorben &ndash; nur ist sie inzwischen in das Internet umgezogen. Die Russen lachen &uuml;ber die Regierung und vor allem &uuml;ber korrupte Beamten. Im Fernsehen werden Serien und Comedy-Shows dar&uuml;ber gezeigt, wie Korruption und Unterschlagung die Amtstr&auml;ger in peinliche Situationen bringt oder sie deren gesamtes Verm&ouml;gen kostet. Mit besonderer Freude lachen die Russen dar&uuml;ber, wie sich die ehemaligen Gro&szlig;kopferten pl&ouml;tzlich in der Lage einfacher Menschen befinden.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.01/original/5c515aa985600a75c70d173f.jpg" alt="Poster zur Fernsehserie "Hausarrest""><div class="copyright"><p>Poster zur Fernsehserie "Hausarrest"</p>
	Semjon Slepakow/Comedy Club Production, 2018            </div></div><p>Russen haben im Alltag h&auml;ufig mit Verkehrspolizisten zu tun. In den Witzen &uuml;ber diesen Berufsstand geht es meist darum, dass die Ordnungsh&uuml;ter ein kleines Einkommen haben und sich deshalb an den Verkehrss&uuml;ndern gesundsto&szlig;en. Die Russen sind sehr widerspr&uuml;chlich &ndash; die einen sagen: &bdquo;Ich sa&szlig; betrunken am Steuer und die Bastards haben mich angehalten. Jetzt wird mir mein F&uuml;hrerschein abgenommen oder ich muss ein Bestechungsgeld zahlen&ldquo;, die anderen sagen: &bdquo;Ich sa&szlig; betrunken am Steuer und die Bastards haben mich nicht einmal angehalten. Wof&uuml;r werden diese faulen S&auml;cke eigentlich bezahlt?&ldquo;</p><p>Die Comedy-Show <em>Nascha Russia</em> (Unser Russland), die alle Stereotypen &uuml;ber Russen &ndash; Homophobie, Oligarchen und viele andere Dinge &ndash; verspottet, am&uuml;siert sich auch &uuml;ber den angeblich einzigen ehrlichen Verkehrspolizisten im Land, dessen Familie am Verhungern ist.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.01/original/5c51599415e9f97fc141dd9c.jpg" alt=""><div class="copyright"><p></p>
	Comedy Club Production, 2006            </div></div><h4>&Uuml;ber die Angst vor Putin</h4><p>Jeden Tag gibt es neue Witze &uuml;ber Putin. Zum Beispiel, dass die Leute, sobald sie den Namen Putin h&ouml;ren, sofort alle anfangen zu arbeiten und Ordnung zu halten.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.01/original/5c51599415e9f97fc141dd9d.jpg" alt=""><div class="copyright"><p></p>
	pikabu.ru, gemeinfrei, Alexej Druschinin/Sputnik            </div></div><p>Sie scherzen auch dar&uuml;ber, dass Putin im Westen gef&uuml;rchtet wird. Dieser Humor hat zwei Seiten der Medaille: Einerseits ist er eine Reaktion auf die westliche Propaganda, die Russland und Putin als die gr&ouml;&szlig;ten Aggressoren der Welt betrachtet. Auf der anderen Seite ist er eine Reaktion auf die Propaganda im eigenen Land, die der Bev&ouml;lkerung suggeriert, dass Putin es allen noch zeigen wird!</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.01/original/5c51587d85600a75d9026097.jpg" alt=""><div class="copyright"><p></p>
	"Westi Nedeli" [Nachrichten der Woche] mit Dmitri Kisiljow            </div></div><p>Satiresendungen im Fernsehen zeigen Russland oft als einen starken Mann, der seine Freundinnen, die ehemaligen Sowjetrepubliken, vor dem ungehobelten NATO-Typen rettet.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.01/original/5c51599415e9f97fc141dd9b.jpg" alt="Armenien - USA - Russland"><div class="copyright"><p>Armenien - USA - Russland</p>
	Comedy Club            </div></div><h4>&Uuml;ber die Nachbarl&auml;nder</h4><p>Besonders gerne wird &uuml;ber Belarus gescherzt. Die Russen lachen &uuml;ber die Tatsache, dass das Land so viele Kartoffeln exportiert und die Belarussen dieses Gem&uuml;se als Nationalheiligung verehren. Neben den Kartoffeln lieben die Belarussen nach Ansicht der Russen nur ihren Landesvater Alexander Lukaschenko.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.01/original/5c51587d85600a75d9026095.jpg" alt=""><div class="copyright"><p></p>
	Sergej Schukow/TASS            </div></div><h4>&Uuml;ber Blondinen und Frauen</h4><p>Blondinen, die sich angeblich durch eine geringe Intelligenz auszeichnen, sind die Helden einer Vielzahl von Witzen. Und im Allgemeinen geht es beim M&auml;nnerhumor um die &bdquo;weibliche Logik&ldquo; &ndash; &bdquo;Ich bin sauer auf dich, aber wei&szlig; eigentlich gar nicht mehr, warum.&ldquo; Humoristen geben den Ratschlag, wie man mit Frauen umgeht: Auch wenn du Recht hast, entschuldige dich sicherheitshalber trotzdem!</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.01/original/5c51587d85600a75d9026094.jpg" alt=""><div class="copyright"><p></p><a href="http://dem-dem.ru/home/post/22289">dem-dem.ru</a></div></div><p>Vor allem blonde Autofahrerinnen werden auf die Schippe genommen. Angeblich haben sie ihren F&uuml;hrerschein gekauft, das Auto wurde ihnen von einem reichen Liebhaber geschenkt, sie k&ouml;nnen nicht fahren und wissen &uuml;berhaupt nicht, wie das Auto funktioniert, lackieren ihre Fingern&auml;gel im Stau und biegen nach rechts ab, wenn sie nach links blinken.</p><h4>&Uuml;ber die Amerikaner</h4><p>Der Vergleich zwischen Russen und den Amerikanern ist seit Sowjetzeiten ein beliebtes Thema. Der American Way of Life ist eine Messlatte f&uuml;r viele Russen. Die Formulierung &bdquo;Aber in den USA...&ldquo; ist h&auml;ufig zu h&ouml;ren, wenn sich das Gespr&auml;ch um Waffen, Mode, Essen und Lebensgewohnheiten dreht.</p><p>Der beliebte Stand-up-Comedian Michail Sadornow hat die letzten drei&szlig;ig Jahre den Amerikanern eine besondere Aufmerksamkeit geschenkt und&nbsp;war verantwortlich f&uuml;r das Meme <em>Nu tupyje!</em> (Mensch, sind die bescheuert!), da er die Wendung stets in seine Geschichten &uuml;ber seine Reisen in die USA, die mangelnde Allgemeinbildung der Amerikaner und seltsame Gesetze des Landes einbaute.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.01/original/5c51587d85600a75d9026096.jpg" alt=""><div class="copyright"><p></p><a href="http://humor-status.my1.ru/publ/kartinki/tupye_amerikancy/5-1-0-62">humor-status.my1.ru</a></div></div><p>Nachdem dieser Meme zunehmende Beliebtheit gewonnen hatte, begannen die Leute auf der Stra&szlig;e, Sadornow ihre eigenen Erlebnisse mit Amerikanern zu erz&auml;hlen, und der Comedian hatte wohl ausreichend Material. So wurde ihm, zum Beispiel, berichtet, wie ein Amerikaner angeblich versucht habe, ein Sandwich im Safe seines Hotelzimmers aufzuw&auml;rmen, weil er dachte, es sei eine Mikrowelle.</p><p>Sadornow machte jedoch klar, dass dies Satire mit doppelten Boden sei: Er lachte eigentlich &uuml;ber die Russen, die die Amerikaner nicht verstehen. &bdquo;Wir sind dumm, wenn wir sie darin imitieren, worin sie schlimmer sind als wir&ldquo;, bemerkte der Komiker.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.01/original/5c51587e85600a75d9026099.jpg" alt=""><div class="copyright"><p></p><a href="https://www.yaplakal.com/">yaplakal.com</a></div></div><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/kultur/80997-helden-russischer-witze" target="_blank" rel="noopener noreferrer">Die f&uuml;nf beliebtesten Helden russischer Witze</a></h4><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/lifestyle/81450-kwn-tv-sendung-russischer-humor-fernsehen" target="_blank" rel="noopener noreferrer">Mit Humor gegen Missst&auml;nde: Die Geschichte der TV-Sendung KWN</a></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/fernsehen">
                fernsehen
            </a><a href="/tag/putin">
                putin
            </a><a href="/tag/russland und usa">
                russland und usa
            </a><a href="/tag/humor">
                humor
            </a><a href="/tag/alltag in russland">
                alltag in russland
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><!-- Временно убрали. Находился перед sl-SI --><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/gesellschaft/2016/10/07/von-spionen-und-der-hochzeitsnacht-wladimir-putins-beste-witze_636721">Von Spionen und der Hochzeitsnacht: Wladimir Putins beste Witze</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/79610-sowjetische-witze-lenin-stalin-mutiger-humor">Sowjetische Scherze: Mutige und treffsichere Witze über Lenin, Stalin & Co.</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/80661-15-besten-russischen-witze-fifa-fussball-wm">Die 13 besten russischen Witze über die WM 2018</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/80705-zehn-beste-witze-russische-armee">Die zehn besten Witze über die russische Armee</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/80856-zehn-alberne-russische-witze-auslaender">Zehn alberne russische Witze über Ausländer und ihre Missverständnisse</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/80989-witze-moskau-twitter">Moskau eröffnet 7 neue Metrostationen – Shitstorm bei Twitter</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/81372-beste-russische-kalte-winter">Die besten russischen Witze über kalte Winter</a></div></li></ul></div></div><div id="rcjsload_f7af01"></div><script type="text/javascript">
    (function() {
    var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
    var rcds = document.getElementById("rcjsload_f7af01");
    var rcel = document.createElement("script");
    rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
    rcel.type = 'text/javascript';
    rcel.src = "https://trends.revcontent.com/serve.js.php?w=103670&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
    rcel.async = true;
    rcds.appendChild(rcel);
    })();
  </script><style>
    #rcjsload_f7af01 h3{
      color: #FFF0!important;
      pointer-events: none;
    }

    #rcjsload_f7af01 h3:before{
      color: #ee3048 !important;
      content: "Auch interessant ";
    }
  </style></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/lifestyle/81519-worueber-lachen-russen-witze-memes" data-width="645" data-num-posts="10"></div></div></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5c505a3415e9f92a52444d76';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2019.  ©  Alle Rechte vorbehalten.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss/facebook'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '81519'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000019';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234001410120214"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-16', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Alexandra Gusewa');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/lifestyle/81519-worueber-lachen-russen-witze-memes",
            maincontent: "counters.content-insights.maincontent",
            title: "Worüber lachen die Russen?",
            pubdate: "2019-02-06T12:00:00+03:00",
                     authors: "Alexandra Gusewa",
                             sections: "Lifestyle",
                             tags: "fernsehen,putin,russland und usa,humor,alltag in russland",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
