<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Winterliches Moskau: Russische Hauptstadt bietet im Winter Gratis-Führungen an - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="alternate" href="https://de.rbth.com" hreflang="de-de" /><link rel="amphtml" href="https://de.rbth.com/document/5a1fa97215e9f9057b334af5/amp"><meta name="description" content="Im Dezember und Januar bietet Moskau kostenfreie Stadtführungen in Fremdsprachen an." /><meta property="og:url" content="https://de.rbth.com/reisen/79575-kostenfreie-stadt-fuehrung-moskau-winter-feiertage" ><meta property="og:type" content="article"><meta property="og:title" content="Winterliches Moskau: Russische Hauptstadt bietet im Winter Gratis-Führungen an"/><meta property="og:description" content="Im Dezember und Januar bietet Moskau kostenfreie Stadtführungen in Fremdsprachen an."/><meta property="article:tag" content="moskau"><meta property="article:tag" content="tourismus"><meta property="article:tag" content="reisen"><meta property="article:tag" content="winter"><meta property="article:tag" content="reiseführer"><meta property="article:section" content="Reise"><meta property="article:published_time" content="Dez 01, 2017"><meta property="article:author" content="Russia Beyond " /><meta name="author" content="Russia Beyond " /><meta name="twitter:title" content="Winterliches Moskau: Russische Hauptstadt bietet im Winter Gratis-Führungen an"/><meta name="twitter:description" content="Im Dezember und Januar bietet Moskau kostenfreie Stadtführungen in Fremdsprachen an."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2017.11/article/5a1fac8515e9f9057b334af7.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2017.11/article/5a1fac8515e9f9057b334af7.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=888888875"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovensko</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Winterliches Moskau: Russische Hauptstadt bietet im Winter Gratis-Führungen an</h1><div class="article__category article__category_short"><a href="/reisen">
                Reise
            </a></div><div class="article__date article__date_short"><time class="date ">
		Dez 01, 2017
    </time></div><div class="article__author article__author_short">
                Russia Beyond 
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Im Dezember und Januar bietet Moskau kostenfreie Stadtführungen in Fremdsprachen an.
            </div></div><div class="article__text article__text_short"><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2017.11/article/5a1fac8515e9f9057b334af7.jpg" alt=""><div class="copyright"><p></p>
	Andrej Ljubimov / Moskva Agency            </div></div><p class="article__summary article__summary_short">Im Rahmen des <a href="https://newyear2018.moscow/en">Moskauer Stadtfestivals "Weihnachtsreise"</a> (22. Dezember 2017 bis 14. Januar 2018) bietet <a href="https://de.rbth.com/tag/moskau">die russische Hauptstadt</a> f&uuml;nf Stadtf&uuml;hrungen in englischer Sprache sowie eine F&uuml;hrung auf Chinesisch an. Das verspricht die <a href="https://www.mos.ru/news/item/33309073/">Webseite des B&uuml;rgermeisters Sergej Sobjanin</a>.</p><p class="article__summary article__summary_short">Die englischen F&uuml;hrungen finden am 23.&nbsp;und 24. Dezember sowie am 6. und 7. Januar statt. Die chinesische Tour findet am 30. Dezember statt.</p><p class="article__summary article__summary_short">Die Teilnehmerzahl ist nat&uuml;rlich beschr&auml;nkt. Registrieren k&ouml;nnen Sie sich f&uuml;r diese - und etwa 40 weitere Themen-Touren zu Fu&szlig; durch Moskau - online auf der Webseite des <a href="http://moscowwalking.ru/en/">Projekts "Moscow walking"</a>.</p><p class="article__summary-wrapper article__summary-wrapper_short"></p><p class="article__summary-wrapper article__summary-wrapper_short"><em><strong>Mehr zum Wintertourismus in Moskau:</strong></em></p><p class="article__summary-wrapper article__summary-wrapper_short"><strong>&gt;&gt;&gt; <a href="https://de.rbth.com/reisen/79448-eisbrecher-moskau-schifffahrt-fuer-touristen-auch-im-winter">Wenn der Winter kommt... begleiten Eisbrecher die Touristenboote auf der Moskwa</a></strong></p><p class="article__summary-wrapper article__summary-wrapper_short"><strong>&gt;&gt;&gt; <a href="https://de.rbth.com/lifestyle/79513-schlittschuhlauf-eisbahnen-moskau">Schlittschuhlauf mit Blick auf den Kreml: Moskaus f&uuml;nf beste Eisbahnen</a></strong></p><p class="article__summary-wrapper article__summary-wrapper_short"><strong>&gt;&gt;&gt; <a href="https://de.rbth.com/reisen/79216-moskau-reisen-freizeit">Hundeschlitten statt Moskauer Metro: Sechs Freizeitaktivit&auml;ten in der Umgebung</a></strong></p><div class="article__text article__text_short"></div><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/moskau">
                moskau
            </a><a href="/tag/tourismus">
                tourismus
            </a><a href="/tag/reisen">
                reisen
            </a><a href="/tag/winter">
                winter
            </a><a href="/tag/reiseführer">
                reiseführer
            </a><a href="/in-brief">
                In aller Kürze
            </a></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/79216-moskau-reisen-freizeit">Hundeschlitten statt Moskauer Metro: Sechs Freizeitaktivitäten in der Umgebung </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/79250-moskauer-zoo-geschichte-hitler-kriege">Wie Hitlers Krokodil in Russland landete: Geschichten rund um den Moskauer Zoo</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/79363-moskau-weinbar-tipps">Moskau für Weinliebhaber: Fünf Bar-Tipps für jeden Geschmack</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/79448-eisbrecher-moskau-schifffahrt-fuer-touristen-auch-im-winter">Wenn der Winter kommt... begleiten Eisbrecher die Touristenboote auf der Moskwa</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/79460-survival-moskau-metro-ticket-smartphone-zeitkarte">Survival-Tipps: Wie finde ich das richtige Ticket für die Moskauer Metro?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/79511-russische-kueche-reatsaurants-moskau-sankt-petersburg">Jenseits von Wodka und Pelmeni: Die besten russischen Restaurants in Moskau und Sankt Petersburg</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/79513-schlittschuhlauf-eisbahnen-moskau">Schlittschuhlauf mit Blick auf den Kreml: Moskaus fünf beste Eisbahnen</a></div></li></ul></div></div></div><div class="article__share article__share_short"><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5968e11fbb84c7e6"></script><div class="addthis_inline_share_toolbox"></div></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/reisen/79575-kostenfreie-stadt-fuehrung-moskau-winter-feiertage" data-width="645" data-num-posts="10"></div></div></div></div></div></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2017.  ©  Alle Rechte vorbehalten. ',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss/facebook'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '79575'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000097';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=888888875"></script><script>
        var langs = JSON.parse('[{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"Slovensko","url":"https:\/\/si.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-16', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Russia Beyond ');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/reisen/79575-kostenfreie-stadt-fuehrung-moskau-winter-feiertage",
            maincontent: "counters.content-insights.maincontent",
            title: "Winterliches Moskau: Russische Hauptstadt bietet im Winter Gratis-Führungen an",
            pubdate: "2017-12-01T10:30:00+03:00",
                     authors: "Russia Beyond ",
                             sections: "Reise",
                             tags: "moskau,tourismus,reisen,winter,reiseführer",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script></body></html>
