<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Prachtvolle Natur: Der russische Herbst lässt allmählich grüßen (BILDER) - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/document/5badf59885600a2980055525/amp"><meta name="description" content="Für viele Russen ist der Herbst vor allem mit Regen, Schneematsch und Kälte verbunden, was natürlich auf die Stimmung schlägt. Diese Fotos aus dem ganzen Land beweisen das Gegenteil: Der Herbst in Russland ist eine Zeit voller Schönheit." /><meta property="og:url" content="https://de.rbth.com/reisen/81036-russische-herbst-bilder" ><meta property="og:type" content="article"><meta property="og:title" content="Prachtvolle Natur: Der russische Herbst lässt allmählich grüßen (BILDER)"/><meta property="og:description" content="Für viele Russen ist der Herbst vor allem mit Regen, Schneematsch und Kälte verbunden, was natürlich auf die Stimmung schlägt. Diese Fotos aus dem ganzen Land beweisen das Gegenteil: Der Herbst in Russland ist eine Zeit voller Schönheit."/><meta property="article:tag" content="regionen"><meta property="article:tag" content="natur"><meta property="article:section" content="Reise"><meta property="article:published_time" content="Sep 30, 2018"><meta property="article:author" content="Nikolaj Schewtschenko" /><meta name="author" content="Nikolaj Schewtschenko" /><meta name="twitter:title" content="Prachtvolle Natur: Der russische Herbst lässt allmählich grüßen (BILDER)"/><meta name="twitter:description" content="Für viele Russen ist der Herbst vor allem mit Regen, Schneematsch und Kälte verbunden, was natürlich auf die Stimmung schlägt. Diese Fotos aus dem ganzen Land beweisen das Gegenteil: Der Herbst in Russland ist eine Zeit voller Schönheit."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.09/article/5badf5f815e9f94bc064544e.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.09/article/5badf5f815e9f94bc064544e.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=21334310112460122"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=42"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
      </script></div></div><!-- End AdSlot 1 --><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long_not-cover"><div class="article__head-content article__head-content_long_not-cover"><h1>Prachtvolle Natur: Der russische Herbst lässt allmählich grüßen (BILDER)</h1><div class="article__category article__category_long"><a href="/reisen">
                Reise
            </a></div><div class="article__date article__date_long"><time class="date ">
          30 Sep 2018

        </time></div><div class="article__author article__author_long">
                Nikolaj Schewtschenko
            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div></div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Für viele Russen ist der Herbst vor allem mit Regen, Schneematsch und Kälte verbunden, was natürlich auf die Stimmung schlägt. Diese Fotos aus dem ganzen Land beweisen das Gegenteil: Der Herbst in Russland ist eine Zeit voller Schönheit.
            </div></div><div class="article__text article__text_long"><p></p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.09/original/5badf61315e9f913cc588f88.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>F&uuml;r Einwohner der russischen Hauptstadt ist der Herbst eine Chance, die letzten warmen Tage des Jahres zu genie&szlig;en, bevor der Frost kommt. Deshalb veranstaltet die Moskauer Stadtregierung viele Festivals, wie das ber&uuml;hmte Fest &bdquo;Der Goldene Herbst&ldquo;.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.09/original/5badf61315e9f913cc588f89.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Die Einwohner von Sankt Petersburg haben weniger zu jubeln: die durchschnittliche Herbsttemperatur betr&auml;gt am Tag acht Grad Celsius und nur drei Grad Celsius in der Nacht, h&auml;ufig begleitet von Regen. Aber w&auml;hrend der seltenen Sonnenstrahlen sieht das herbstliche Sankt Petersburg pr&auml;chtig aus.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.09/original/5badf61115e9f913cc588f82.jpg" alt=""><div class="copyright"><p></p><a href="https://www.facebook.com/sergey.pervukhin.5">Sergei Perwuchin</a></div></div><p>Am anderen Ende Russlands, auf der Insel Sachalin, inspiriert der Herbst die Sehnsucht nach Einsamkeit und Einheit mit der Natur. Das t&uuml;rkisfarbene Wasser der zahlreichen Seen von Sachalin, die teilweise durch den Kohleabbau entstanden sind, wirkt w&auml;hrend der Herbstsaison besonders romantisch.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.09/original/5badf61115e9f913cc588f81.jpg" alt=""><div class="copyright"><p></p><a href="https://kirill-kvs.livejournal.com">Kirill Skurichin</a></div></div><p>F&uuml;r einige russische St&auml;dte ist der fr&uuml;he Schneefall im Herbst ganz typisch. Die Einwohner von Norilsk sind an die Schneeverwehungen auf den Stra&szlig;en im September und Oktober gew&ouml;hnt.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.09/original/5badf61215e9f913cc588f83.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Im S&uuml;den Russlands ist der Herbst nur an den verwelkenden Bl&auml;tter zu erkennen: Die vielfarbigen Landschaften von Krasnaja Poljana bei Sotschi im Wechsel der Jahreszeiten.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.09/original/5badf61115e9f913cc588f7f.jpg" alt="Herbst in der sibirischen Taiga"><div class="copyright"><p>Herbst in der sibirischen Taiga</p>
	Serguei Fomine/Global Look Press            </div></div><p>Die sibirische Taiga im Herbst ist ein atemberaubender Anblick.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.09/original/5badf61215e9f913cc588f86.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Die Halbinsel Kamtschatka mit ihren zahlreichen Vulkanen ist ein Ort, an dem der Herbst unvergessliche Landschaften zaubert.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.09/original/5badf61215e9f913cc588f87.jpg" alt=""><div class="copyright"><p></p>
	Konstantin Kokoschkin/Global Look Press            </div></div><p>Der Baikalsee sieht zu jeder Jahreszeit atemberaubend aus.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.09/original/5badf61215e9f913cc588f84.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Die russische Republik Karelien an der Grenze zu Finnland in leuchtend roten Farben.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.09/original/5badf61115e9f913cc588f80.jpg" alt=""><div class="copyright"><p></p>
	Getty Images            </div></div><p><span>Auf der Krim, im S&uuml;den des Landes, zieht allm&auml;hlich der Herbst&nbsp;</span><span>&uuml;ber die&nbsp;</span><span>Halbinsel und f&uuml;gt den &uuml;blichen Sommerlandschaften zarte Farbtupfer hinzu.</span></p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/reisen/80995-tschara-sande-wueste-sibirien" target="_blank" rel="noopener noreferrer">Die Tschara-Sande: Eine russische W&uuml;ste im Herzen Sibiriens</a></h4><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/reisen/80402-geografische-phaenomene-russland" target="_blank" rel="noopener noreferrer">Acht geografische Ph&auml;nomene, die Russland einzigartig machen</a></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/regionen">
                regionen
            </a><a href="/tag/natur">
                natur
            </a><a href="/multimedia-pictures">
                Bildergalerien
            </a></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            Weiterlesen
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/gesellschaft/2017/01/22/google-fragen-warum-ist-russland-so-riesig_685238">Google-Fragen: Warum ist Russland so riesig?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/80006-12-atemberaubende-bilder-hoehle-reich-winter">12 atemberaubende Bilder aus dem „Königreich des ewigen Winters“</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/80265-geotagged-jakutien-reise-ferner-osten">Geotagged Jakutien: Bilder aus dem Land des (fast!) ewigen Winters</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/80407-geotagged-putorana-plateau-sibirien">Geotagged Putorana: Das sibirische Königreich aus Wasser und Fels</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/bildung/80650-warum-ist-russland-so-kalt">Warum ist Russland so kalt?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/80832-reisen-nach-russland-abgelegene-orte">Abgeschieden, ruhig, natürlich: Sieben atemberaubende Orte in Russland </a></div></li></ul></div></div></div><div class="social-container"
        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
        data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="article__text article__text_long"><div id="mailigenarticle"></div><script>
    
    var mailigenArticleUrl = "/mailigenarticle";
    var req = new XMLHttpRequest();
    req.open("GET", mailigenArticleUrl, false);
    req.send(null);

    if(req.status == 200){
        crFrame();
    }
    
    function crFrame() {    
      var iframe = document.createElement("iframe");
      iframe.id = "mailigenIframe";
      iframe.scrolling="no"
      iframe.width = '100%';
      iframe.style.transitionDuration = ".3s";
      iframe.src = mailigenArticleUrl;
      iframe.frameBorder = '0'; 
      iframe.onload = resizeIframe; 
      document.getElementById("mailigenarticle").appendChild(iframe);
    }

    function resizeIframe() {
      var mailigenIframe = document.getElementById("mailigenIframe");
       setTimeout(function run() {
        mailigenIframe.style.height = mailigenIframe.contentWindow.document.body.firstChild.scrollHeight + 8 + 'px';
          setTimeout(resizeIframe, 300);
         }, 0);
    }

  </script></div><div class="article__comments article__comments_long"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/reisen/81036-russische-herbst-bilder" data-width="645" data-num-posts="10"></div></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2017.  ©  Alle Rechte vorbehalten. ',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss/facebook'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '81036'
                    }
                };
            </script><script>
                  var categoryID = '103100000000003100000097';
              </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234001410120"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-16', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Nikolaj Schewtschenko');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/reisen/81036-russische-herbst-bilder",
            maincontent: "counters.content-insights.maincontent",
            title: "Prachtvolle Natur: Der russische Herbst lässt allmählich grüßen (BILDER)",
            pubdate: "2018-09-30T15:00:00+03:00",
                     authors: "Nikolaj Schewtschenko",
                             sections: "Reise",
                             tags: "regionen,natur",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
