<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Wie gefährlich ist Russlands erstes schwimmendes Atomkraftwerk?  - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/wissen-und-technik/82165-russlands-erstes-schwimmendes-atomkraftwerk-akademik-lomonossow-wie-gefaehrlich/amp"><meta name="description" content="Trotz massiver Kritik von Umweltschützern hat Russland sein erstes schwimmendes Atomkraftwerk in Betrieb genommen. Kann es Tsunamis standhalten? Ist es eher vergleichbar mit Tschernobyl oder mit einem Eisbrecher? " /><meta property="og:url" content="https://de.rbth.com/wissen-und-technik/82165-russlands-erstes-schwimmendes-atomkraftwerk-akademik-lomonossow-wie-gefaehrlich" ><meta property="og:type" content="article"><meta property="og:title" content="Wie gefährlich ist Russlands erstes schwimmendes Atomkraftwerk? "/><meta property="og:description" content="Trotz massiver Kritik von Umweltschützern hat Russland sein erstes schwimmendes Atomkraftwerk in Betrieb genommen. Kann es Tsunamis standhalten? Ist es eher vergleichbar mit Tschernobyl oder mit einem Eisbrecher? "/><meta property="article:tag" content="energie"/><meta property="article:tag" content="wirtschaft"/><meta property="article:tag" content="atomenergie"/><meta property="article:section" content="Wissen und Technik"/><meta property="article:published_time" content="Jul 10, 2019"/><meta property="article:author" content="Ksenia Subatschjowa" /><meta name="author" content="Ksenia Subatschjowa" /><meta name="twitter:title" content="Wie gefährlich ist Russlands erstes schwimmendes Atomkraftwerk? "/><meta name="twitter:description" content="Trotz massiver Kritik von Umweltschützern hat Russland sein erstes schwimmendes Atomkraftwerk in Betrieb genommen. Kann es Tsunamis standhalten? Ist es eher vergleichbar mit Tschernobyl oder mit einem Eisbrecher? "/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2019.07/article/5d237dd815e9f927d64b273c.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2019.07/article/5d237dd815e9f927d64b273c.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Wie gefährlich ist Russlands erstes schwimmendes Atomkraftwerk? </h1><div class="article__category article__category_short"><a href="/wissen-und-technik">
                Wissen und Technik
            </a></div><div class="article__date article__date_short"><time class="date ">
          10 Juli 2019

        </time></div><div class="article__author article__author_short">
                Ksenia Subatschjowa
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><script>
              document.addEventListener('DOMContentLoaded', function(){
                var lazyCover = new Image();
                lazyCover.src = 'https://cdni.rbth.com/rbthmedia/images/2019.07/original/5d237dd815e9f927d64b273c.jpg';
                lazyCover.onload = function() {
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2019.07/original/5d237dd815e9f927d64b273c.jpg";

                };
                if(lazyCover.complete){
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2019.07/original/5d237dd815e9f927d64b273c.jpg";

                };

              });
            </script><img class="article__cover-image lazy__cover" src="data:image/svg+xml;base64,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" datasrc="https://cdni.rbth.com/rbthmedia/images/2019.07/article/5d237dd815e9f927d64b273c.jpg"></div></div><div class="article__copyright article__copyright_short"><p></p>
	Lew Fedosejew/TASS
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Trotz massiver Kritik von Umweltschützern hat Russland sein erstes schwimmendes Atomkraftwerk in Betrieb genommen. Kann es Tsunamis standhalten? Ist es eher vergleichbar mit Tschernobyl oder mit einem Eisbrecher? 
            </div></div><div class="article__text article__text_short"><p>&bdquo;Schwimmendes Tschernobyl&rdquo; oder &bdquo;Tschernobyl im Eis&rdquo; - Russlands erstes schwimmendes Kernkraftwerk (FNPP) hat im Westen bereits Schlagzeilen gemacht und wurde von internationalen Umweltorganisationen heftig kritisiert. Das erste Kernkraftwerk dieser Art tr&auml;gt den Namen &bdquo;Akademik Lomonossow&ldquo;. Es wird die fern&ouml;stliche Region Tschukotka mit Strom versorgen und soll zur Erschlie&szlig;ung dieser abgelegenen Regionen beitragen. Es dient als Wegbereiter f&uuml;r weitere schwimmende Kernkraftwerke, die zuk&uuml;nftig auch von anderen L&auml;ndern genutzt werden k&ouml;nnten.</p><p>Kritiker bef&uuml;rchten, dass damit die Gefahr einer atomaren Katastrophe steige und zudem der Klimawandel weiter vorangetrieben werde, da die &bdquo;Akademik Lomonossow&rdquo; Strom f&uuml;r die Kohleindustrie der Region liefern soll. Ist das Risiko wirklich so gro&szlig; wie einige bef&uuml;rchten?&nbsp;</p><h4>Mehr als ein Jahrzehnt Arbeit&nbsp;</h4><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.07/original/5d237dea15e9f926cf4da886.jpg" alt=""><div class="copyright"><p></p>
	Reuters            </div></div><p>Die &bdquo;Akademik Lomonossow&rdquo; wurde gebaut, um die Arktis, die Nordseeroute und die mineralstoffreichen Region Tschukotka weiter zu erschlie&szlig;en. Rosenergoatom (eine Abteilung von Rosatom) beauftragte die in Murmansk ans&auml;ssige Werft Baltisches Werk, einen der gr&ouml;&szlig;ten Schiffbauer des Landes. Seit 2007, mehr als ein Jahrzehnt, wurde am schwimmenden Kraftwerk gebaut.</p><p>In diesem Jahr waren alle Tests abgeschlossen. Anfang Juli hat Rosatom das Kraftwerk &uuml;bernommen. Die Lizenz f&uuml;r den Betrieb geht bis 2029. Es ist geplant, die auf Lastk&auml;hnen montierte Anlage in den Seehafen von Pewek in Tschukotka zu schleppen. Ab Dezember sollen dann die ersten Kilowattstunden produziert werden, nachdem erneut Testl&auml;ufe durchgef&uuml;hrt wurden und der Aufbau der unterst&uuml;tzenden Infrastruktur abgeschlossen ist.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.07/original/5d237dea15e9f926cf4da887.jpg" alt=""><div class="copyright"><p></p>
	Pawel Lwow/Sputnik            </div></div><p>Die 144 Meter lange Plattform mit zwei KLT-40-Kernreaktoren kann bis zu 70 Megawatt (MW) Strom und 50 Gcal/h W&auml;rmeleistung produzieren - genug, um 100.000 Menschen zu versorgen. Diese Leistung entspricht <a href="https://www.theverge.com/2018/5/2/17313174/floating-nuclear-power-plant-russia-academik-lomonosov-chernobyl-titanic" target="_blank" rel="noopener noreferrer">etwa sieben Prozent (eng)</a> dessen, was ein gro&szlig;er kommerzieller Reaktor in den USA &uuml;blicherweise produziert.</p><p>Die Region Tschukotka ist mit 50.000 Einwohnern relativ d&uuml;nn besiedelt. In Pewek leben etwa 5.000 Menschen. Doch die Anlage soll zus&auml;tzlich auch den Hafen von Pewek und die in der Region ans&auml;ssigen Rohstoffunternehmen mit Strom versorgen. Es ist geplant, dass das FNNP das Tschaun-Bilibino-Energiezentrum ersetzt.</p><p>Die &bdquo;Akademik Lomonossow&rdquo; ist das einzige schwimmende Kernkraftwerk der Welt - zumindest vorerst. Rosatom arbeitet bereits an einer zweiten Generation von FNNPs - einem kleineren und optimierten sogenannten Floating Power Unit (OFPU) mit zwei RITM-200W-Kernreaktoren mit einer Kapazit&auml;t von jeweils 50 MW. <a href="https://rosatom.ru/en/press-centre/news/rosatom-reports-power-start-up-of-the-world-s-only-floating-nuclear-power-unit/" target="_blank" rel="noopener noreferrer">Nach Angaben von Rosatom (eng)</a> gibt es bereits Interessenten im Nahen Osten, Nordafrika und S&uuml;dostasien.&nbsp;</p><h4>Nicht zu vergleichen mit Tschernobyl?&nbsp;</h4><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.07/original/5d237dea15e9f926cf4da888.jpg" alt=""><div class="copyright"><p></p>
	Pawel Lwow/Sputnik            </div></div><p>Kritiker halten ein schwimmendes Kernkraftwerk per se f&uuml;r eine Gefahr. Es sei anf&auml;llig f&uuml;r Tsunamis oder ein Ziel f&uuml;r Terroranschl&auml;ge. Es lagere Treibstoff und radioaktive Abf&auml;lle an Bord, was gef&auml;hrlich werden k&ouml;nne, wenn es zur Kollision mit einem anderen Schiff k&auml;me. <a href="http://www.greenpeace.org/russia/ru/news/blogs/green-planet/blog/61463/" target="_blank" rel="noopener noreferrer">Bei Greenpeace (rus)</a> ist man &uuml;berzeugt, dass es besser und g&uuml;nstiger gewesen w&auml;re, das Geld in die Entwicklung erneuerbarer Energien (wie Windenergie) in der Region zu investieren.</p><p>Andere sehen keinen Grund f&uuml;r Panik. Seit Jahrzehnten seien Atomreaktoren in U-Booten im Einsatz, argumentieren sie. Die Idee sei zudem nicht neu. Ein US-Kriegsschiff aus dem Zweiten Weltkrieg hat bis&nbsp;1976 von der K&uuml;ste vor Panama aus zivile und milit&auml;rische Einrichtungen <a href="https://news.vice.com/en_us/article/mb8np4/russia-is-about-to-tow-its-floating-chernobyl-through-the-arctic-circle" target="_blank" rel="noopener noreferrer">mit Strom versorgt (eng)</a>.</p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.07/original/5d237deb15e9f926cf4da88a.jpg" alt=""><div class="copyright"><p></p>
	Lew Fedosejew/TASS            </div></div><p>Der Vergleich des FNNP mit Tschernobyl solle lediglich &Auml;ngste sch&uuml;ren, zitiert &bdquo;The Verge&rdquo; Dale Klein, der unter dem damaligen Pr&auml;sidenten George W. Bush Leiter der US-amerikanischen Nuclear Regulatory Commission war. &bdquo;Die Leute sollen es f&uuml;r eine Gefahr halten. Es gibt daf&uuml;r jedoch keine wissenschaftliche Grundlage. Solche Aussagen haben nur den Zweck, die Menschen zu verunsichern&rdquo;, sagte er.&nbsp;</p><h4>Eine L&ouml;sung f&uuml;r abgelegene Regionen&nbsp;</h4><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.07/original/5d237dea15e9f926cf4da889.jpg" alt=""><div class="copyright"><p></p>
	AP            </div></div><p>Was die Alternative Windenergie betrifft, verweisen russische Experten auf deren Nachteile.&nbsp; &bdquo;Windkraftanlagen sind f&uuml;r die Stromversorgung einzelner Haushalte effektiv, k&ouml;nnen jedoch nicht eine gesamte Industrieregion mit Energie versorgen", erkl&auml;rt Pjotr Puschkarjow, Chefanalyst bei &bdquo;TeleTrade&rdquo;. &bdquo;In Europa wird die Windenergie auch unter Umweltaspekten kritisch diskutiert. Sie kann die lokale Flora und Fauna beeintr&auml;chtigen und wirkt sich auf das &Ouml;kosystem aus. Das w&auml;re in der Arktis noch deutlicher. Zudem w&auml;re es sehr teuer und schwierig, dort Windkraftanlagen zu bauen.&rdquo;</p><p>&bdquo;Der Vorteil des FNNP ist die Mobilit&auml;t und die lange Laufzeit von 15 Jahren. Es wird nach der Ausbeutung keine radioaktiven Abf&auml;lle an Land geben&rdquo;, meint Gaidar Gasanow, Experte am Internationalen Finanzzentrum. &bdquo;Der Betrieb ist zwar teurer als der alternativer Energiequellen, jedoch sollte man bedenken, dass die Kilowattstunde Strom in Zentralrussland sechs Rubel kostet, in Regionen wie Tschukotka aber 17 Rubel. Das macht die Anlage so interessant f&uuml;r Regionen ohne ausgebautes Stromnetz.&rdquo;&nbsp;&nbsp;</p><h4>Unsinkbar?&nbsp;</h4><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.07/original/5d237deb15e9f926cf4da88b.jpg" alt=""><div class="copyright"><p></p>
	Getty Images            </div></div><p>&bdquo;Es hat mehr als ein Jahrzehnt gedauert, bis das Projekt umgesetzt war. Nun wird es im laufenden Betrieb getestet werden k&ouml;nnen. Das ist viel sinnvoller, als dar&uuml;ber zu diskutieren, ob wir es &uuml;berhaupt brauchen&rdquo;, findet Pjotr Puschkarjow. &bdquo;Es macht Sinn, es in einer abgelegenen Region zu testen, in der es schwierig ist, gro&szlig;e Mengen Energie dorthin zu liefern, die nicht vor Ort produziert werden k&ouml;nnen. In einer Region, die Entwicklungsbedarf hat und in der die Menschen diese Entwicklung auch wollen&rdquo;, sagt er.&nbsp;</p><p>Der Physiker Puschkarjow glaubt, dass das FNNP m&ouml;glicherweise sicherer ist, als Atomkraftwerke an Land. &bdquo;Wenn man die Anlage auf dem Wasser stabilisiert und technisch einwandfrei sichert, funktioniert sie mit geringerem Risiko als jedes Werk an Land. Wellen, Wasserstr&ouml;mungen und sogar ein Tsunami k&ouml;nnen dem Block auf dem Wasser nichts anhaben&rdquo;, ist er &uuml;berzeugt.</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/80329-katastrophe-tschenobyl-sechs-fragen-und-antworten-zur" target="_blank" rel="noopener noreferrer">Sechs Fragen und Antworten zur Tschernobyl-Katastrophe</a></h4><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/wirtschaft/82073-erneuerbare-energien-russland-energiesektor-erdgas-erdoel" target="_blank" rel="noopener noreferrer">Erneuerbare Energien: Zieht Russland mit? - Vier Fragen zu Russlands Energiesektor</a></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/energie">
                energie
            </a><a href="/tag/wirtschaft">
                wirtschaft
            </a><a href="/tag/atomenergie">
                atomenergie
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/wissen_und_technik/2016/04/23/erneuerbare-energien-durchbruch-in-russland_587257">Erneuerbare Energien: Durchbruch in Russland?  </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/wissen-und-technik/79214-sonnenkraft--russland">Sonnenkraft aus Russland: Wie im kältesten Land der Welt Solaranlagen hergestellt werden</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/wissen-und-technik/81027-gigantische-sowjetische-atom-eisbrecher">Von der „Lenin“ bis zur „Leonid Breschnew“: Gigantische sowjetische Atom-Eisbrecher </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/82038-kurtschatow-institut-sowjetunion-russland-atombombe-atomkraftwerk-internet">Das Kurtschatow-Institut: Von der ersten sowjetischen Atombombe bis zum russischen Internet </a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/wissen-und-technik/82165-russlands-erstes-schwimmendes-atomkraftwerk-akademik-lomonossow-wie-gefaehrlich" data-width="645" data-num-posts="10"></div></div><style>
	.container-93822{
		max-width: 100%!important;
	}
</style></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5d237d9085600a1723060cb7';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2019.  ©  Alle Rechte vorbehalten.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss/facebook'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124603451015"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '82165'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000099';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234001410123450"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-16', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Ksenia Subatschjowa');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/wissen-und-technik/82165-russlands-erstes-schwimmendes-atomkraftwerk-akademik-lomonossow-wie-gefaehrlich",
            maincontent: "counters.content-insights.maincontent",
            title: "Wie gefährlich ist Russlands erstes schwimmendes Atomkraftwerk? ",
            pubdate: "2019-07-10T16:00:00+03:00",
                     authors: "Ksenia Subatschjowa",
                             sections: "Wissen und Technik",
                             tags: "energie,wirtschaft,atomenergie",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
