<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Drei Günstlinge der Zaren, die die russische Politik beeinflusst haben - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/geschichte/85062-drei-guenstlinge-zaren-russische-politik-beeinflusst-haben/amp"><meta name="description" content="Mehrmals in der Geschichte Russlands übernahmen Günstlinge (enge Vertraute oder auch Liebhaber) der regierenden Monarchen wichtige politische Funktionen und beeinflussten so die russische Geschichte." /><meta property="og:url" content="https://de.rbth.com/geschichte/85062-drei-guenstlinge-zaren-russische-politik-beeinflusst-haben" ><meta property="og:type" content="article"><meta property="og:title" content="Drei Günstlinge der Zaren, die die russische Politik beeinflusst haben"/><meta property="og:description" content="Mehrmals in der Geschichte Russlands übernahmen Günstlinge (enge Vertraute oder auch Liebhaber) der regierenden Monarchen wichtige politische Funktionen und beeinflussten so die russische Geschichte."/><meta property="article:tag" content="Russisches Zarenreich"/><meta property="article:section" content="Geschichte"/><meta property="article:published_time" content="Jul 05, 2021"/><meta property="article:modified_time" content="Jul 05, 2021"/><meta property="article:author" content="Georgi Manajew" /><meta name="author" content="Georgi Manajew" /><meta name="twitter:title" content="Drei Günstlinge der Zaren, die die russische Politik beeinflusst haben"/><meta name="twitter:description" content="Mehrmals in der Geschichte Russlands übernahmen Günstlinge (enge Vertraute oder auch Liebhaber) der regierenden Monarchen wichtige politische Funktionen und beeinflussten so die russische Geschichte."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2021.06/article/60d592d115e9f948a0147146.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2021.06/article/60d592d115e9f948a0147146.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'de';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://de.rbth.com",
            "logo": "https://de.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://de.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://de.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Geschichte",
                        "item": "https://de.rbth.com/geschichte"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Drei Günstlinge der Zaren, die die russische Politik beeinflusst haben",
                        "item": "https://de.rbth.com/geschichte/85062-drei-guenstlinge-zaren-russische-politik-beeinflusst-haben"
                    }
                                                ]
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://de.rbth.com/geschichte/85062-drei-guenstlinge-zaren-russische-politik-beeinflusst-haben"
        },
        "headline": "Drei Günstlinge der Zaren, die die russische Politik beeinflusst haben",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rbth.com/rbthmedia/images/2021.06/article/60d592d115e9f948a0147146.jpg",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.06/original/60d591a415e9f948907246ae.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.06/original/60d591a415e9f948907246af.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.06/original/60d591a515e9f948907246b0.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.06/original/60d591a515e9f948907246b1.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.06/original/60d591a615e9f948907246b2.jpg",
                    "description": ""
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rbth.com/rbthmedia/images/2021.06/original/60d591a715e9f948907246b3.jpg",
                    "description": ""
                }
                                    ],
                "author":
                    [
                                    {
                        "@type": "Person",
                        "name": "Georgi Manajew"
                    }                            ],
                "datePublished": "2021-07-05T17:43:01+03:00",
        "dateModified": "2021-07-05T17:43:01+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "Russia Beyond",
            "logo": {
                "@type": "ImageObject",
                "url": "https://de.rbth.com/rbth/img/logo/png/60x60_red.png"
            }
        },
        "description": "Mehrmals in der Geschichte Russlands übernahmen Günstlinge (enge Vertraute oder auch Liebhaber) der regierenden Monarchen wichtige politische Funktionen und beeinflussten so die russische Geschichte."
    }
    </script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Drei Günstlinge der Zaren, die die russische Politik beeinflusst haben</h1><div class="article__category article__category_short"><a href="/geschichte">
                Geschichte
            </a></div><div class="article__date article__date_short"><time class="date ">
          05 Juli 2021

        </time></div><div class="article__author article__author_short">
                                    Georgi Manajew
                            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.rbth.com/rbthmedia/images/2021.06/article/60d592d115e9f948a0147146.jpg"  ></div></div><div class="article__copyright article__copyright_short"><p></p>
	Apic/Getty Images; Legion Media; Public domain
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Mehrmals in der Geschichte Russlands übernahmen Günstlinge (enge Vertraute oder auch Liebhaber) der regierenden Monarchen wichtige politische Funktionen und beeinflussten so die russische Geschichte.
            </div></div><div class="article__text article__text_short"><h4>F&uuml;rst Alexander Menschikow<strong><br /></strong></h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60d591a515e9f948907246b0.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Alexander Menschikow (1673-1729) stammte aus der niedrigen Gesellschaftsschicht. Obwohl er sp&auml;ter Graf und F&uuml;rst wurde und sogar w&auml;hrend der Herrschaft von Katharina I. (1684-1727), der Frau von Peter dem Gro&szlig;en, das Land regierte, hatte Menschikow nie schreiben gelernt. Alle seine Briefe wurden von Schreibern verfasst. <br /><br />&Uuml;ber Menschikows fr&uuml;hes Leben ist nicht viel bekannt - seine Biografie beginnt 1687, als er mit 14 Jahren Ordonnanz des jungen Peter des Gro&szlig;en wurde. Menschikow begleitete Peter bei allen seinen Unternehmungen, half ihm beim Aufbau seiner Armee und nahm eifrig an allen Man&ouml;vern teil. Menschikow war an Peters Seite w&auml;hrend des Asow-Feldzuges 1695-1696 und bei der Gro&szlig;en Gesandtschaft nach Europa (1697-1698). W&auml;hrend der Schlachten des Gro&szlig;en Nordischen Krieges brachten Alexander Menschikows milit&auml;rische Erfolge und seine Tapferkeit ihm den F&uuml;rstenstatus und den Rang eines Generals ein.</p><p>Menschikow kontrollierte einen Gro&szlig;teil von Peters Korrespondenz, war sein &bdquo;Stabschef" und enger Berater. Das erlaubte Menschikow, exorbitante Bestechungsgelder anzunehmen und sich an gro&szlig; angelegten Korruptionspl&auml;nen zu beteiligen. Peter wusste das, aber f&uuml;r ihn war Menschikow unersetzlich. &bdquo;Die Gerechtigkeit verlangt, dass sowohl seine Verbrechen als auch die Dienste, die er dem Vaterland und dem Souver&auml;n erwiesen hat, gegeneinander abgewogen werden", sagte Peter &uuml;ber Menschikow, der zum Zeitpunkt von Peters Tod das Kriegskollegium von Russland kontrollierte und Generalgouverneur von St. Petersburg war.</p><p>Nach Peters Tod war Menschikow die treibende Kraft hinter der Ausrufung seiner Frau Katharina zur n&auml;chsten russischen Kaiserin. Tats&auml;chlich regierte Menschikow zwei Jahre lang das Land, bevor er 1727, nach Katharinas Tod, abgesetzt und ins Exil geschickt wurde. Alexander Menschikow starb 1729 in Sibirien, in der Stadt Berjosow.</p><h4>Grigori Potemkin<strong><br /></strong></h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60d591a615e9f948907246b2.jpg" alt=""><div class="copyright"><p></p>
	Getty Images            </div></div><p>Grigori Potemkin erregte zuf&auml;llig die Aufmerksamkeit von Katharina II. w&auml;hrend des Staatsstreichs von 1762, der Katharina zur russischen Kaiserin machte. Potemkin wurde daraufhin Kammerdiener am kaiserlichen Hof, wurde aber erst Mitte der 1770er Jahre zu Katharinas G&uuml;nstling. Beide pflegten eine intensive Brieffreundschaft.</p><p>Potemkin bewies seine milit&auml;rischen F&auml;higkeiten und Tapferkeit im russisch-t&uuml;rkischen Krieg von 1768-1774 und wurde 1774 zum General ernannt. Zu diesem Zeitpunkt war er der engste Vertraute von Katharina II. Es gab sogar Ger&uuml;chte &uuml;ber eine geheime Ehe zwischen beiden. Politisch war Potemkins Hauptaufgabe und Mission die Kontrolle der Gebiete von Noworossija (heute teils Russland, teils Ukraine) und die Eroberung der Krim vom Krim-Khanat.</p><p>Selbst nach dem er als G&uuml;nstling Katharinas II. in Ungnade gefallen war, stand Potemkin in engem Briefwechsel mit der Kaiserin, was die Verwaltung von Noworossija und der Krim betraf, die 1783 Teil des Russischen Reiches wurden. Potemkin &uuml;berwachte auch eine gro&szlig;e Milit&auml;rreform, die die Formationen verbesserte und die Uniformen der russischen Soldaten betraf. <br /><br />Potemkin starb 1791 pl&ouml;tzlich an Fieber in einer moldawischen Steppe. Katharina war am Boden zerst&ouml;rt, als sie von seinem Tod erfuhr: &bdquo;Mein Sch&uuml;ler, mein Freund, man k&ouml;nnte sagen, mein Idol, F&uuml;rst Potemkin ist gestorben!"</p><h4>Grigori Rasputin</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2021.06/original/60d591a715e9f948907246b3.jpg" alt=""><div class="copyright"><p></p>
	Apic/Getty Images            </div></div><p>Im Gegensatz zu den Ger&uuml;chten, die in der russischen Gesellschaft des fr&uuml;hen 20. Jahrhunderts kursierten, war der M&ouml;nch und Heiler Grigori Rasputin (1869-1916) nicht der Liebhaber der Zarin Alexandra Fjodorowna, der Frau von Nikolaus II. Rasputin wurde dem kaiserlichen Paar erstmals 1905 vorgestellt. Zu diesem Zeitpunkt gab es kein Heilmittel f&uuml;r die verheerende Krankheit, an der der einj&auml;hrige Sohn und Thronerbe, Zarewitsch Alexej, litt: H&auml;mophilie, eine Krankheit, die verhindert, dass das Blut richtig gerinnt und zum pl&ouml;tzlichen Tod durch Verbluten f&uuml;hren konnte. Grigori Rasputin, der sich als Volksheiler pr&auml;sentierte, versprach, er k&ouml;nne dem Erben helfen.<br /><br />1907 hatte Rasputin die erste Gelegenheit, sein K&ouml;nnen unter Beweis zu stellen. Rasputin war in der Lage, eine h&auml;mophile Krise (innere Blutungen) des dreij&auml;hrigen Alexej zu stoppen, indem er einfach neben seinem Bett stand und betete. Gro&szlig;f&uuml;rst Kirill Wladimirowitsch, der Cousin von Nikolaus II., war Zeuge: &bdquo;Als Rasputin an das Bett meines kranken Neffen gebracht wurde, war Rasputin in der Lage, die inneren Blutungen zu stoppen und das Kind vor unertr&auml;glichen Schmerzen zu bewahren."<br /><br />Rasputin besuchte den Zarenpalast nicht h&auml;ufig - nach den Informationen des Sicherheitschefs des Winterpalastes kam er &bdquo;einmal in ein oder zwei Monaten&ldquo;, w&auml;hrend Zar Nikolaus Rasputin sogar noch seltener traf, nur zwei- oder dreimal im Jahr. Rasputin korrespondierte eng mit Kaiserin Alexandra Fjodorowna, die den M&ouml;nch &bdquo;unseren Freund&ldquo; nannte. Aber es gibt keine Berichte &uuml;ber private Korrespondenzen zwischen Rasputin und der Kaiserin - es ist jedoch bekannt, dass Rasputin auch die hysterischen Anf&auml;lle der Kaiserin lindern konnte.<br /><br />Rasputin war nicht in die Politik oder die Entscheidungsfindung im Namen des Zaren involviert, wie viele Ger&uuml;chte zu der Zeit behaupteten - er wurde einfach nicht in die engen Kreise des Zaren gelassen. Es ist jedoch bekannt, dass Rasputin stark f&uuml;r die Friedenssicherung eintrat und entschieden gegen eine Beteiligung Russlands am Ersten Weltkrieg war. Rasputin prophezeite, dass der Krieg das Ende des Russischen Reiches bringen w&uuml;rde, was tats&auml;chlich der Fall war.<br /><br />In der antizaristischen Propaganda der letzten Jahre des Zarenreichs wurde Rasputin als &bdquo;b&ouml;ser M&ouml;nch&ldquo; dargestellt, der die Zarenfamilie negativ beeinflusste. Er wurde schlie&szlig;lich am 17. Dezember 1916 von Prinz Felix Jussupow und seinen Helfern, darunter Gro&szlig;f&uuml;rst Dmitri Pawlowitsch, dem Cousin des Zaren, get&ouml;tet.</p><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/russisches-zarenreich">
                Russisches Zarenreich
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/84799-wie-man-sich-im-vorrevolutionaeren-russland-scheiden">Wie man sich im vorrevolutionären Russland scheiden ließ</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/84832-was-wurde-aus-nachkommen-grigori-rasputin">Was wurde aus den Nachkommen Grigori Rasputins? </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/84880-eiskalte-rache-zarin-anna-iwanowna">Die eiskalte Rache der Zarin Anna Iwanowna </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/84891-beruechtigtsten-hochstapler-russischen-geschichte">Die berüchtigtsten Hochstapler der russischen Geschichte </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/84911-aktenzeichen-uglitsch-mysterioese-tod-zarewitsch-dmitri">Aktenzeichen Uglitsch: Der mysteriöse Tod des Zarewitsch Dmitri </a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><script async src="https://launcher.spot.im/spot/sp_hxuA67H8"
    data-spotim-module="spotim-launcher"
    data-post-url="https://de.rbth.com/geschichte/85062-drei-guenstlinge-zaren-russische-politik-beeinflusst-haben"
    data-post-id="85062"></script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '60d58e3915e9f948a014713e';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2021.  ©  Alle Rechte vorbehalten.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                        {icon: 'line', href: 'footer.social.line.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450139"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
        window.addEventListener('message', function(event) {
            if (!event.data) {
                return;
            }

            if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
            }

            if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
            }
        }, false);
    </script><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '85062'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000035';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652158"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-16', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Georgi Manajew');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/geschichte/85062-drei-guenstlinge-zaren-russische-politik-beeinflusst-haben",
            maincontent: "counters.content-insights.maincontent",
            title: "Drei Günstlinge der Zaren, die die russische Politik beeinflusst haben",
            pubdate: "2021-07-05T12:00:00+03:00",
                     authors: "Georgi Manajew",
                             sections: "Geschichte",
                             tags: "Russisches Zarenreich",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>