<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Die 7 wichtigsten sowjetischen Schnellgerichte (FOTOS) - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><meta property="og:site_name" content="Russia Beyond DE" /><meta property="twitter:site" content="Russia Beyond DE" /><link rel="amphtml" href="https://de.rbth.com/geschichte/86448-7-wichtigsten-sowjetischen-schnellgerichte-fotos/amp"><meta name="description" content="Einer der berühmtesten sowjetischen Slogans war die Forderung nach Freiheit von der „Küchensklaverei“. Die Menschen konnten in einer Vielzahl von Kantinen, Cafés und Restaurants essen. Und natürlich hatten sie ihr eigenes „Fast Food“. Welcher Snack gefällt Ihnen am besten? " /><meta property="og:url" content="https://de.rbth.com/geschichte/86448-7-wichtigsten-sowjetischen-schnellgerichte-fotos" ><meta property="og:type" content="article"><meta property="og:title" content="Die 7 wichtigsten sowjetischen Schnellgerichte (FOTOS)"/><meta property="og:description" content="Einer der berühmtesten sowjetischen Slogans war die Forderung nach Freiheit von der „Küchensklaverei“. Die Menschen konnten in einer Vielzahl von Kantinen, Cafés und Restaurants essen. Und natürlich hatten sie ihr eigenes „Fast Food“. Welcher Snack gefällt Ihnen am besten? "/><meta property="article:tag" content="sowjetunion"><meta property="article:section" content="Geschichte"/><meta property="article:published_time" content="Jul 08, 2022"/><meta property="article:modified_time" content="Jul 04, 2022"/><meta property="article:author" content="Anna Sorokina" /><meta name="author" content="Anna Sorokina" /><meta name="twitter:title" content="Die 7 wichtigsten sowjetischen Schnellgerichte (FOTOS)"/><meta name="twitter:description" content="Einer der berühmtesten sowjetischen Slogans war die Forderung nach Freiheit von der „Küchensklaverei“. Die Menschen konnten in einer Vielzahl von Kantinen, Cafés und Restaurants essen. Und natürlich hatten sie ihr eigenes „Fast Food“. Welcher Snack gefällt Ihnen am besten? "/><meta property="og:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.06/article/62bac1f092a75c0a7838d3b9.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.russiatoday.com/rbthmedia/images/2022.06/article/62bac1f092a75c0a7838d3b9.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450148"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4238"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'de';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250],  [1400, 90], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818345, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818345" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(88818503, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script><noscript><div><img src="https://mc.yandex.ru/watch/88818503" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://de.rbth.com",
            "logo": "https://de.rbth.com/rbth/img/logo/png/60x60_red.png",
            "name": "Russia Beyond",
            "legalName": "Autonomous Non-profit Organization \"TV-Novosti\"",
            "sameAs": [
                "http://www.facebook.com/russiabeyond",
                "https://twitter.com/russiabeyond",
                "https://www.youtube.com/user/RBTHvideo",
                "https://www.instagram.com/russiabeyond/",
                "https://zen.yandex.ru/russiabeyond"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://de.rbth.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                                                        {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Main",
                        "item": "https://de.rbth.com"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Geschichte",
                        "item": "https://de.rbth.com/geschichte"
                    }
                                                        ,                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Die 7 wichtigsten sowjetischen Schnellgerichte (FOTOS)",
                        "item": "https://de.rbth.com/geschichte/86448-7-wichtigsten-sowjetischen-schnellgerichte-fotos"
                    }
                                                ]
        }
    </script><script type="application/ld+json">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</script><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
                Deutsch
            </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav">
        <ul class="nav__row nav__row_header">
                    <li class="nav__item nav__item_header">
                <a href="/wirtschaft">
                    Wirtschaft
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/wissen-und-technik">
                    Wissen und Technik
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/geschichte">
                    Geschichte
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/kultur">
                    Kultur
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/lifestyle">
                    Lifestyle
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/reisen">
                    Reise
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/russische-kueche">
                    Russische Küche
                </a>
            </li>
                    <li class="nav__item nav__item_header">
                <a href="/bildung">
                    Bildung
                </a>
            </li>
                </ul>
    </div>
</div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1488px; overflow: hidden"><script>
                        googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
                    </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Die 7 wichtigsten sowjetischen Schnellgerichte (FOTOS)</h1><div class="article__category article__category_short"><a href="/geschichte">
            Geschichte
        </a></div><div class="article__date article__date_short"><time class="date ">
            


             08 Juli 2022

        </time></div><div class="article__author article__author_short">
                            Anna Sorokina
                    </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img class="article__cover-image" alt="" src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/article/62bac1f092a75c0a7838d3b9.jpg"></div></div><div class="article__copyright article__copyright_short"><p></p>
Alexander Owtschinnikow/TASS
    </div><div class="social-wrapper"><div class="social-container social-container_top"
                data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                data-counters></div><div class="button-rotator" id="button-rotator" onload="return {
    text: JSON.parse('\u0022Follow\u0020Russia\u0020Beyond\u0020on\u0022'),
    links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/RBTH.DE\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/rbth_deu\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022youtube\u0022\u003A\u0022https\u003A\\\/\\\/www.youtube.com\\\/user\\\/RBTHvideo\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
    lang: JSON.parse('\u0022de\u002DDE\u0022'),
};"></div></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
            Einer der berühmtesten sowjetischen Slogans war die Forderung nach Freiheit von der „Küchensklaverei“. Die Menschen konnten in einer Vielzahl von Kantinen, Cafés und Restaurants essen. Und natürlich hatten sie ihr eigenes „Fast Food“. Welcher Snack gefällt Ihnen am besten? 
        </div></div><div class="article__text article__text_short"><h4>1 Tscheburek</h4><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62bac1b8c541bb07e4089ea9.jpg" alt="1989 Verkauf von Tschebureks in den Straßen von Ramenskoje, Gebiet Moskau."><div class="copyright"><p>1989 Verkauf von Tschebureks in den Straßen von Ramenskoje, Gebiet Moskau.</p>
Alexander Graschtschenkow / Sputnik
            </div></div><p>Diese frittierte, mit Hackfleisch gef&uuml;llte Pastete ist das ber&uuml;hmteste Gericht der krimtatarischen K&uuml;che. Tschebureki wurden in der Sowjetunion im Zuge der Entwicklung der Schwarzmeerkurorte popul&auml;r, wo man sie auf dem Weg zum Strand kaufen konnte. Danach er&ouml;ffneten im ganzen Land so genannte <span>&bdquo;</span>Tscheburetschnaja&ldquo;-Caf&eacute;s. In solchen Caf&eacute;s konnte man nicht nur Fleischpasteten, sondern auch solche gef&uuml;llt mit K&auml;se oder Kr&auml;utern essen und Kaffee (oder etwas St&auml;rkeres!) dazu trinken.<span class="Apple-converted-space">&nbsp;</span></p><p>Die 1957 er&ouml;ffnete Tscheburetschnaja <span>&bdquo;</span>Druschba&ldquo; am Sucharewskaja-Platz bewirtet noch immer ihre G&auml;ste in Moskau. Sie kommen hierher wegen der nostalgischen Atmosph&auml;re - und nat&uuml;rlich wegen ihrer Lieblingstschebureki! In den Ferienorten am Schwarzen Meer sind sie nach wie vor ein beliebtes Stra&szlig;enessen.</p><h4>2 Donut<span class="Apple-converted-space">&nbsp;</span></h4><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62bac1b8c541bb07e4089eaa.jpg" alt="Gorki-Straße, 1960."><div class="copyright"><p>Gorki-Straße, 1960.</p><a href="https://pastvu.com">Archiv der Zeitschrift LIFE / pastvu.com; Legion Media</a></div></div><p>Die Petersburger nennen sie <span>&bdquo;</span>pyschki&ldquo;, und Caf&eacute;s, die sich auf sie spezialisiert haben, hei&szlig;en <span>&bdquo;</span>pyschetschnaja&ldquo;. Die Moskauer nennen sie <span>&bdquo;</span>ponchiki&ldquo; und die Caf&eacute;s, die sie anbieten, <span>&bdquo;</span>ponchikowaja&ldquo;. Es hei&szlig;t, diese Donuts seien wirklich anders, aber dieses Thema sorgt immer wieder f&uuml;r Debatten.<span class="Apple-converted-space">&nbsp;</span></p><p>Auf jeden Fall unterscheiden sich die sowjetischen Donuts stark von der amerikanischen Version: Es handelt sich um einen frittierten Teig mit einem Loch in der Mitte, der mit Puderzucker bestreut ist. Um satt zu werden, brauchte man nur 3-4 Donuts.<span class="Apple-converted-space">&nbsp;</span></p><p>In St. Petersburg sind die &bdquo;pyschki&ldquo; immer noch ein Teil der lokalen K&uuml;che - es gibt dort viele &bdquo;pyschetschnajas&ldquo;, in denen man diesen sowjetischen Klassiker probieren kann.</p><p>In Moskau gibt es im von Sokolniki und auf dem Ausstellungsgel&auml;nde WDNCh noch Ponchikowajas.</p><p>Auch in Tatarstan und Baschkirien k&ouml;nnen Sie lokale Donuts namens <span>&bdquo;</span>Baursaki&ldquo; probieren.</p><h4>3 Schaschlik</h4><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62bac1b9c541bb07e4089eae.jpg" alt="Schaschlik im Freien zubereiten, 1984."><div class="copyright"><p>Schaschlik im Freien zubereiten, 1984.</p>
Agali Mamedow, Yashar Khalilov/TASS
            </div></div><p>Gegrilltes Fleisch am Spie&szlig; ist ein traditionelles kaukasisches Gericht, das in der Sowjetzeit zum Synonym f&uuml;r Sommerwochenenden wurde. Die Menschen in der Sowjetunion liebten einfach ihre Grillpartys im Freien. Abgesehen davon, dass man ihn selbst zubereiten konnte, war Schaschlik eines der beliebtesten Stra&szlig;enessen, vom Baltikum bis zum Fernen Osten. Aber die leckersten Schaschliks gibt es nat&uuml;rlich im Kaukasus.</p><h4>4 Piroschok</h4><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62bac1b8c541bb07e4089eac.jpg" alt="UDSSR. 1. März 1984: Köchinnen und Köche in der Schaschlik-Küche. "><div class="copyright"><p>UDSSR. 1. März 1984: Köchinnen und Köche in der Schaschlik-Küche. </p>
Agali Mammadov, Yashar Khalilov / TASS
            </div></div><p>Das russische Volksessen Piroschok (ein gebackenes oder frittiertes Hefeteigbr&ouml;tchen in Schiffchenform mit verschiedenen F&uuml;llungen) wurde an St&auml;nden auf M&auml;rkten, Bahnh&ouml;fen und in speziellen Caf&eacute;s namens &bdquo;Piroschkowaja&ldquo; verkauft. Drinnen gab es hohe Tische, an denen man nur stehen konnte. Der Gast konnte aus einem Dutzend verschiedener Piroschki w&auml;hlen und dazu hei&szlig;en Tee trinken. Es war auch n&uuml;tzlich, Piroschki aus solchen Caf&eacute;s f&uuml;r unterwegs mitzunehmen.</p><h4>5 Pelmeni</h4><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62bac1b9c541bb07e4089eb0.jpg" alt="Knödel in einer Kantine, Region Amur, 1986."><div class="copyright"><p>Knödel in einer Kantine, Region Amur, 1986.</p>
V. Tarabasсhchuk/TASS
            </div></div><p>Eine andere Art von Schnellrestaurants mit einer Monok&uuml;che waren die <span>&bdquo;</span>Pelmennajas&ldquo;. Zu Sowjetzeiten waren dies sehr billige Lokale, in denen es oft nur eine Art von Pelmeni (Kn&ouml;del) gab. Im Ural gab es neben verschiedenen Fleischkn&ouml;deln auch Fischpelmeni. Dazu gab es meist saure Sahne oder Mayonnaise.<span class="Apple-converted-space">&nbsp;</span></p><p>Heutzutage findet man solche Schnellimbisse in Einkaufszentren und Gastronomiemeilen, aber sie sehen jetzt wie moderne Caf&eacute;s aus.</p><h4>6 Sandwich</h4><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62bac1b9c541bb07e4089eb1.jpg" alt="Suzdal, 1987."><div class="copyright"><p>Suzdal, 1987.</p>
Sergei Metelitsa/TASS
            </div></div><p>Der wichtigste Snack in der UdSSR war das Butterbrot - aus dem Deutschen &uuml;bernommen und mit <span>&bdquo;</span>Sandwich&ldquo; &uuml;bersetzt, aber es sah etwas anders aus. Im Grunde war es einfach russisches Brot mit Butter und einer Beilage, wie Wurst, K&auml;se, Gurken oder sogar rotem Kaviar.<span class="Apple-converted-space">&nbsp;</span></p><p>Sandwiches wurden in der Regel zu Hause zubereitet, aber wenn man sie als Snack zu sich nehmen wollte, konnte man sie in jedem Fastfood-Caf&eacute; kaufen. Zu Sowjetzeiten gab es in gro&szlig;en St&auml;dten Automatencaf&eacute;s, die diese Sandwiches verkauften. Heute gibt es diese Einrichtungen kaum noch, obwohl einige Caf&eacute;s Sandwiches im sowjetischen Stil auf ihrer Speisekarte haben. Stattdessen sieht man viel h&auml;ufiger Sandwiches im europ&auml;ischen Stil.</p><p>&gt;&gt;&gt; <a href="https://de.rbth.com/russische-kueche/84714-butterbrot-belegte-broetchen-russland">Das Butterbrot: Ein russisches Ph&auml;nomen&nbsp;</a></p><p>&gt;&gt;&gt; <a href="https://de.rbth.com/russische-kueche/84427-sandwiches-russen-richtige-mahlzeit">Richtig speisen: Warum ein Butterbrot f&uuml;r Russen keine Mahlzeit ist&nbsp;</a></p><h4>7 Pfannkuchen</h4><div class="cover"><img src="https://cdni.russiatoday.com/rbthmedia/images/2022.06/original/62bac1b9c541bb07e4089eb3.jpg" alt="Verkauf von Blini, 1987."><div class="copyright"><p>Verkauf von Blini, 1987.</p>
Sputnik
            </div></div><p>&bdquo;Blinis&ldquo;, also Pfannkuchencaf&eacute;s, waren in der UdSSR weniger verbreitet als <span>&bdquo;</span>Tscheburetschnajas&ldquo; oder <span>&bdquo;</span>Ponchikowajas&ldquo;. Sie bereiteten Blini (Pfannkuchen) mit Butter, saurer Sahne, Marmelade, Kondensmilch und Fleisch zu. Aber Pfannkuchen mit Kaviar zum Beispiel waren nicht &uuml;berall erh&auml;ltlich.<span class="Apple-converted-space">&nbsp;</span></p><p>Heutzutage gibt es Pfannkuchenst&auml;nde in fast jedem Einkaufszentrum.</p><p class="article__text-copyright">
                Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
            </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/sowjetunion">
                    sowjetunion
                </a></div><div class="social-container"
                data-buttons="twitter, reddit, whatsapp, telegram, pinterest"
                data-counters></div><script src="/rbth/view/sharing.min.js?v=3"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="follows-channel" id="banner-rotator" onload="return {
            text: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            links: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022https\u003A\\\/\\\/www.facebook.com\\\/RBTH.DE\u0022,\u0022telegram\u0022\u003A\u0022https\u003A\\\/\\\/t.me\\\/rbth_deu\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            linkText: JSON.parse('\u007B\u0022instagram\u0022\u003A\u0022\u0022,\u0022facebook\u0022\u003A\u0022\u0022,\u0022telegram\u0022\u003A\u0022\u0022,\u0022twitter\u0022\u003A\u0022\u0022,\u0022odysee\u0022\u003A\u0022\u0022,\u0022line\u0022\u003A\u0022\u0022,\u0022zen\u0022\u003A\u0022\u0022,\u0022vk\u0022\u003A\u0022\u0022,\u0022rumble\u0022\u003A\u0022\u0022,\u0022pinterest\u0022\u003A\u0022\u0022,\u0022taringa\u0022\u003A\u0022\u0022\u007D'),
            lang: JSON.parse('\u0022de\u002DDE\u0022')
        };"></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                        Weiterlesen
                    </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/russische-kueche/79474-russische-küche-ist-kein-fastfood-sondern-handarbeit">Schlemmen, nicht schlingen: Was russische Küche von Fast Food á la McDonald's unterscheidet</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/russische-kueche/81095-russisches-fast-food-mcdonalds">Russisches Fast Food: Die zehn leckersten Alternativen zu McDonald's</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/russische-kueche/84248-etschpotschmak-tatarische-kueche-rezept">Etschpotschmak: Das Fast Food der Nomaden (REZEPT) </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/russische-kueche/85456-kalatsch-mittelalterliches-fast-food">Kalatsch: Ein mittelalterliches Fast Food </a></div></li></ul></div></div></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '62bac01aee12b1675209acb9';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                        var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2022. © Alle Rechte vorbehalten.',
                            footerSocials = [
                                {icon: 'twitter', href: 'footer.social.twitter.link'},
                                {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                                {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                                {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                                {icon: 'rss', href: 'https://de.rbth.com/rss'},
                                {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                                {icon: 'vk', href: 'footer.social.vk.link'},
                                {icon: 'telegram', href: 'https://t.me/rbth_deu'},
                                {icon: 'line', href: 'footer.social.line.link'},
                                {icon: 'rumble', href: 'footer.social.rumble.link'},
                                {icon: 'odysee', href: 'footer.social.odysee.link'},
                                {icon: 'taringa', href: 'footer.social.taringa.link'},
                            ]
                    </script><style>
                        .social__link_facebook,
                        .social__link_instagram {
                            display: none !important;
                        }
                    </style><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450148"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4238"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><script>
    window.addEventListener('message', function(event) {
        if (!event.data) {
            return;
        }

        if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
        }

        if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
            window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
        }
    }, false);
</script><div id="app-watches-post"></div><script>
            var watches = {
                nbc : {
                    url: 'https://de.rbth.com/nbc/',
                    publicId: '86448'
                }
            };
        </script><script>
            var categoryID = '103100000000003100000035';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=215623400041012365216361"></script><script>
            var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false,"code":"id"},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true,"code":"de"},{"label":"English","url":"https:\/\/www.rbth.com","active":false,"code":"www"},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false,"code":"es"},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false,"code":"fr"},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false,"code":"hr"},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false,"code":"it"},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false,"code":"br"},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false,"code":"si"},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false,"code":"jp"},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false,"code":"bg"},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false,"code":"mk"},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false,"code":"rs"},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false,"code":"ru"}]')
            langs = langs.map((lang) => {
                lang.url = window.location.origin.replace(
                    /(https?:\/\/)([a-z0-9]+(?=[.]|[-]))(.*)/g,
                    '$1' + lang.code + '$3'
                );

                return lang;
            });
        </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-16', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Anna Sorokina');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/geschichte/86448-7-wichtigsten-sowjetischen-schnellgerichte-fotos",
            maincontent: "counters.content-insights.maincontent",
            title: "Die 7 wichtigsten sowjetischen Schnellgerichte (FOTOS)",
            pubdate: "2022-07-08T10:00:00+03:00",
                     authors: "Anna Sorokina",
                             sections: "Geschichte",
                             tags: "sowjetunion",
                  };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s);
            sf.type = 'text/javascript';
            sf.async = true;
            sf.src = (('https:' == d.location.protocol)
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="/rbth/js/pushes/notification.js?v=12"></script></body></html>