<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Auf der Suche nach dem Sinn des Lebens? Diese russischen Romane helfen Ihnen weiter - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/document/5a858f1715e9f96b7121daf7/amp"><meta name="description" content="Russische Schriftsteller beherrschen es, die großen Fragen der menschlichen Existenz in ihren Werken zu thematisieren. Wenn also auch Sie nach Antworten suchen, werfen Sie einen Blick in die nachfolgenden Bücher und lassen Sie sich inspirieren." /><meta property="og:url" content="https://de.rbth.com/kultur/79977-sinn-des-lebens-russische-literatur" ><meta property="og:type" content="article"><meta property="og:title" content="Auf der Suche nach dem Sinn des Lebens? Diese russischen Romane helfen Ihnen weiter"/><meta property="og:description" content="Russische Schriftsteller beherrschen es, die großen Fragen der menschlichen Existenz in ihren Werken zu thematisieren. Wenn also auch Sie nach Antworten suchen, werfen Sie einen Blick in die nachfolgenden Bücher und lassen Sie sich inspirieren."/><meta property="article:tag" content="literatur"><meta property="article:tag" content="Russische Seele"><meta property="article:section" content="Kultur"><meta property="article:published_time" content="Feb 16, 2018"><meta property="article:author" content="Alexandra Gusewa" /><meta name="author" content="Alexandra Gusewa" /><meta name="twitter:title" content="Auf der Suche nach dem Sinn des Lebens? Diese russischen Romane helfen Ihnen weiter"/><meta name="twitter:description" content="Russische Schriftsteller beherrschen es, die großen Fragen der menschlichen Existenz in ihren Werken zu thematisieren. Wenn also auch Sie nach Antworten suchen, werfen Sie einen Blick in die nachfolgenden Bücher und lassen Sie sich inspirieren."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.02/article/5a8592a515e9f96b766b08d4.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.02/article/5a8592a515e9f96b766b08d4.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=88888887777"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovensko</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Auf der Suche nach dem Sinn des Lebens? Diese russischen Romane helfen Ihnen weiter</h1><div class="article__category article__category_short"><a href="/kultur">
                Kultur
            </a></div><div class="article__date article__date_short"><time class="date ">
		Feb 16, 2018
    </time></div><div class="article__author article__author_short">
                Alexandra Gusewa
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Russische Schriftsteller beherrschen es, die großen Fragen der menschlichen Existenz in ihren Werken zu thematisieren. Wenn also auch Sie nach Antworten suchen, werfen Sie einen Blick in die nachfolgenden Bücher und lassen Sie sich inspirieren.
            </div></div><div class="article__text article__text_short"><p>Der Auschwitz-&Uuml;berlebende und Psychiater Viktor Frankl betont in seinem Buch &bdquo;Der Mensch auf der Suche nach Sinn&ldquo;, dass ein Mensch jede Form von Leid &uuml;berstehen kann, wenn er einen Sinn in seinem Leben sieht. Man muss diese Bedeutung f&uuml;r sich selbst nur erschlie&szlig;en, auch wenn man alleine auf der Welt ist.</p><p>Wenn Sie einen klassischen russischen Roman aus dem 19. Jahrhundert lesen, werden Sie mit Sicherheit Figuren finden, die viel &uuml;ber den Sinn des Lebens nachdenken und auf der Suche nach ihrer Aufgabe im Leben sind. Die Antworten darauf finden die Individuen auf verschiedene Art und Weise, ob durch den Glauben an Gott, durch gesellschaftliches Engagement oder durch ihre Familie.</p><h4>1 Iwan Gontscharows &bdquo;Oblomow&ldquo; (1859)</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a8593f615e9f92d530e59d8.jpg" alt="Verfilmung "Oblomow", 1979"><div class="copyright"><p>Verfilmung "Oblomow", 1979</p>
	TASS            </div></div><p>Oblomows Leben war durch Faulheit und Tr&auml;gheit bestimmt und schien absolut sinnlos. Sein jahrelanges Herumliegen auf dem Sofa wurde zu einer Metapher f&uuml;r Faulheit und sogar zu einer Lebensweisheit. Sein Widersacher, Andrej Stolz, ist ehrgeizig und hat seinen Lebenssinn in der Verbesserung und Verwirklichung seiner selbst gefunden. Sein Verhalten wirkt jedoch mechanisch; er kann das echte Leben nicht f&uuml;hlen. Infolgedessen fehlt es Stolz in seinem Streben nach Erfolg und Wohlstand an grundlegenden menschlichen Werten.</p><p>Die einzige charakterstarke und ehrliche Person im Roman, die in der Lage ist zu lieben, ist Olga, die Frau, die es geschafft hat, Oblomow aus seiner Komfortzone zu locken. Oblomow selbst sagt zu ihr Folgendes &uuml;ber die Liebe und seine Vision des Lebens: &bdquo;Armer Engel! Warum k&uuml;mmern Sie sich so sehr um mich? Und warum mag ich Sie so gern? Es w&auml;re besser gewesen, wir h&auml;tten uns nie getroffen! Es ist alles nur Stolz&rsquo; Schuld. Er breitete die Liebe &uuml;ber uns aus, wie eine Krankheit. Was f&uuml;r ein Leben ist das? Nichts als Angst und Gef&uuml;hle! Wie kann das jemals zu friedlichem Gl&uuml;ck und Ruhe f&uuml;hren?&ldquo;</p><h4>2 Iwan Turgenews &bdquo;V&auml;ter und S&ouml;hne&ldquo; (1862)</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a8593f615e9f92d530e59d9.jpg" alt=""Die alten Eltern am Grab ihres Sohnes" von Wassili Perow"><div class="copyright"><p>"Die alten Eltern am Grab ihres Sohnes" von Wassili Perow</p>
	Vasily Perov/State Tretyakov Gallery            </div></div><p>Turgenew war der Erste, der das ewige Problem zwischen V&auml;tern und S&ouml;hnen klar auf den Punkt brachte: Die &auml;ltere Generation wird die j&uuml;ngere nie verstehen. Das Hauptproblem und die Erkl&auml;rung, warum ihre Meinungen voneinander abweichen, sind, dass beide Generationen eine andere Sicht auf den Sinn des Lebens haben.</p><p>Die &auml;ltere Generation sieht Liebe, Gl&uuml;ck, Kunst und Natur als die wichtigsten Facetten des Lebens an. Die S&ouml;hne lehnen diese &bdquo;alte Welt&ldquo; und sogar die Liebe ab und wollen sich etwas N&uuml;tzlichem widmen. So will die Hauptfigur, der Nihilist Basarow, Arzt werden. Daf&uuml;r ist er bereit, die Liebe aufzugeben, um nicht Sklave seiner Leidenschaft zu werden.</p><p>Als seine Geliebte Anna Odinzowa fragt, welche Zukunft er f&uuml;r sich selbst im Sinn hat und wer er eigentlich ist, entgegnet er nur, dass er Arzt sei. Er spricht absichtlich nicht &uuml;ber den Sinn des Lebens im Ganzen, denn man braucht laut ihm &bdquo;diese Abstraktionen nicht, um ein St&uuml;ck Brot in den Mund zu legen.&ldquo;</p><h4>3 Fjodor Dostojewskis &bdquo;Die Br&uuml;der Karamasow&ldquo; (1880)</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a8593f615e9f92d530e59da.jpg" alt="Verfilmung „Die Brüder Karamasow“. 1969"><div class="copyright"><p>Verfilmung „Die Brüder Karamasow“. 1969</p>
	Sputnik            </div></div><p><a href="https://de.rbth.com/kultur/79943-russische-literatur-dostojewski-auf-suche-nach-gott" target="_blank" rel="noopener noreferrer">Russia Beyond schrieb vor kurzem,</a> dass dieser Roman eine der wichtigsten Ver&ouml;ffentlichungen &uuml;ber das Thema Gott und Glauben in der russischen Literatur ist. In der Tat scheint die Suche nach einem Sinn des Lebens mit Dostojewskij ihren Anfang genommen zu haben. Er und seine &bdquo;Sankt-Petersburger-Depression&ldquo; brachten ihn dazu, dar&uuml;ber nachzudenken, warum und wof&uuml;r die Menschen leben. W&auml;hrend seines Aufenthalts in einem sibirischen Gefangenenlager hatte er viel Zeit, um sich mit diesem Thema auseinanderzusetzen. Die Br&uuml;der Aljoscha, der ein M&ouml;nch, und Iwan, der ein Atheist ist, streiten &uuml;ber Gott und die Menschen. Entscheiden Sie selbst, welcher Meinung Sie sich anschlie&szlig;en k&ouml;nnen.</p><p>&bdquo;Sobald er [Aljoscha] ernsthaft nachzudenken begann, war er von der Existenz Gottes und der Unsterblichkeit &uuml;berzeugt und sagte sogleich instinktiv zu sich selbst: &bdquo;Ich m&ouml;chte f&uuml;r die Unsterblichkeit leben, und ich werde in dieser Hinsicht keinen Kompromiss akzeptieren.&ldquo; Mit der gleichen Bestimmtheit w&auml;re er, wenn er entschieden h&auml;tte, dass Gott und Unsterblichkeit nicht existierten, sofort Atheist und Sozialist geworden.&ldquo;</p><h4>4 Lew Tolstois &bdquo;Auferstehung&ldquo; (1899)</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a8593f615e9f92d530e59db.jpg" alt="Verfilmung „Auferstehung“, 1960 "><div class="copyright"><p>Verfilmung „Auferstehung“, 1960 </p>
	Mosfilm            </div></div><p>Tolstoi arbeitete mehr als zehn Jahre an diesem Roman und betrachtete &bdquo;Auferstehung&ldquo; als sein bestes Werk.</p><p>Darin wird eine Frau versehentlich zu einer Strafe, die sie in einem sibirischen Gefangenenlager absitzen muss, verurteilt. Ein Mitglied der Jury, Prinz Nechljudow, der diese Ungerechtigkeit bemerkt, versucht, der Frau zu helfen. Sp&auml;ter stellt sich jedoch heraus, dass er sie vor zehn Jahren verf&uuml;hrt und dann verlassen hat, und nun f&uuml;r seine S&uuml;nde Bu&szlig;e tun m&ouml;chte.</p><p>In diesem Roman behandelt Tolstoi eine seiner wichtigsten Ideen: Nicht gegen das B&ouml;se zu k&auml;mpfen.</p><p>&bdquo;Und es widerfuhr Nechljudow das, was oft den M&auml;nnern widerf&auml;hrt, die ein geistliches Leben f&uuml;hren. Der Gedanke, der zun&auml;chst seltsam und paradox erschien, oder sogar nur ein Scherz war, der immer h&auml;ufiger durch die Erfahrung des Lebens best&auml;tigt wurde, wirkte pl&ouml;tzlich als die einfachste, einleuchtendeste Gewissheit. Dadurch war die Vorstellung, dass das einzige sichere Mittel zur Errettung vor dem schrecklichen B&ouml;sen, unter dem die Menschen litten, darin bestand, dass sie sich immer selbst vor Gott als S&uuml;nder erkennen und deshalb andere weder bestrafen oder berichtigen k&ouml;nnen, weil sie Ihm ans Herz gewachsen waren. Es wurde ihm bewusst, dass all das schreckliche &Uuml;bel, das er in Gef&auml;ngnissen und Gef&auml;ngnissen erlebt hatte und die stille Selbstzufriedenheit dieser &Uuml;belt&auml;ter die Folgen der Handlungen von M&auml;nnern waren, die versuchten, das Unm&ouml;gliche zu tun; die versuchten, das B&ouml;se zu korrigieren, w&auml;hrend sie selbst b&ouml;se waren.&ldquo;</p><h4 class="card-title"><a href="https://de.rbth.com/kultur/literatur/2017/03/17/russland-hat-mich-gefressen-die-letzten-worte-russischer-schriftsteller_721646" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt;"Russland hat mich gefressen&ldquo;: Die letzten Worte russischer Schriftsteller</a></h4><h4>5 Maxim Gorkis &bdquo;Nachtasyl&ldquo; (1902)</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a8593f615e9f92d530e59dc.jpg" alt="Aufführung von Maxim Gorkis "Nachtasyl" "><div class="copyright"><p>Aufführung von Maxim Gorkis "Nachtasyl" </p>
	Sputnik            </div></div><p>Ein Fremder namens Luka kommt in ein Obdachlosenheim und trifft viele verschiedene Bettler mit ihren verschiedenen Lebensgeschichten. Er h&ouml;rt allen zu und versucht ihnen Unterst&uuml;tzung anzubieten. &bdquo;F&uuml;r mich sind alle gleich. Gauner st&ouml;ren mich nicht. F&uuml;r mich gibt es so etwas wie einen schlechten Floh nicht; sie sind alle schwarz und sie alle springen&ldquo;, sagt er.</p><p>Nur wenn eine Person durch die Tiefen des Lebens geht, kann sie ihr wahres Gesicht zeigen. Luka glaubt daran, dass, wer auch immer die Person ist, die Hilfe f&uuml;r die Bed&uuml;rftigen die h&ouml;chste Form der Moral darstellt. &bdquo;Und doch sind wir alle Menschen. Tun Sie vornehm, soviel Sie wollen, aber Sie sind als Mensch geboren und werden als Mensch sterben. Und wenn ich genau hinschaue, sehe ich all die klugen Leute, die immer gesch&auml;ftiger und, obwohl sie sich zum Schlechten entwickeln, immer noch danach streben, sich zu verbessern.&ldquo;</p><p>Eine andere Figur, der unh&ouml;fliche Satin, ist Lukas Gegenspieler, der manchmal aus gutem Grund l&uuml;gt. Gorki schrieb sp&auml;ter, dass er dadurch die Frage aufwerfen wollte, was besser ist: Die Wahrheit oder das Mitgef&uuml;hl und eine unschuldige L&uuml;ge? Was braucht man mehr? Gorki zufolge sollte eine Person moralisch &uuml;ber dem Mitleid stehen.</p><h4 class="card-title"><a href="https://de.rbth.com/kultur/2014/08/08/maxim_gorki_der_tod_eines_helden_30593" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt;Maxim Gorki: Der Tod eines Helden</a></h4><h4>6 Michail Bulgakows &bdquo;Der Meister und Margarita&ldquo; (1940)</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.02/original/5a8593f715e9f92d530e59df.jpg" alt="Verfilmung „Der Meister und Margarita“, 2005"><div class="copyright"><p>Verfilmung „Der Meister und Margarita“, 2005</p>
	Goskino, Telekanal Rossiya            </div></div><p>Was passiert, wenn ein Buch zum Lebensinhalt wird? Wenn ein Meister etwas schreibt, das f&uuml;r ihn wirklich wichtig is und es eine Frage von Leben und Tod wird, selbst wenn Margarita daf&uuml;r einen Vertrag mit dem Teufel unterschreiben muss, um das Buch zu retten. &bdquo;Manuskripte brennen nicht&ldquo; und diese Figuren sind lebendiger, als jene Menschen, die geistig tot sind. &nbsp;</p><p>Das Ergebnis dieser M&uuml;hen ist, dass die ewigen M&auml;chte das Schicksal des Meisters bestimmen und seine Arbeit mit Ruhe und ewigem Leben belohnt wird.</p><p>&bdquo;Er [Jesus] hat die Schriften des Meisters gelesen&ldquo;, sagte Matth&auml;us der Levit, &bdquo;und bittet dich, den Meister mit dir mitzunehmen und ihn zu belohnen, indem du ihm Frieden gew&auml;hrst. W&auml;re das so schwer f&uuml;r dich, Geist des B&ouml;sen?&ldquo; &bdquo;Nichts ist schwer f&uuml;r mich&ldquo;, erwiderte Woland, &bdquo;Das wei&szlig;t du sehr gut.&ldquo; Er hielt eine Weile inne und f&uuml;gte dann hinzu: &bdquo;Warum nehmt ihr ihn nicht zu euch? Ins Licht?&ldquo; &bdquo;Er hat kein Licht verdient, er hat Ruhe verdient&ldquo;, sagte der Levit mit trauriger Stimme.&ldquo;</p><h4><a href="https://de.rbth.com/kultur/79782-lew-tolstoi-gegen-staat-kirche-shakespeare" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt;Gegen Staat, Kirche und Shakespeare: Tolstois drei &bdquo;heilige Kriege"</a></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/literatur">
                literatur
            </a><a href="/tag/russische-seele">
                Russische Seele
            </a></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/2017/06/30/wieviel-geld-verdienten-puschkin-dostojewski-und-co_793097">Wieviel Geld verdienten Puschkin, Dostojewski und Co?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/79409-grausame-tode-russischer-schriftsteller">“Sterben ist heute nichts Neues mehr”: Die schaurigsten Tode russischer Schriftsteller</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/79662-meisterwerke-russische-literatur">Acht literarische Meisterwerke, die die Russen zu Russen erziehen</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/79719-reisen-wie-russische-schriftsteller">Von Baden-Baden bis Rom: Reisen wie Tolstoi und Tschechow</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/79871-russische-literatur-majakowski-jessenin-dowlatow-konflikte">Raufen statt dichten: Drei Schriftsteller, die ihre Fäuste spielen ließen</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/79926-rilke-russland-moskau-ausstellung-deutschland-schweiz">„Meine geheimnisvolle Heimat“: Wie Rilke sich sein goldenes Russland schuf</a></div></li></ul></div></div></div><div class="article__share article__share_short"><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5968e11fbb84c7e6"></script><div class="addthis_inline_share_toolbox"></div></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/kultur/79977-sinn-des-lebens-russische-literatur" data-width="645" data-num-posts="10"></div></div></div></div></div></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2017.  ©  Alle Rechte vorbehalten. ',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss/facebook'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '79977'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000029';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=88888887777"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Slovensko","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-16', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Alexandra Gusewa');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/kultur/79977-sinn-des-lebens-russische-literatur",
            maincontent: "counters.content-insights.maincontent",
            title: "Auf der Suche nach dem Sinn des Lebens? Diese russischen Romane helfen Ihnen weiter",
            pubdate: "2018-02-16T18:00:00+03:00",
                     authors: "Alexandra Gusewa",
                             sections: "Kultur",
                             tags: "literatur,Russische Seele",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script></body></html>
