<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Sieben St. Petersburger Bauten mit beeindruckendem Innenleben (FOTOS) - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/lifestyle/83699-inneres-schoenste-gebaeude-sankt-petersburg/amp"><meta name="description" content="Diese architektonischen Meisterwerke sorgen im „Venedig des Nordens“ nicht nur durch ihre Fassade, sondern auch durch ihre Innengestaltung für Staunen." /><meta property="og:url" content="https://de.rbth.com/lifestyle/83699-inneres-schoenste-gebaeude-sankt-petersburg" ><meta property="og:type" content="article"><meta property="og:title" content="Sieben St. Petersburger Bauten mit beeindruckendem Innenleben (FOTOS)"/><meta property="og:description" content="Diese architektonischen Meisterwerke sorgen im „Venedig des Nordens“ nicht nur durch ihre Fassade, sondern auch durch ihre Innengestaltung für Staunen."/><meta property="article:tag" content="architektur"><meta property="article:tag" content="sankt petersburg"><meta property="article:section" content="Lifestyle"><meta property="article:published_time" content="Jul 03, 2020"><meta property="article:author" content="Jekaterina Sinelschtschikowa" /><meta name="author" content="Jekaterina Sinelschtschikowa" /><meta name="twitter:title" content="Sieben St. Petersburger Bauten mit beeindruckendem Innenleben (FOTOS)"/><meta name="twitter:description" content="Diese architektonischen Meisterwerke sorgen im „Venedig des Nordens“ nicht nur durch ihre Fassade, sondern auch durch ihre Innengestaltung für Staunen."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2020.06/article/5efb2eb215e9f97c5e01e54c.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2020.06/article/5efb2eb215e9f97c5e01e54c.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450137"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><!-- START GLOBAL LANG --><script>
            window.rbthConf = window.rbthConf || {};
            window.rbthConf.lang = window.rbthConf.lang || null;
            window.rbthConf.lang = 'de';
            window.rbthConf.url = window.rbthConf.url || null;
            window.rbthConf.url = 'https://' +  window.rbthConf.lang + '.rbth.com';
        </script><!-- END GLOBAL LANG --><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><!-- Start GPT Async Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var gptadslots = [];
    var googletag = googletag || {cmd: []};

    // siteLang - языковая версия
    var deviceKey = window.innerWidth <= 768 ? 'mobile' : 'desktop';
    var siteLang = {
        'id':'ID',
        'de':'DE',
        'www':'EN',
        'es':'ES',
        'fr':'FR',
        'hr':'HR',
        'it':'IT',
        'br':'BR',
        'si':'SI',
        'kr':'KR',
        'jp':'JP',
        'bg':'BG',
        'mk':'MK',
        'rs':'RS',
        'ru':'RU',
    };

    function googleTagConfigs(lang = 'www', desktopName = '', mobileName = '', conf = '') {
        var RBTH_CONF = {
            'RBTH_BILLBOARD_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1, 1], [970, 90], [970, 200], [970, 250], [728, 90], [1228, 90], [1228, 200], [1228, 250], [1240, 90], [1240, 200], [1240, 250], [1488, 90], [1488, 200], [1488, 250]],
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[320,50],[320,90],[300,250],[300,300]]
                },
            },

            'RBTH_SIDEBANNER_CONF': {
                'desktop': {
                    'name': 'RT_RBTH/' + desktopName + '/' + lang,
                    'sizes': [[1,1],[300,250],[300,600]]
                },
                'mobile': {
                    'name': 'RT_RBTH/' + mobileName + '/' + lang,
                    'sizes': [[1,1],[300,250]]
                },
            }
        };

        return RBTH_CONF[conf][deviceKey];
    }

    var RBTH_BILLBOARD = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_BILLBOARD', 'RBTH_BILLBOARD_MOB', 'RBTH_BILLBOARD_CONF');
    var RBTH_SIDEBANNER = googleTagConfigs(siteLang[window.rbthConf.lang], 'RBTH_SIDEBANNER', 'RBTH_BANNER_MOB', 'RBTH_SIDEBANNER_CONF');

    googletag.cmd.push(function () {
        // RBTH_BILLBOARD
        gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_BILLBOARD.name, RBTH_BILLBOARD.sizes, 'RBTH_BILLBOARD')
            .addService(googletag.pubads()));

        // RBTH_SIDEBANNER
        if (window.innerWidth <= 768) {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_BANNER_MOB')
                .setCollapseEmptyDiv(true, true).addService(googletag.pubads()));
        } else {
            gptadslots.push(googletag.defineSlot('/144751494/' + RBTH_SIDEBANNER.name, RBTH_SIDEBANNER.sizes, 'RBTH_SIDEBANNER')
                .setCollapseEmptyDiv(true).addService(googletag.pubads()));
        }


        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='RBTH_BILLBOARD' style="margin: 10px auto; max-width: 1480px; overflow: hidden"><script>
                googletag.cmd.push(function() { googletag.display('RBTH_BILLBOARD'); });
              </script></div></div><!-- End AdSlot 1 --><div class="control-width control-width_padding"><div class="rows"><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Sieben St. Petersburger Bauten mit beeindruckendem Innenleben (FOTOS)</h1><div class="article__category article__category_short"><a href="/lifestyle">
                Lifestyle
            </a></div><div class="article__date article__date_short"><time class="date ">
          03 Juli 2020

        </time></div><div class="article__author article__author_short">
                                    Jekaterina Sinelschtschikowa
                            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div></div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Diese architektonischen Meisterwerke sorgen im „Venedig des Nordens“ nicht nur durch ihre Fassade, sondern auch durch ihre Innengestaltung für Staunen.
            </div></div><div class="article__text article__text_short"><ol><li><h4>Auferstehungskirche (auch Erl&ouml;ser-Kirche auf dem Blut)&nbsp;</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5efb2edb85600a1db108cd66.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Der Bau der Auferstehungskirche, die auch Erl&ouml;ser-Kirche auf dem Blut genannt wird, wurde an der Stelle errichtet, an der Kaiser Alexander II. <a href="https://de.rbth.com/kultur/geschichte/2017/08/28/brutaler-als-jeder-fantasy-roman-die-gewaltsamen-tode-russischer-herrscher_829578" target="_blank" rel="noopener noreferrer">1881 bei einem Attentat t&ouml;dlich verletzt wurde</a>. Die lange Bauzeit von 24 Jahren war zum Teil der &auml;u&szlig;erst aufw&auml;ndigen Innenausstattung geschuldet.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5efb2edb85600a1db108cd67.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Die Kirche ist mit 7000 Quadratmetern Mosaiken geschm&uuml;ckt. Sie zeigen orthodoxe christliche Heilige und die g&ouml;ttlichen Patrone der Romanows und waren das Werk mehrerer ber&uuml;hmter russischer K&uuml;nstler.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5efb2edb85600a1db108cd68.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Urspr&uuml;nglich sollte die Kirche nicht f&uuml;r die &Ouml;ffentlichkeit zug&auml;nglich sein, vielleicht ist ihr Inneres deshalb so pr&auml;chtig. Drinnen liegen noch immer die Pflastersteine, auf denen Kaiser Alexander II. seine letzten Atemz&uuml;ge tat. An dieser Stelle wurde ein Schrein errichtet.&nbsp;</p><p>Die Kirche &ouml;ffnete nach der Revolution von 1917 ihre T&uuml;ren f&uuml;r Besucher. Heutzutage ist sie eine der Hauptattraktionen der Stadt.</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/reisen/82393-fakten-auferstehungskirche-sankt-petersburg" target="_blank" rel="noopener noreferrer">Am Attentat-Tatort errichtet: Sieben Fakten &uuml;ber die Auferstehungskirche in St. Petersburg</a></h4><ol start="2"><li><h4>Jussupow-Palast am Fluss Moika&nbsp;</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5efb2edb85600a1db108cd69.jpg" alt=""><div class="copyright"><p></p>
	IzoeKriv (CC BY-SA 4.0)            </div></div><p>Der Palast geh&ouml;rte einer der &auml;ltesten und einflussreichsten Adelsfamilien Russlands, den F&uuml;rsten Jussupow.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5efb2edc85600a1db108cd6c.jpg" alt=""><div class="copyright"><p></p>
	Ninara (CC BY 2.0)            </div></div><p>Die Innenr&auml;ume waren wohl nur mit denen der kaiserlichen Residenzen vergleichbar. Sie sind beispielhaft f&uuml;r die Pracht der Zarenzeit. Sp&auml;ter wurde aus dem Palast ein &bdquo;Museum f&uuml;r Luxus&ldquo;.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5efb2edc85600a1db108cd6b.jpg" alt=""><div class="copyright"><p></p>
	Ninara (CC BY 2.0)            </div></div><p>Der Palast hat rund 30 prachtvoll gestaltete S&auml;le mit Wandteppichen, massiven Kristallleuchtern, kostbaren B&uuml;chern und raffinierten Stuckarbeiten italienischer und russischer Meister.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5efb2edc85600a1db108cd6d.jpg" alt=""><div class="copyright"><p></p>
	Ninara (CC BY 2.0)            </div></div><p>Zum Palast geh&ouml;ren eine reich verzierte Rotunde und sogar ein eigenes Theater mit Barockb&uuml;hne.&nbsp;&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5efb2edb85600a1db108cd6a.jpg" alt=""><div class="copyright"><p></p>
	Ninara (CC BY 2.0)            </div></div><p>Im Jussupow-Palast ermordeten 1916 der junge Felix Jussupow und seine Gef&auml;hrten Grigori Rasputin, den G&uuml;nstling und Vertrauten des letzten Kaisers.</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/82333-wie-wurde-rasputin-ermordet-grossbritannien" target="_blank" rel="noopener noreferrer">Wie wurde Rasputin ermordet und was haben die Briten damit zu tun?</a></h4><ol start="3"><li><h4>Museum f&uuml;r angewandte Kunst an der Sankt-Petersburg Kunst und Industrie Akademie von Stieglitz&nbsp;</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5efb2ede85600a1db108cd73.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Dieses Museum wurde in den 1870er Jahren mit dem Geld von Alexander von Stieglitz, einem bedeutenden Philanthropen der damaligen Zeit, erbaut. Er gr&uuml;ndete eine Kunstschule im Geb&auml;ude.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5efb2edd85600a1db108cd72.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Sp&auml;ter wurde dort eine beeindruckende Kunstsammlung zusammengetragen. Die Werke wurden bei europ&auml;ischen Auktionen ersteigert oder von russischen Aristokraten, Diplomaten und Industriellen gestiftet.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5efb2edc85600a1db108cd6f.jpg" alt=""><div class="copyright"><p></p>
	TorySevas (CC BY-SA 4.0)            </div></div><p>Die Innenarchitektur und die Gestaltung des Geb&auml;udes selbst verdienen jedoch nicht weniger Aufmerksamkeit. Es wurde vom bekannten Architekten Maximilian Messmacher entworfen. Bevor er mit dem Projekt begann, bereiste er die europ&auml;ischen Hauptst&auml;dte, um sich &uuml;ber Museumsbauten zu informieren. Das Stieglitz-Museum war daher v&ouml;llig neuartig in Russland, streng symmetrisch und mit durchdachtem Beleuchtungskonzept.&nbsp;&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5efb2edd85600a1db108cd71.jpg" alt=""><div class="copyright"><p></p>
	TorySevas (CC BY-SA 4.0)            </div></div><p>Das Herzst&uuml;ck des Museums und der kompositorische Mittelpunkt des Geb&auml;udeentwurfs sind die Gro&szlig;e Ausstellungshalle und das Atrium. Beides erinnert an den Innenhof eines italienischen Palazzo. F&uuml;r das 19. Jahrhundert hat der Bau ein sehr fortschrittliches Element: er verf&uuml;gt &uuml;ber eine majest&auml;tische Glaskuppel.</p><ol start="4"><li><h4>Mariinski-Theater</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5efb2f6485600a1d4965a0da.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>In zaristischen Zeiten war das Mariinski-Theater die bedeutendste B&uuml;hne f&uuml;r Ballett- und Theaterauff&uuml;hrungen. Hier trafen sich der Adel und die kaiserliche Familie. Das pr&auml;chtige Geb&auml;ude wurde mehrfach renoviert und ver&auml;ndert, aber bis heute ist die Hauptb&uuml;hne der Mariinka (wie das Theater im Volksmund genannt wird) die Verk&ouml;rperung des imperialen Chics.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5efb2f6485600a1d4965a0db.jpg" alt=""><div class="copyright"><p></p>
	Alejandro/Flickr.com (CC BY 2.0)            </div></div><p>Der russisch-italienische Architekt Alberto Cavos legte den Schwerpunkt nicht auf die Fassade oder die Haupttreppe, sondern auf das Auditorium, das zu Recht als eines der sch&ouml;nsten der Welt gilt. Die Farbe der mit Samt ausgekleideten W&auml;nde und Sitze ist blaugr&uuml;n. Das war ein Bruch mit der Tradition des kaiserlichen Theaterdesigns (normalerweise Rot und Gold).&nbsp;&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5efb2f6485600a1d4965a0dc.jpg" alt=""><div class="copyright"><p></p>
	Alejandro/Flickr.com (CC BY 2.0)            </div></div><p>Besonders auff&auml;llig ist die Decke, die mit zw&ouml;lf Nymphen in Begleitung von Liebesboten und zw&ouml;lf Rondellen, die die Portr&auml;ts von Dramatikern zeigen, geschm&uuml;ckt ist. Das Prunkst&uuml;ck des Theaters ist jedoch ohne Zweifel der Kronleuchter von 1860 mit 23.000 h&auml;ngenden Kristalltropfen!</p><ol start="5"><li><h4>Schuwalow Palast</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5efb2f6585600a1d4965a0df.jpg" alt=""><div class="copyright"><p></p>
	Ninaras (CC BY 4.0)            </div></div><p>Dieser Palast f&uuml;gt sich nahtlos in die Reihe der sch&ouml;nsten Bauwerke St. Petersburgs ein. Er wurde gegen Ende der Regierungszeit Katharinas II. am Ufer des Flusses Fontanka erbaut und schnell zum beliebten Ort f&uuml;r Feierlichkeiten der High Society.&nbsp;Heutzutage liegt hier das historische Zentrum der Stadt, doch zu Bauzeiten lag der Palast am Stadtrand. Der Fluss Fontanka markierte diesen damals.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5efb2f6585600a1d4965a0de.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Im Inneren finden sich S&auml;le im Stil der Neorenaissance, jeder einzelne mit einem einzigartigen Design. Der Ballsaal (auch als Wei&szlig;e-S&auml;ulen-Sal bekannt) gilt als pr&auml;chtigster Saal des Palastes mit seinen Marmors&auml;ulen und den skulpturalen Vert&auml;felungen an den W&auml;nden, die Szenen aus dem Trojanischen Krieg zeigen.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5efb2f6485600a1d4965a0dd.jpg" alt=""><div class="copyright"><p></p>
	Samir Usmanow/Global Look Press            </div></div><p>Heutzutage ist der Schuwalow-Palast eine Art Schatztruhe. Sein prunkvolles Inneres beherbergt das private Faberg&eacute;-Museum.&nbsp;</p><ol start="6"><li><h4>Russische Nationalbibliothek St. Petersburg&nbsp;</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5efb2f6585600a1d4965a0e0.jpg" alt=""><div class="copyright"><p></p><a href="http://nlr.ru/">Nationalbibliothek Russlands</a></div></div><p>Die erste Nationalbibliothek Russlands ist zugleich eine der gr&ouml;&szlig;ten der Welt. Dort wird ein Pflichtexemplar jedes auf Russisch ver&ouml;ffentlichten Buches (sowohl im Inland wie im Ausland) und fremdsprachlicher B&uuml;cher &uuml;ber Russland aufbewahrt.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5efb2f6585600a1d4965a0e1.jpg" alt=""><div class="copyright"><p></p><a href="http://nlr.ru/">Nationale Bibliothek Russlands</a></div></div><p>Doch nicht nur der Umfang der Sammlung beeindruckt. Das alte Bibliotheksgeb&auml;ude wurde vom Italiener Carlo Rossi entworfen, es liegt zum Katharinengarten hin.</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5efb2f6585600a1d4965a0e2.jpg" alt=""><div class="copyright"><p></p><a href="http://nlr.ru/">Nationale Bibliothek Russlands</a></div></div><p>Innen sind mehrere individuell gestaltete Leses&auml;le wie &bdquo;Fausts Arbeitszimmer&ldquo; oder die &bdquo;gotische Halle&ldquo;, wie der Saal auch genannt wird. Mit dem farbenfrohen Gew&ouml;lbe erinnert er an Klosterzellen im&nbsp;Europa des 15. Jahrhunderts.</p><ol start="7"><li><h4>Eremitage&nbsp;</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5efb2f6685600a1d4965a0e4.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Das Hauptgeb&auml;ude der Eremitage, der ber&uuml;hmte Winterpalast, war mehrere Jahrhunderte lang die Residenz der russischen Monarchen. Daher zeichnen sich seine 1.084 Zimmer durch besonders viel Prunk und Pracht aus, von der gro&szlig;en Granittreppe aus Jordanien (Ausgangspunkt f&uuml;r religi&ouml;se Prozessionen zur Newa, um ein Loch in das Eis zu schlagen, um die Taufe Christi im Jordan zu feiern) bis zu den Privatgem&auml;chern der Romanows.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5efb2f6685600a1d4965a0e3.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Im Laufe der Jahre haben die mit Edelsteinen verzierten S&auml;le viele Ver&auml;nderungen erlebt. Das letzte Mal war nach dem Zweiten Weltkrieg. Der Palast war ein strategisches Ziel im Krieg und wurde von 17 Artilleriegeschossen und zwei Bomben aus der Luft getroffen. Die historischen S&auml;le wurden auch durch Explosionen im n&auml;heren Umkreis besch&auml;digt.&nbsp;</p><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2020.06/original/5efb2f6685600a1d4965a0e5.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Bis heute konnte das urspr&uuml;ngliche Dekor und Interieur jedoch weitgehend bewahrt werden.&nbsp;Um all diese Sch&auml;tze zu retten, haben Museumsmitarbeiter und Freiwillige sehr viel mehr als ihre Pflicht getan und viele N&auml;chte in den Kellern der Eremitage verbracht.&nbsp;</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/83601-zweiter-weltkrieg-sowjetunion-museumsschaetze-versteckte" target="_blank" rel="noopener noreferrer">Zweiter Weltkrieg: Wie die Sowjetunion ihre Museumssch&auml;tze versteckte</a></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/architektur">
                architektur
            </a><a href="/tag/sankt petersburg">
                sankt petersburg
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_short"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/82527-warum-st-petersburg-kulturhauptstadt-russlands">Warum gilt St. Petersburg als Kulturhauptstadt Russlands?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/geschichte/82933-sankt-petersburg-in-archivbildern">Sankt Petersburg in Archivbildern: Zaristische Hauptstadt des späten 19. - frühen 20. Jahrhunderts</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/82971-malerische-linien-oeffentlicher-verkehr-st-petersburg">7 malerische Linien mit öffentlichen Verkehrsmitteln in St. Petersburg</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/83490-wohnungen-in-st-petersburg-vergangenheit">Kamine, Gemälde und Stuck: Diese Wohnungen in St. Petersburg versetzen Sie in die Vergangenheit</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/83502-12-schoenste-gebaeude-sankt-petersburg">Die 12 schönsten Gebäude in St. Petersburg (FOTOS)</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><script async src="https://launcher.spot.im/spot/sp_hxuA67H8"
    data-spotim-module="spotim-launcher"
    data-post-url="https://de.rbth.com/lifestyle/83699-inneres-schoenste-gebaeude-sankt-petersburg"
    data-post-id="83699"></script></div><style>
                #RBTH_BANNER_MOB {
                    border-top: 8px solid #ececec;
                    background: #ececec;
                    text-align: center;
                }
            </style><div id='RBTH_BANNER_MOB'><script>
                    googletag.cmd.push(function() { googletag.display('RBTH_BANNER_MOB'); });
                </script></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5efb2e7985600a606b3caaf5';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2020.  ©  Alle Rechte vorbehalten.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=2156234000410123450137"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4234"/><link rel="stylesheet" href="/rbth/view/css/explainer.css?v=12"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '83699'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000019';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=2156234000410123652147"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-2697165-16', 'auto');
            ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
            ga('set', 'dimension2', 'Jekaterina Sinelschtschikowa');
            ga('send', 'pageview');
        ga('aggregatedTracker.send', 'pageview');
    </script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/lifestyle/83699-inneres-schoenste-gebaeude-sankt-petersburg",
            maincontent: "counters.content-insights.maincontent",
            title: "Sieben St. Petersburger Bauten mit beeindruckendem Innenleben (FOTOS)",
            pubdate: "2020-07-03T12:00:00+03:00",
                     authors: "Jekaterina Sinelschtschikowa",
                             sections: "Lifestyle",
                             tags: "architektur,sankt petersburg",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><script async src="https://push.rt.com/rbth/js/pushes/notification.js?v=10"></script></body></html>
