<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Ab nach Russland: Eine Reise ohne Russischkenntnisse – so geht’s - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/document/5b643bac85600a17d61c0d62/amp"><meta name="description" content="In Russland zurechtzukommen kann eine echte Herausforderung sein – vor allem wenn Sie kein Russisch sprechen. Russia Beyond hat daher ein paar Ratschläge für Sie, damit Ihrer nächsten Russlandreise nichts mehr im Wege steht." /><meta property="og:url" content="https://de.rbth.com/reisen/80813-nach-russland-reise-ohne-russischkenntnisse" ><meta property="og:type" content="article"><meta property="og:title" content="Ab nach Russland: Eine Reise ohne Russischkenntnisse – so geht’s"/><meta property="og:description" content="In Russland zurechtzukommen kann eine echte Herausforderung sein – vor allem wenn Sie kein Russisch sprechen. Russia Beyond hat daher ein paar Ratschläge für Sie, damit Ihrer nächsten Russlandreise nichts mehr im Wege steht."/><meta property="article:tag" content="tourismus"/><meta property="article:tag" content="russische sprache"/><meta property="article:section" content="Reise"/><meta property="article:published_time" content="Aug 06, 2018"/><meta property="article:author" content="Anna Sorokina" /><meta name="author" content="Anna Sorokina" /><meta name="twitter:title" content="Ab nach Russland: Eine Reise ohne Russischkenntnisse – so geht’s"/><meta name="twitter:description" content="In Russland zurechtzukommen kann eine echte Herausforderung sein – vor allem wenn Sie kein Russisch sprechen. Russia Beyond hat daher ein paar Ratschläge für Sie, damit Ihrer nächsten Russlandreise nichts mehr im Wege steht."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.08/article/5b643cb385600a18f90f66d4.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.08/article/5b643cb385600a18f90f66d4.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=21334"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=42"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><!-- End AdSlot 1 --><div class="ad-wrapper"><div id='div-gpt-ad-2430676-1'><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2430676-1'); });
                  </script></div></div><!-- End AdSlot 1 --><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Ab nach Russland: Eine Reise ohne Russischkenntnisse – so geht’s</h1><div class="article__category article__category_short"><a href="/reisen">
                Reise
            </a></div><div class="article__date article__date_short"><time class="date ">
          06 Aug 2018

        </time></div><div class="article__author article__author_short">
                Anna Sorokina
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img src="https://cdni.rbth.com/rbthmedia/images/2018.08/article/5b643cb385600a18f90f66d4.jpg" alt="" class="article__cover-image"></div></div><div class="article__copyright article__copyright_short"><p></p>
	Legion Media
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                In Russland zurechtzukommen kann eine echte Herausforderung sein – vor allem wenn Sie kein Russisch sprechen. Russia Beyond hat daher ein paar Ratschläge für Sie, damit Ihrer nächsten Russlandreise nichts mehr im Wege steht.
            </div></div><div class="article__text article__text_short"><p>Wenn Sie ein Ausl&auml;nder sind, der durch Russland reist, wird sich die Sprachbarriere als gr&ouml;&szlig;te Herausforderung herausstellen. Nat&uuml;rlich sind viele Schilder, wie zum Beispiel am Flughafen, zus&auml;tzlich auch auf Englisch oder anderen internationalen Sprachen. Auch in Moskau werden Sie zumindest noch eine Tasse Kaffee auf Englisch bestellen k&ouml;nnen. Sobald Sie sich jedoch abseits der Touristenpfade bewegen, werden s&auml;mtliche Informationen gr&ouml;&szlig;tenteils in Russisch verf&uuml;gbar sein und auch die Chance, jemanden anzutreffen, der Englisch versteht, wird verschwindend gering. Wie schl&auml;gt man sich also am besten durch, wenn man durch Russland reist und kein Russisch spricht?</p><ol><li><h4>Laden Sie Apps herunter!</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.08/original/5b643cbe15e9f91ee15033a5.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Das erste, was Sie tun sollten, um sich in Russland nicht komplett verloren zu f&uuml;hlen, ist das Herunterladen einiger hilfreicher Apps auf Ihr Smartphone. Die einfachste Art, sich in Moskau fortzubewegen, ist die Metro. Daf&uuml;r k&ouml;nnen Sie die &bdquo;<a href="http://mosmetro.ru/app/" target="_blank" rel="noopener noreferrer">Moskauer Metro&ldquo;-App</a> herunterladen, die auf Englisch, Spanisch, Deutsch, Portugiesisch, Franz&ouml;sisch und Chinesisch verf&uuml;gbar ist.</p><p>Wenn Sie eine Sightseeingtour planen, probieren Sie die <a href="https://itunes.apple.com/ru/app/moscow-pass/id770968002?mt=8" target="_blank" rel="noopener noreferrer">&bdquo;Moskau Pass&ldquo;-App</a>: Sie bekommen dadurch eine kostenlose Fahrt mit den Hop-On-Hop-Off-Bussen und freien Eintritt in einige Museen. Wenn Sie die &ouml;ffentlichen Verkehrsmitteln vermeiden m&ouml;chten, probieren Sie die Apps <a href="https://itunes.apple.com/ru/app/gett-gettaxi-%D0%B7%D0%B0%D0%BA%D0%B0%D0%B7-%D1%82%D0%B0%D0%BA%D1%81%D0%B8/id449655162?mt=8" target="_blank" rel="noopener noreferrer">Gett Taxi</a>, die auf Englisch verf&uuml;gbar ist, und <a href="https://itunes.apple.com/ru/app/%D1%8F%D0%BD%D0%B4%D0%B5%D0%BA%D1%81-%D1%82%D0%B0%D0%BA%D1%81%D0%B8-%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D0%B7%D0%B0%D0%BA%D0%B0%D0%B7%D1%82%D0%B0%D0%BA%D1%81%D0%B8/id472650686?mt=8" target="_blank" rel="noopener noreferrer">Yandex Taxi</a>, die in vielen Sprachen heruntergeladen werden kann, aus. Diese Apps funktionieren in ganz Russland, auch in kleinen St&auml;dten, sodass Sie sie problemlos auf Ihren Reisen durch das Land nutzen k&ouml;nnen. Au&szlig;erdem ist es oft etwas g&uuml;nstiger, diese Dienste zu benutzen, als die &bdquo;offline&ldquo; Verkehrsbetriebe in Anspruch zu nehmen.</p><p>F&uuml;r Sankt Petersburg laden Sie den Stadtf&uuml;hrer &bdquo;<a href="https://itunes.apple.com/us/app/saint-petersburg-sankt-peterburg/id519000346?mt=8" target="_blank" rel="noopener noreferrer">Petersburg In Your Hand</a>&ldquo; (zu Deutsch &bdquo;Petersburg in Ihrer Hand&ldquo;) herunter, der sogar offline verf&uuml;gbar ist, sobald er auf Ihrem Smartphone installiert ist. Er enth&auml;lt Informationen &uuml;ber Museen, Gesch&auml;fte und Restaurants und bietet eine Karte der Metro, des Stadtzentrums und vieles mehr.</p><p>Benutzen Sie Yandex oder Google Maps, um Routen im Voraus zu planen und Informationen &uuml;ber verschiedene Orte zu erhalten. Wenn Sie auf das Symbol eines jeden Standortes klicken, sehen Sie die &Ouml;ffnungszeiten, Adresse, Telefonnummer, Webseite, Dauer der Anreise und die Benutzermeinungen in der Originalsprache.</p><p>Auch diese Dienste funktionieren f&uuml;r alle russischen St&auml;dte. Verwenden Sie das <a href="http://info.2gis.com/index_en.html" target="_blank" rel="noopener noreferrer">2GIS-System</a>, das in Englisch und Spanisch verf&uuml;gbar ist, und das Orte sehr detailliert anzeigt.</p><ol start="2"><li><h4>Buchen Sie Tickets im Voraus!</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.08/original/5b643cbe15e9f91ee15033a6.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Sie m&ouml;chten die Romantik einer russischen Zugfahrt erleben? Seien Sie vorbereitet: Die Schaffner werden mit ziemlicher Sicherheit kein Englisch sprechen und wenn Sie durch kleine St&auml;dte reisen, werden Sie wahrscheinlich nur von einer Handvoll Leuten verstanden. Aus diesem Grund ist es eine gute Idee, solche Tickets im Voraus zu kaufen, damit Sie nicht in eine solch knifflige Lage geraten. Langstreckentickets k&ouml;nnen Sie direkt auf der Webseite von <a href="https://pass.rzd.ru/main-pass/public/en" target="_blank" rel="noopener noreferrer">den Russischen Eisenbahnen</a> kaufen. Kurzstreckentickets k&ouml;nnen wiederum an Automaten in Bahnh&ouml;fen gekauft werden.</p><p>Wenn Sie mit dem Flugzeug reisen m&ouml;chten, besuchen Sie die Webseiten von russischen Fluggesellschaften wie <a href="https://www.aeroflot.ru/ru-en?_preferredLocale=ru&amp;_preferredLanguage=en" target="_blank" rel="noopener noreferrer">Aeroflot</a>, <a href="https://www.s7.ru/en/" target="_blank" rel="noopener noreferrer">S7 Airlines</a>, <a href="https://www.utair.ru/en" target="_blank" rel="noopener noreferrer">UTair</a> oder die der Billigfluggesellschaft <a href="https://www.pobeda.aero/en" target="_blank" rel="noopener noreferrer">Pobeda</a>.</p><p>Wenn Sie sich entscheiden, eine Strecke in Russland mit einem <a href="https://www.rbth.com/lifestyle/328234-how-to-rent-car-in-russia" target="_blank" rel="noopener noreferrer">Mietauto</a> zur&uuml;ckzulegen, k&ouml;nnen Sie den Yandex.Navigator als Navigationshilfe verwenden.</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/gesellschaft/2016/06/11/survival-guide-so-ueberstehen-sie-eine-russische-zugfahrt_602045" target="_blank" rel="noopener noreferrer">Survival Guide: So &uuml;berstehen Sie eine russische Zugfahrt</a></h4><ol start="3"><li><h4>Kommunizieren Sie mit den Einheimischen!</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.08/original/5b643cbe15e9f91ee15033a7.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Moskau ist Russlands ausl&auml;nderfreundlichste Stadt. Alle Metro-Stationen werden in Englisch angek&uuml;ndigt und die meisten Schilder haben &Uuml;bersetzungen. Viele Informationen &uuml;ber die verschiedenen Orte k&ouml;nnen leicht in etlichen Sprachen gefunden werden und es gibt viele Leute, die Englisch sprechen.</p><p>Die Squaredance-Ansagerin Jeannette Staeuble aus der Schweiz hat Moskau zweimal alleine besucht und erkl&auml;rt, dass es einfach ist, sich zurechtzufinden und Getr&auml;nke und Mahlzeiten auf Englisch zu bestellen. &bdquo;Ich denke, dass die j&uuml;ngere Generation besser Englisch sprechen kann&ldquo;, sagte sie.</p><p>Viele Expats, die kein Russisch sprechen, leben im Land und sie scheinen schlie&szlig;lich auch gut zurechtzukommen. Einer von ihnen ist Joshua Levy aus Gro&szlig;britannien, der f&uuml;r die Sberbank arbeitet und auch nach drei Jahren in Moskau noch kein Russisch spricht. &bdquo;Mir ist aufgefallen, dass etwa einer von sieben Leuten in Moskau Englisch spricht. Wenn die Person also kein Englisch spricht, benutze ich einfach Google &Uuml;bersetzer. Irgendjemand kommt hier immer und hilft mir.&ldquo;</p><ol start="4"><li><h4>Lernen Sie einige S&auml;tze auf Russisch!</h4></li></ol><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.08/original/5b643cbe15e9f91ee15033a8.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Normalerweise sind Russen sehr freundlich und helfen Ihnen, selbst wenn sie Sie nicht verstehen. Sie k&ouml;nnen sie mithilfe von Gesten und &Uuml;bersetzungsdiensten um Hilfe bitten. Sie wirklich f&uuml;r sich zu gewinnen wird jedoch nur klappen, wenn Sie auch einige Ausdr&uuml;cke auf Russisch, wie beispielsweise &bdquo;spasibo&ldquo; (&bdquo;Dankesch&ouml;n&ldquo;) und &bdquo;paschalusta&ldquo; (&bdquo;bitte&ldquo;), kennen.</p><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/bildung/80461-5-haeufigsten-fehler-russischlerner" target="_blank" rel="noopener noreferrer">Die f&uuml;nf h&auml;ufigsten Fehler, die jeder Russischlerner macht</a></h4><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/bildung/80400-russland-studieren-einschreibung-universitaet" target="_blank" rel="noopener noreferrer">Wie man in Russland studiert: Eine Schritt-f&uuml;r-Schritt-Anleitung</a></h4><h4 class="card-title">&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/reisen/79864-dossier-umfassende-ratgeber-russland-reise" target="_blank" rel="noopener noreferrer">Dossier: Der umfassende Ratgeber f&uuml;r eine gelungene Russland-Reise</a></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/tourismus">
                tourismus
            </a><a href="/tag/russische sprache">
                russische sprache
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/2016/08/13/was-sie-nach-ihrer-russland-reise-vermissen-werden_620441">Was Sie nach Ihrer Russland-Reise vermissen werden</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/2017/06/02/internet-auf-russland-reisen_775520">Reisen mit Smartphone: Geht das in Russland? Und wenn ja, wie?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/79325-reisen-russland-zug-auto-flugzeug">Wie erkundet man Russland am besten: Mit dem Auto, dem Zug oder dem Flugzeug?</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/79837-dinge-auslaender-in-russland-niemals-tun-sollte">Zehn Dinge, die ein Ausländer in Russland niemals tun sollte  </a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/80158-fehler-moskauer-metro-vermeiden">Fünf Fehler, die Sie in der Moskauer Metro vermeiden sollten</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/80777-visumspflicht-russland-eu-usa">Visumspflicht: Warum USA und EU noch immer eine Einreiseerlaubnis benötigen</a></div></li></ul></div></div></div><div class="article__text article__text_short"><div id="mailigenarticle"></div><script>
    
    var mailigenArticleUrl = "/mailigenarticle";
    var req = new XMLHttpRequest();
    req.open("GET", mailigenArticleUrl, false);
    req.send(null);

    if(req.status == 200){
        crFrame();
    }
    
    function crFrame() {    
      var iframe = document.createElement("iframe");
      iframe.id = "mailigenIframe";
      iframe.scrolling="no"
      iframe.width = '100%';
      iframe.style.transitionDuration = ".3s";
      iframe.src = mailigenArticleUrl;
      iframe.frameBorder = '0'; 
      iframe.onload = resizeIframe; 
      document.getElementById("mailigenarticle").appendChild(iframe);
    }

    function resizeIframe() {
      var mailigenIframe = document.getElementById("mailigenIframe");
       setTimeout(function run() {
        mailigenIframe.style.height = mailigenIframe.contentWindow.document.body.firstChild.scrollHeight + 8 + 'px';
          setTimeout(resizeIframe, 300);
         }, 0);
    }

  </script></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/reisen/80813-nach-russland-reise-ohne-russischkenntnisse" data-width="645" data-num-posts="10"></div></div></div><div class="article__next-article"><div id="app-infinity-scroll-article"></div><div class="next-article-loading"></div><script>
      var currentArticleId = '5b643bac85600a17d61c0d62';
  </script></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2017.  ©  Alle Rechte vorbehalten. ',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss/facebook'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '80813'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000097';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=215623"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-16', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Anna Sorokina');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/reisen/80813-nach-russland-reise-ohne-russischkenntnisse",
            maincontent: "counters.content-insights.maincontent",
            title: "Ab nach Russland: Eine Reise ohne Russischkenntnisse – so geht’s",
            pubdate: "2018-08-06T10:00:00+03:00",
                     authors: "Anna Sorokina",
                             sections: "Reise",
                             tags: "tourismus,russische sprache",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script></body></html>
