<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Top sieben Stadtwunder für die schönsten Instagram-Bilder in Moskau - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/reisen/82016-beste-orte-moskau-instagram-foto/amp"><meta name="description" content="Von einem Panoramablick über Moskau bis zu den lebendigsten Gärten - dies sind die besten Orten für ein großartiges Fotoshooting in der russischen Hauptstadt." /><meta property="og:url" content="https://de.rbth.com/reisen/82016-beste-orte-moskau-instagram-foto" /><meta property="og:type" content="article"/><meta property="og:title" content="Top sieben Stadtwunder für die schönsten Instagram-Bilder in Moskau"/><meta property="og:description" content="Von einem Panoramablick über Moskau bis zu den lebendigsten Gärten - dies sind die besten Orten für ein großartiges Fotoshooting in der russischen Hauptstadt."/><meta property="article:tag" content="moskau"/><meta property="article:tag" content="fotografie"/><meta property="article:tag" content="Soziale Netzwerke"/><meta property="article:section" content="Reise"/><meta property="article:published_time" content="Jun 14, 2019"/><meta property="article:author" content="Nikolaj Schewtschenko" /><meta name="author" content="Nikolaj Schewtschenko" /><meta name="twitter:title" content="Top sieben Stadtwunder für die schönsten Instagram-Bilder in Moskau"/><meta name="twitter:description" content="Von einem Panoramablick über Moskau bis zu den lebendigsten Gärten - dies sind die besten Orten für ein großartiges Fotoshooting in der russischen Hauptstadt."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2019.06/article/5cfa419685600a28cb209f6e.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2019.06/article/5cfa419685600a28cb209f6e.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/article_long.css?v=213343101124601221014"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script><link rel="stylesheet" href="/rbth/view/css/cookies.css"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script><script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Billboard', [[1,1],[970,250],[970,90],[728,90],[980,90],'fluid',[960,90]], 'div-gpt-ad-2430676-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21621977877/RBTH_Vertical', [[1,1],'fluid',[300,600],[300,250],[160,600],[250,250]], 'div-gpt-ad-2430676-2')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovenščina</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li><li class="nav__item nav__item_langs_header"><a href="https://ru.rbth.com">По-русски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width"><div class="article"><div class="article__wrapper article__wrapper_long"><div class="article__head  article__head_long"><div class="article__head-content article__head-content_long"><h1>Top sieben Stadtwunder für die schönsten Instagram-Bilder in Moskau</h1><div class="article__category article__category_long"><a href="/reisen">
                Reise
            </a></div><div class="article__date article__date_long"><time class="date ">
          14 Juni 2019

        </time></div><div class="article__author article__author_long">
                Nikolaj Schewtschenko
            </div><div class="article__tags article__tags_long"><div class="tags"><div class="tags__wrapper tags__wrapper_long"></div></div></div></div><div class="article__cover article__cover_long"><script>
              document.addEventListener('DOMContentLoaded', function(){
                var lazyCover = new Image();
                lazyCover.src = 'https://cdni.rbth.com/rbthmedia/images/2019.06/original/5cfa419685600a28cb209f6e.jpg';
                lazyCover.onload = function() {
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2019.06/original/5cfa419685600a28cb209f6e.jpg";

                };
                if(lazyCover.complete){
                  var svgElement = document.querySelector('.lazy__cover');
                  svgElement.src = "https://cdni.rbth.com/rbthmedia/images/2019.06/original/5cfa419685600a28cb209f6e.jpg";

                };

              });
            </script><img class="article__cover-image lazy__cover" src="data:image/svg+xml;base64,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" datasrc="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5cfa419685600a28cb209f6e.jpg"></div></div><div class="article__copyright article__copyright_long"><p></p>
	Khusen Rustamov/Pixabay
        
    </div><div class="article__summary article__summary_long"><div class="article__summary-wrapper article__summary-wrapper_long">
                Von einem Panoramablick über Moskau bis zu den lebendigsten Gärten - dies sind die besten Orten für ein großartiges Fotoshooting in der russischen Hauptstadt.
            </div></div><div class="article__text article__text_long"><p><strong>1 Moscow City</strong></p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5cfa414a15e9f901be46defa.jpg" alt=""><div class="copyright"><p></p>
	Aleksandr Avilov/Moskva Agency            </div></div><p>Das Gesch&auml;ftsviertel Moscow City geh&ouml;rt zu den beliebtesten Orten f&uuml;r ein Fotoshooting. Die besten Aufnahmen gelingen Ihnen an der Taras-Schewtschenko-Uferstra&szlig;e und <a href="https://pnr360.ru/?utm_source=admitad&amp;tagtag_uid=e21c2916fa830ce00afdf5cfb9e08381" target="_blank" rel="noopener noreferrer">auf der 89. Etage des Wolkenkratzers &bdquo;Federazija&ldquo;</a>, die eine Vogelperspektive und einen Panoramablick auf die Hauptstadt bietet. Der Eintritt ist kostenpflichtig.</p><h4>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/reisen/80419-russland-aussichtspunkte-panoramablick">Sieben russische Sehensw&uuml;rdigkeiten mit den besten Ausblicken</a></h4><p><strong>2 Aptekarski Ogorod</strong></p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5cfa414a15e9f901be46defb.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Den &auml;ltesten botanischen Garten in Moskau lie&szlig; 1706 Peter der Gro&szlig;e anlegen. Es ist relativ klein, hat aber viele perfekte Orte f&uuml;r Fotografen zu bieten. Gegen ein geringes Eintrittsgeld k&ouml;nnen Sie Ihre Bilder mitten in der W&uuml;ste, im Regenwald, neben Teichen und bl&uuml;henden Blumen aufnehmen.</p><p><strong>3 Mosfilm</strong></p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5cfa414b15e9f901be46defc.jpg" alt=""><div class="copyright"><p></p>
	Alina Vozna/Wikipedia            </div></div><p>Der speziell arrangierte Drehort mit dem Namen &bdquo;Moskau, 19. Jahrhundert&ldquo; schickt Besucher zur&uuml;ck in die Vergangenheit. Dargestellt ist ein echtes Dorf mit einer eigenen Kirche, einem Anwesen und mehreren Wohnh&auml;usern - ein Traumort f&uuml;r jeden Fotografen.</p><p>Alle Fotoshootings m&uuml;ssen mit der Studioleitung <a href="https://www.mosfilm.ru/fans/excursion/" target="_blank" rel="noopener noreferrer">abgestimmt werden</a>.</p><h4>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/kultur/79893-mosfilm-russische-filme-geschichte">Russlands Hollywood: Ein Besuch in den Moskauer Mosfilm-Studios</a></h4><p><strong>4 &bdquo;Winzavod&ldquo; oder &bdquo;Flacon&ldquo;</strong></p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5cfa414b15e9f901be46defd.jpg" alt=""><div class="copyright"><p></p>
	Anton Novoderezhkin/TASS            </div></div><p>Dies sind zwei verschiedene Orte an zwei verschiedenen Enden Moskaus. Alte Fabriken wurden hier in moderne Loft-Kunstr&auml;ume verwandelt, die durch Ateliers, Caf&eacute;s und kleine L&auml;den erweitert wurden. Rote Backsteinw&auml;nde mit massiven Graffitis dienen als gro&szlig;artige Kulisse f&uuml;r Bilder. Es fallen keine Eintrittsgelder an.</p><p><strong>5 Zarizyno</strong></p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5cfa414b15e9f901be46defe.jpg" alt=""><div class="copyright"><p></p>
	Khusen Rustamov/Pixabay            </div></div><p>Auf einem H&uuml;gel steht eine herrliche Burg, die von einer Seite von einem Wald und von der anderen von einem sch&ouml;nen Park umgeben ist. Hier finden rund um die Uhr unz&auml;hlige Hochzeit-Fotoshootings statt. Es fallen keine Eintrittsgelder an.</p><h4>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/reisen/80933-zarizyno-park-moskau">Vom Moskauer Trubel in die gr&uuml;ne Oase: Der Zarizyno-Park (BILDER)</a></h4><p><strong>6 Schiwopisny-Br&uuml;cke</strong></p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5cfa414c15e9f901be46deff.jpg" alt=""><div class="copyright"><p></p>
	Khusen Rustamov/Pixabay            </div></div><p>Die Schiwopisny-Br&uuml;cke (&bdquo;Malerische Br&uuml;cke&ldquo;) in Serebrjany-Bor in Moskau, die ihren Namen dank ihres auff&auml;lligen Designs und einer lebendigen Farbe erhalten hat, ist die h&ouml;chste ihrer Art in Europa. Sie k&ouml;nnen sich f&uuml;r Ihre Fotos direkt auf der Br&uuml;cke oder am Ufer des Moskwa-Flusses platzieren.</p><p><strong>7 GUM</strong></p><div class="cover"><img class="svgPreview" src="data:image/svg+xml;base64,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" data-src="https://cdni.rbth.com/rbthmedia/images/2019.06/original/5cfa414c15e9f901be46df00.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Dieses glamour&ouml;se Einkaufszentrum befindet sich im historischen Stadtzentrum direkt neben dem Roten Platz. Es sieht prachtvoll aus, sowohl von innen als auch von au&szlig;en und bietet Fotografen daher zwei unterschiedliche Kulissen an einem Ort.</p><h4>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/geschichte/81273-gum-kaufhaus-moskau-geschichte-bilder">Geschichte des GUM: Warum Stalin das ikonische Kaufhaus am Roten Platz zerst&ouml;ren wollte (BILDER)</a></h4><p>GUM hat keine klar formulierten Regeln f&uuml;r das Fotografieren im Kaufhaus. Das liegt normalerweise im Ermessen des Sicherheitspersonals. Um einen pl&ouml;tzlichen Abbruch Ihres Fotoshootings zu vermeiden, wird empfohlen, die Erlaubnis einige Tage im Voraus <a href="mailto:aleksandra@28bosco.ru" target="_blank" rel="noopener noreferrer">&uuml;ber diese E-Mail</a>-Adresse zu beantragen. Es fallen keine Eintrittsgelder an.</p><h4>&gt;&gt;&gt;&nbsp;<a href="https://de.rbth.com/reisen/81911-sieben-naturkulissen-russlands-perfektes-fotoshooting" target="_blank" rel="noopener noreferrer">Sieben Naturkulissen Russlands f&uuml;r ein perfektes Fotoshooting</a></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_long"><a href="/tag/moskau">
                moskau
            </a><a href="/tag/fotografie">
                fotografie
            </a><a href="/tag/soziale-netzwerke">
                Soziale Netzwerke
            </a></div><div class="social-container"
                        data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
                        data-counters></div><script src="/rbth/view/sharing.min.js?v=1"></script><div class="article__text article__text_long"><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><div class="subscribe"><div class="subscribe__header"><p class="header-title">Abonnieren Sie</p><p class="header-subtitle">unseren kostenlosen Newsletter!</p></div><div class="subscribe__content"><p class="content-text">Erhalten Sie die besten Geschichten der Woche direkt in Ihren Posteingang!</p><form class="subscribe__form js-subscribe-form"><input class="subscribe__form-input js-subscribe-email" type="email" value="" placeholder="Tragen Sie Ihre E-Mail Adresse ein" required="" /><input class="subscribe__form-submit" type="submit" value="Bestellen"></form></div></div><script>
    (function () {
        var $subscribe = $('.subscribe');
        var $form = $('.js-subscribe-form');
        var $completeButton = $('.subscribe__form-complete');

        function validateEmail(email) {
            var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }

        if (!$form.length) {
            return;
        }

        var initFormSubmit = function () {
            $form.on('submit', function (event) {
                event.preventDefault();
                $form = $(this);
                var $email = $form.find('.js-subscribe-email');
                if(!validateEmail($email)) {
                    $.ajax({
                        type: "GET",
                        dataType: "json",
                        url: 'https://subscribe.rbth.com/subscribe/e663c4a2-ba84-4a4e-881e-5f5a809390b1/' + $email.val() + '?_t=' + (new Date()).getTime(),
                        success: function () {
                            $subscribe.addClass('subscribe_complete');
                            $subscribe.html('<div class="subscribe__header"><p class="header-title">Fast abgeschlossen...</p></div><div class="subscribe__content"><p class="content-text">Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.</p><form class="subscribe__form js-subscribe-finished"><input class="subscribe__form-complete" type="submit" value="OK" /></form></div>')
                        },
                        error: function() {
                            $email.val('');
                            alert('An unknown error occurred. Try later.');
                        }
                    });
                }
            });

        };
        initFormSubmit();

        $completeButton.on('click', function (evt) {
            evt.preventDefault();
            evt.window.location.reload();
        });
    }());
</script></div><div class="article__crosslinks article__crosslinks_long"><div class="article__crosslinks-heading article__crosslinks-heading_long">
                            Weiterlesen
                        </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/2015/07/16/bezaubert-von-tschukotka-fotoshooting-am-rande-der-erde_258715">Bezaubert von Tschukotka: Fotoshooting am Rande der Erde</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/81003-russische-orte-mode-fotoshooting">Vom Birkenwald bis zum Wasserkraftwerk: Acht perfekte russische Orte für ein Mode-Fotoshooting</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/lifestyle/81465-10yearschallenge-russland">#10yearschallenge: So hat sich Russland in einem Jahrzehnt verändert (BILDER)</a></div></li></ul></div></div></div><div class="article__comments article__comments_long"><div class="comments"><div id="fb-root"></div><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/reisen/82016-beste-orte-moskau-instagram-foto" data-width="645" data-num-posts="10"></div></div><style>
	.container-93822{
		max-width: 100%!important;
	}
</style></div></div></div></div><style>
            @media (min-width: 684px){
                h1{
                    color:white !important;
                }
            }
        </style></div><script src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script>
    window.subscribe = window.subscribe || {};
    window.subscribe = {
        'tr': {
            'lang': 'de-DE',
            'title': 'Abonnieren Sie',
            'subtitle': "unseren kostenlosen Newsletter!",
            'text': "",
            'placeholder': 'Tragen Sie Ihre E-Mail Adresse ein',
            'button': 'Bestellen',
            'completeTitle': '',
            'completeSubtitle': 'Klicken Sie bitte auf den Link in unserer Mail in Ihrem Postfach.',
            'completeButton': '',
            'mobileTitle': 'Newsletter',
            'urlw': 'e663c4a2-ba84-4a4e-881e-5f5a809390b1',
        }
    };
</script><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2019.  ©  Alle Rechte vorbehalten.',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss/facebook'},
                        {icon: 'yandex-zen', href: 'footer.social.yandex-zen.link'},
                        {icon: 'vk', href: 'footer.social.vk.link'},
                        {icon: 'telegram', href: 'footer.social.telegram.link'},
                    ]
                </script><div class="layout__footer"><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=213343101124601221014"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=423"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '82016'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000097';
        </script><script defer="defer" src="/rbth/view/article_long.min.js?v=2156234001410120220"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Sloven\u0161\u010dina","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false},{"label":"\u041f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438","url":"https:\/\/ru.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-16', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Nikolaj Schewtschenko');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite benutzt Cookies. Mehr Informationen finden Sie <a href="/privacy" target="_blank">hier!</a> Weiterlesen!</p><a class="cookies__banner-button js-cookies-button">OK!</a></div></div><script src='/rbth/view/cookies.min.js?v=2'></script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/reisen/82016-beste-orte-moskau-instagram-foto",
            maincontent: "counters.content-insights.maincontent",
            title: "Top sieben Stadtwunder für die schönsten Instagram-Bilder in Moskau",
            pubdate: "2019-06-14T18:00:00+03:00",
                     authors: "Nikolaj Schewtschenko",
                             sections: "Reise",
                             tags: "moskau,fotografie,Soziale Netzwerke",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script></body></html>
