<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="format-detection" content="telephone=yes"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta name="HandheldFriendly" content="true"/><meta name="MobileOptimzied" content="width"/><meta http-equiv="cleartype" content="on"/><meta name="navigation" content="tabbed" /><title>Zu Gast auf einer Datscha: Lust und Frust zugleich - Russia Beyond DE</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="https://de.rbth.com/document/5aeb113a15e9f93afd6bb73f/amp"><meta name="description" content="Die Saison ist eröffnet! Russen lieben es, ihre Wochenenden und Feiertage in ihren Landhäusern, den Datschas, zu verbringen. Es gibt immer irgendetwas zu tun. Wirklich erholen können Sie sich nur als Gast, wenn überhaupt." /><meta property="og:url" content="https://de.rbth.com/lifestyle/80358-zu-gast-auf-datscha-russland" ><meta property="og:type" content="article"><meta property="og:title" content="Zu Gast auf einer Datscha: Lust und Frust zugleich"/><meta property="og:description" content="Die Saison ist eröffnet! Russen lieben es, ihre Wochenenden und Feiertage in ihren Landhäusern, den Datschas, zu verbringen. Es gibt immer irgendetwas zu tun. Wirklich erholen können Sie sich nur als Gast, wenn überhaupt."/><meta property="article:tag" content="freizeit"/><meta property="article:tag" content="traditionen"/><meta property="article:tag" content="alltag in russland"/><meta property="article:tag" content="Survival Guide"/><meta property="article:section" content="Lifestyle"/><meta property="article:published_time" content="Mai 06, 2018"/><meta property="article:author" content="Russia Beyond " /><meta name="author" content="Russia Beyond " /><meta name="twitter:title" content="Zu Gast auf einer Datscha: Lust und Frust zugleich"/><meta name="twitter:description" content="Die Saison ist eröffnet! Russen lieben es, ihre Wochenenden und Feiertage in ihren Landhäusern, den Datschas, zu verbringen. Es gibt immer irgendetwas zu tun. Wirklich erholen können Sie sich nur als Gast, wenn überhaupt."/><meta property="og:image" content="https://cdni.rbth.com/rbthmedia/images/2018.05/article/5aeb115185600a4f386691b7.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="850"><meta property="og:image:height" content="478"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdni.rbth.com/rbthmedia/images/2018.05/article/5aeb115185600a4f386691b7.jpg" /><meta property="og:locale" content="de_DE"><meta property="fb:app_id" content="298318690354684"/><meta property="fb:pages" content="177442312267533" /><meta name="twitter:site" content="@rbth_de"/><meta name="twitter:domain" content="de.rbth.com"/><link rel="stylesheet" href="/rbth/view/css/news_view.css?v=88888887777823"/><link rel="stylesheet" href="/rbth/view/css/sharing.css?v=4"/><link rel="stylesheet" href="/rbth/view/css/explainer.css"/><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script></head><body><div class="layout"><div class="layout__wrapper"><div class="layout__header"><div class="header" id="app-header"><div class="header__wrapper"><div class="header__logo"><div class="logo"><div class="logo__cover logo__cover_header"><a href="/"></a></div><div class="logo__content logo__content_header"><a href="/"></a></div></div></div><div class="header__langs"><div class="buttons"><div class="buttons__langs-menu buttons__langs-menu_header">
            Deutsch
        </div></div><div class="nav"><div class="nav__wrapper nav__wrapper_langs_header"><ul class="nav__row nav__row_langs_header"><li class="nav__item nav__item_langs_header"><a href="https://id.rbth.com">Bahasa Indonesia</a></li><li class="nav__item nav__item_langs_header"><a href="https://de.rbth.com">Deutsch</a></li><li class="nav__item nav__item_langs_header"><a href="https://www.rbth.com">English</a></li><li class="nav__item nav__item_langs_header"><a href="https://es.rbth.com">Español</a></li><li class="nav__item nav__item_langs_header"><a href="https://fr.rbth.com">Français</a></li><li class="nav__item nav__item_langs_header"><a href="https://hr.rbth.com">Hrvatski</a></li><li class="nav__item nav__item_langs_header"><a href="https://it.rbth.com">Italiano</a></li><li class="nav__item nav__item_langs_header"><a href="https://br.rbth.com">Português</a></li><li class="nav__item nav__item_langs_header"><a href="https://si.rbth.com">Slovensko</a></li><li class="nav__item nav__item_langs_header"><a href="https://kr.rbth.com">Korean</a></li><li class="nav__item nav__item_langs_header"><a href="https://jp.rbth.com">日本語</a></li><li class="nav__item nav__item_langs_header"><a href="https://bg.rbth.com">Български</a></li><li class="nav__item nav__item_langs_header"><a href="https://mk.rbth.com">Македонски</a></li><li class="nav__item nav__item_langs_header"><a href="https://rs.rbth.com">Српски</a></li></ul></div></div></div><div class="header__nav">    <div class="nav"><ul class="nav__row nav__row_header"><li class="nav__item nav__item_header"><a href="/wirtschaft">
                    Wirtschaft
                </a></li><li class="nav__item nav__item_header"><a href="/wissen-und-technik">
                    Wissen und Technik
                </a></li><li class="nav__item nav__item_header"><a href="/geschichte">
                    Geschichte
                </a></li><li class="nav__item nav__item_header"><a href="/kultur">
                    Kultur
                </a></li><li class="nav__item nav__item_header"><a href="/lifestyle">
                    Lifestyle
                </a></li><li class="nav__item nav__item_header"><a href="/reisen">
                    Reise
                </a></li><li class="nav__item nav__item_header"><a href="/russische-kueche">
                    Russische Küche
                </a></li><li class="nav__item nav__item_header"><a href="/bildung">
                    Bildung
                </a></li></ul></div></div></div></div></div><div class="layout__content"><div class="control-width control-width_padding"><div class="rows"><div class="rows__wrapper rows__wrapper_short-story"><div class="rows__column rows__column_short-story rows__column_short-story_left" style="width:100%;"><div class="article"><div class="article__wrapper article__wrapper_short"><div class="article__head  article__head_short"><div class="article__head-content article__head-content_short"><h1>Zu Gast auf einer Datscha: Lust und Frust zugleich</h1><div class="article__category article__category_short"><a href="/lifestyle">
                Lifestyle
            </a></div><div class="article__date article__date_short"><time class="date ">
		Mai 06, 2018
    </time></div><div class="article__author article__author_short">
                Russia Beyond 
            </div><div class="article__tags article__tags_short"><div class="tags"><div class="tags__wrapper tags__wrapper_short"></div></div></div></div><div class="article__cover article__cover_short"><img src="https://cdni.rbth.com/rbthmedia/images/2018.05/article/5aeb115185600a4f386691b7.jpg" alt="" class="article__cover-image"></div></div><div class="article__copyright article__copyright_short"><p></p>
	Legion Media
        
    </div><div class="social-container social-container_top"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><div class="article__summary article__summary_short"><div class="article__summary-wrapper article__summary-wrapper_short">
                Die Saison ist eröffnet! Russen lieben es, ihre Wochenenden und Feiertage in ihren Landhäusern, den Datschas, zu verbringen. Es gibt immer irgendetwas zu tun. Wirklich erholen können Sie sich nur als Gast, wenn überhaupt.
            </div></div><div class="article__text article__text_short"><h4>Fr&uuml;hlingsputz<br /><em></em></h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.05/original/5aeb116385600a4f585bccae.jpg" alt=""><div class="copyright"><p></p>
	Getty Images            </div></div><p>Russische Datschas sind f&uuml;r gew&ouml;hnlich Landh&auml;user, die keine Heizung haben und meist nur im Sommer genutzt werden. In den ersten warmen Tagen, f&uuml;r gew&ouml;hnlich im Mai, zieht es die Russen daher wieder aufs Land, um die &bdquo;Datschasaison zu er&ouml;ffnen&ldquo;.</p><p>Oft verbringen sie in ihrem Landhaus das ganze Wochenende oder die langen Fr&uuml;hlingsferien. Statt zu grillen sind sie jedoch zun&auml;chst einmal damit besch&auml;ftigt, das Haus zu reinigen und die toten Fliegen, die sich den Winter &uuml;ber auf der Datscha angesammelt haben, zu beseitigen.</p><h4>Feldarbeit</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.05/original/5aeb116385600a4f585bccaf.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Wenn das Haus sauber und bereit ist, seine T&uuml;ren f&uuml;r die G&auml;ste zu &ouml;ffnen, wird es h&ouml;chste Zeit f&uuml;r Gartenarbeit!</p><p>Nat&uuml;rlich sind die Russen nicht mehr so besessen wie fr&uuml;her, in ihrem Garten Gem&uuml;se anzupflanzen, als es schwer war, an frisches Obst und Gem&uuml;se zu kommen. Heute, im Zeitalter voller Supermarktregale pflanzen die meisten russischen Frauen auf ihrer Datscha Blumen an.</p><p>Das hei&szlig;t jedoch bei weitem nicht, dass Sie sich entspannen und vor der Mitarbeit dr&uuml;cken k&ouml;nnen. Einer muss schlie&szlig;lich die mit Erde oder Wasser gef&uuml;llten Eimer tragen und das Unkraut j&auml;ten.</p><h4>Russisch grillen</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.05/original/5aeb116485600a4f585bccb0.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Auf russische Art und Weise zu grillen erfordert viel Vorbereitung. Sie m&uuml;ssen zun&auml;chst beim Fleischkauf im Laden darauf achten, das beste St&uuml;ck auszuw&auml;hlen und nicht &uuml;ber den Tisch gezogen zu werden. Anschlie&szlig;end m&uuml;ssen Sie es in St&uuml;cke schneiden und marinieren. (Erfahren Sie <a href="https://de.rbth.com/lifestyle/80337-grillen-wie-russen" target="_blank" rel="noopener noreferrer">hier</a>, wie das geht.)</p><p>Als n&auml;chstes machen Sie im Mangal Feuer. Wenn es genug durch ist, stecken Sie das Fleisch auf Spie&szlig;e oder legen es direkt auf den Rost. Passen Sie auf, dass es nicht anbrennt und bitten Sie Ihre ungeduldigen, nach dem Fleisch fragenden G&auml;ste, um Geduld.</p><p>Nach dem Grillen m&uuml;ssen Sie noch das Geschirr sp&uuml;len und den Grill reinigen. Machen Sie sich darauf gefasst, dass es auf einer Datscha meistens kein hei&szlig;es Wasser gibt. Einweggeschirr k&ouml;nnte also eine gute, zeitsparende Alternativl&ouml;sung sein.</p><h4 class="card-title"><a href="https://de.rbth.com/lifestyle/80337-grillen-wie-russen" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt;Grillen wie die Russen: So schmei&szlig;en Sie eine z&uuml;nftige Schaschlik-Party</a></h4><h4>Sind Sie sicher, dass Sie sich ausruhen m&ouml;chten?</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.05/original/5aeb116485600a4f585bccb1.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Sobald Sie mit dem Aufr&auml;umen fertig und dabei sind, Ihren Cocktail oder Ihr kaltes Bier zu trinken und einen Liegestuhl zu holen, kommen wahrscheinlich schon Ihre Verwandten mit der Bitte, Ihnen zu helfen, das Herbstlaub vom Vorjahr aufzur&auml;umen, den Abfall zu verbrennen oder etwas zu reparieren, auf Sie zu. Auf einer Datscha gibt immer viel zu tun! Selbst wenn niemand nach Ihrer Hilfe fragt, werden Sie sich schuldig f&uuml;hlen, allen anderen beim Arbeiten zuzusehen.</p><p>&bdquo;M&ouml;chtest du Beeren pfl&uuml;cken?&ldquo; ist zum Beispiel einer der S&auml;tze, die Sie noch zu h&ouml;ren bekommen k&ouml;nnten und der vielmehr eine Aufforderung, als eine Frage darstellt. Sollten Sie ihn mit &bdquo;nein&ldquo; beantworten, folgt prompt die Anmerkung: &bdquo;Und wozu pflanze ich das alles an, wenn es niemand isst?&ldquo; In der Tat, wozu?</p><h4>Zu Gast</h4><div class="cover"><img src="https://cdni.rbth.com/rbthmedia/images/2018.05/original/5aeb116485600a4f585bccb2.jpg" alt=""><div class="copyright"><p></p>
	Legion Media            </div></div><p>Wie Sie sehen, k&ouml;nnen Sie auf einer Datscha sich nur als Gast entspannen, die Sonne genie&szlig;en und ungeduldig nachfragen, wie lange Sie auf Ihren Schaschlik warten m&uuml;ssen, w&auml;hrend die gekochten Kartoffeln kalt werden! Die Mutter Ihres Freundes oder Ihrer Freundin wird Ihnen w&auml;hrenddessen ein Getr&auml;nk bringen und Ihren Sohn auf den Feldern arbeiten lassen. Schlie&szlig;lich schickt man Sie mit einer Einkaufst&uuml;te voller frischer Lebensmittel in die Stadt zur&uuml;ck, die Ihre Kollegen vor Neid erblassen l&auml;sst, sollten Sie am Montag im B&uuml;ro zum Mittagessen den hausgemachten Schaschlik in der Mikrowelle aufw&auml;rmen.</p><h4 class="card-title"><a href="https://de.rbth.com/lifestyle/2016/04/30/survival-guide-wie-man-in-russland-die-maifeiertage-ueberlebt_589471" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt;Survival Guide: Wie man in Russland die Maifeiertage &uuml;berlebt</a></h4><h4><em>M&ouml;chten Sie die besten Geschichten aus Russland regelm&auml;&szlig;ig per E-Mail erhalten? Dann hier entlang zu unserem w&ouml;chentlichen Newsletter:<span>&nbsp;</span><a href="http://mlgn.to/5gf8" rel="noopener noreferrer" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=ru&amp;q=http://mlgn.to/5gf8&amp;source=gmail&amp;ust=1525508018052000&amp;usg=AFQjCNGXXR1XxrRqY_r2Nn0KYqIiVSVbww">&gt;&gt;&gt; Jetzt Newsletter abonnieren</a></em></h4><p class="article__text-copyright">
        	Alle Rechte vorbehalten. Vervielfältigung ausschließlich unter Angabe der Quelle und aktiven Hyperlinks auf das Ausgangsmaterial gestattet.
        </p></div><div class="article__tags-trends article__tags-trends_short"><a href="/tag/freizeit">
                freizeit
            </a><a href="/tag/traditionen">
                traditionen
            </a><a href="/tag/alltag in russland">
                alltag in russland
            </a><a href="/tag/Survival Guide">
                Survival Guide
            </a></div><div class="social-container"
              data-buttons="facebook, twitter, google, reddit, fbmessenger, whatsapp"
              data-counters></div><script src="/rbth/view/sharing.min.js"></script><div class="article__crosslinks article__crosslinks_short"><div class="article__crosslinks-heading article__crosslinks-heading_short">
                    Weiterlesen
                </div><div class="crosslinks"><div class="crosslinks__wrapper"><ul class="crosslinks__list"><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/articles/2012/05/16/alle_lieben_die_datscha_14481">Alle lieben die Datscha</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/2015/06/19/ferienorte_mit_kultstatus_33985">Ferienorte mit Kultstatus</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/kultur/geschichte/2017/06/28/der-massandra-palast-erholungsort-nikolais-ii-und-datscha-stalins_791512">Der Massandra-Palast: Erholungsort Nikolais II. und Datscha Stalins</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/79971-sommerurlaub-in-russland-sieben-orte-wildnis-abenteuer-natur">Sommerurlaub in Russland: Sieben Orte zum Abschalten und Ausspannen</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/80084-sommer-2018-veranstaltungen-russland">Sommer 2018: Die spannendsten Veranstaltungen abseits der Fußball-WM</a></div></li><li class="crosslinks__item"><div class="crosslinks__heading"><a href="/reisen/80295-11-bilder-post-sowjetisch-sanatorium-medizin">11 Bilder aus sowjetischen Sanatorien: Die Kur, von der Sie schon immer träumten</a></div></li></ul></div></div></div><div class="article__comments article__comments_short"><div class="comments"><div id="fb-root"></div><script>(function(d, s, id) {
	        var js, fjs = d.getElementsByTagName(s)[0];
	        if (d.getElementById(id)) return;
	        js = d.createElement(s); js.id = id;
	        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=298318690354684&version=v2.5";
	        fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));</script><div id="fb-article-comments" class="fb-comments add-space-before" data-href="https://de.rbth.com/lifestyle/80358-zu-gast-auf-datscha-russland" data-width="645" data-num-posts="10"></div></div></div></div></div><script src="/rbth/view/explainer.min.js"></script></div><div class="rows__column rows__column_short-story rows__column_short-story_right"><div id="app-important-news"></div></div></div></div></div></div><script>
                var footerCopyright = 'Russia Beyond ist ein Media-Projekt der Selbstständigen Nichtkommerziellen Organisation „TV-Nowosti“, 2017.  ©  Alle Rechte vorbehalten. ',
                    footerSocials = [
                        {icon: 'facebook', href: 'https://www.facebook.com/RBTH.DE'},
                        {icon: 'twitter', href: 'https://twitter.com/russiabeyond_de'},
                        {icon: 'youtube', href: 'https://www.youtube.com/user/RBTHvideo'},
                        {icon: 'pinterest', href: 'footer.social.pinterest.link'},
                        {icon: 'instagram', href: 'https://www.instagram.com/rbth_de'},
                        {icon: 'linked-in', href: 'footer.social.linked-in.link'},
                        {icon: 'rss', href: 'https://de.rbth.com/rss/facebook'},
                    ]
                </script><div class="layout__footer"><div id="app-footer"></div></div></div></div><div id="app-watches-post"></div><script>
                var watches = {
                    nbc : {
                        url: 'https://de.rbth.com/nbc/',
                        publicId: '80358'
                    }
                };
            </script><script>
            var categoryID = '103100000000003100000019';
        </script><script defer="defer" src="/rbth/view/news_view.min.js?v=888888877773"></script><script>
        var langs = JSON.parse('[{"label":"Bahasa Indonesia","url":"https:\/\/id.rbth.com","active":false},{"label":"Deutsch","url":"https:\/\/de.rbth.com","active":true},{"label":"English","url":"https:\/\/www.rbth.com","active":false},{"label":"Espa\u00f1ol","url":"https:\/\/es.rbth.com","active":false},{"label":"Fran\u00e7ais","url":"https:\/\/fr.rbth.com","active":false},{"label":"Hrvatski","url":"https:\/\/hr.rbth.com","active":false},{"label":"Italiano","url":"https:\/\/it.rbth.com","active":false},{"label":"Portugu\u00eas","url":"https:\/\/br.rbth.com","active":false},{"label":"Slovensko","url":"https:\/\/si.rbth.com","active":false},{"label":"\u65e5\u672c\u8a9e","url":"https:\/\/jp.rbth.com","active":false},{"label":"\u0411\u044a\u043b\u0433\u0430\u0440\u0441\u043a\u0438","url":"https:\/\/bg.rbth.com","active":false},{"label":"\u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0441\u043a\u0438","url":"https:\/\/mk.rbth.com","active":false},{"label":"\u0421\u0440\u043f\u0441\u043a\u0438","url":"https:\/\/rs.rbth.com","active":false}]')
    </script><script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  	ga('create', 'UA-2697165-16', 'auto');
    ga('create', 'UA-67425480-2', 'auto', 'aggregatedTracker');
  	ga('set', 'dimension2', 'Russia Beyond ');
    ga('send', 'pageview');
    ga('aggregatedTracker.send', 'pageview');
</script><script type="text/javascript">
          /* CONFIGURATION START */
          var _ain = {
            id: "1354",
            postid: "https://de.rbth.com/lifestyle/80358-zu-gast-auf-datscha-russland",
            maincontent: "counters.content-insights.maincontent",
            title: "Zu Gast auf einer Datscha: Lust und Frust zugleich",
            pubdate: "2018-05-06T18:00:00+03:00",
                     authors: "Russia Beyond ",
                             sections: "Lifestyle",
                             tags: "freizeit,traditionen,alltag in russland,Survival Guide",
                    
          };
          /* CONFIGURATION END */
          (function (d, s) {
            var sf = d.createElement(s); 
            sf.type = 'text/javascript'; 
            sf.async = true;
            sf.src = (('https:' == d.location.protocol) 
              ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
              : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; 
            t.parentNode.insertBefore(sf, t);
          })(document, 'script');
        </script></body></html>
